<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Warner Hahn op huurbasis naar Excelsior - RTV Rijnmond</title>
		<meta name="description" content="Feyenoorder Warner Hahn maakt het seizoen af bij Excelsior. De doelman wordt door de club uit Kralingen voor een half seizoen gehuurd." />
		<meta name="keywords" content="sport,feyenoord" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.13.1" />
			<link rel="canonical" href="/nieuws/149987/Warner-Hahn-op-huurbasis-naar-Excelsior" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/149987/Warner-Hahn-op-huurbasis-naar-Excelsior" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.13.1" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/149987" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
									<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta property="og:title" content="Warner Hahn op huurbasis naar Excelsior"/>
		<meta property="og:description" content="Feyenoorder Warner Hahn maakt het seizoen af bij Excelsior. De doelman wordt door de club uit Kralingen voor een half seizoen gehuurd."/>
		<meta property="og:url" content="http://www.rijnmond.nl/nieuws/149987/Warner-Hahn-op-huurbasis-naar-Excelsior"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sport"/>
					<meta property="og:article:tag" content="Feyenoord"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/bd8faa98f67645d1b6f201381435318d/opener/Hahn.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/bd8faa98f67645d1b6f201381435318d/opener/Hahn.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Warner Hahn op huurbasis naar Excelsior"/>
	<meta name="twitter:description" content="Feyenoorder Warner Hahn maakt het seizoen af bij Excelsior. De doelman wordt door de club uit Kralingen voor een half seizoen gehuurd."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/bd8faa98f67645d1b6f201381435318d/opener/Hahn.jpg" />
	</head>
	<body>

				<script id="dsq-count-scr" src="//wwwrijnmondnl.disqus.com/count.js" async></script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
				<li><a href="/route" title="Route">Route</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5702472,5702657,5702657" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="5702472,5702657,5702657" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 8&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV-Rijnmond">Werken bij RTV-Rijnmond</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="c1667f1c-8abb-4de8-a62a-f64f0ea77318" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="c1667f1c-8abb-4de8-a62a-f64f0ea77318"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f95e9e4d-9733-4fde-af20-78b959e5517b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="f95e9e4d-9733-4fde-af20-78b959e5517b"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="020e5894-fd84-46cc-b498-b89fc859bfeb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="020e5894-fd84-46cc-b498-b89fc859bfeb"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="9d53b004-630b-4ebe-9898-2e3bdc429c8c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="9d53b004-630b-4ebe-9898-2e3bdc429c8c"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/rijnmond-documentaires" title="Docu">Docu</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c1fa07eb-fe86-4c07-9f83-58ecb0f8a3f0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
				<a href="javascript:void(0);"
				   aria-controls="c1fa07eb-fe86-4c07-9f83-58ecb0f8a3f0"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-profiel" title="Profielen">Profielen</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-events" title="Events">Events</a>
										</li>
										<li class="subnav-category">
											<a href="/adverteren" title="Adverteren">Adverteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rijnmond.nl/nieuws/149987/Warner-Hahn-op-huurbasis-naar-Excelsior"},"headline":"Warner Hahn op huurbasis naar Excelsior","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/bd8faa98f67645d1b6f201381435318d/opener/Hahn.jpg","width":770,"height":433},"datePublished":"2016-12-21T16:23:14.9561419+01:00","dateModified":"2016-12-21T16:36:34.2385895+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"Feyenoorder Warner Hahn maakt het seizoen af bij Excelsior. De doelman wordt door de club uit Kralingen voor een half seizoen gehuurd. Hahn raakte aan het begin van dit jaar zwaar geblesseerd bij de beloften van Feyenoord in de uitwedstrijd bij Cambuur. Sinds kort is Hahn weer volledig fit, maar aangezien ook Kenneth Vermeer na de winterstop weer inzetbaar is en de huidige eerste doelman Brad Jones aan een goed seizoen bezig is, lijkt het beide partijen beter om ergens aan spelen toe te komen.Bij Feyenoord staan de keepers P&#228;r Hansson, Brad Jones, Justin Bijlow en Kenneth Vermeer onder contract. Hahn sluit begin januari direct aan bij zijn nieuwe ploeg en zal met Excelsior op trainingskamp gaan naar Portugal. Bij de ploeg van Mitchell van der Gaag moet hij concurreren met eerste keeper Tom Muyters, Filip Kurto, Alessandro Damen en Mike Havekotte.Hahn werd eerder door Feyenoord aan PEC Zwolle uitgeleend. De Rotterdammers haalden de 24-jarige Rotterdammer in 2014 transfervrij op bij FC Dordrecht."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="wo 21 dec 2016, 16:23" datetime="2016-12-21T16:23:14.9561419+01:00">
							woensdag 21 december 2016, 16:23
						</span>
					</div>
					<h1 class="article-title">
						Warner Hahn op huurbasis naar Excelsior
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
					<div class="mediabox-image">
						<img src="//imgr.rgcdn.nl/bd8faa98f67645d1b6f201381435318d/opener/Hahn.jpg" alt="Hahn" title="Hahn" />
							<span class="mediabox-image-title">Hahn</span>
					</div>
			</div>
			<div>
<div class="playerContainer" id="895290dceb9d45d7a4e49438595dfd2f"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MkU3N0Y4QTMwOTI2RjkzNUMxMjU4MDkwMDA1NTFDRUV8aHR0cDovL3Jpam5tb25kLmJidm1zLmNvbS9jdXN0b20vZ2V0RG93bmxvYWQ/c291cmNlaWQ9MkU3N0Y4QTMwOTI2RjkzNUMxMjU4MDkwMDA1NTFDRUU=" data-script="http://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/new_source_id_string:2E77F8A30926F935C125809000551CEE.js" data-still="//imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/opener/Warner-Hahn-in-gesprek-met-Frank-Stout.jpg" title="Warner Hahn in gesprek met Frank Stout"></div></div>			</div>
	</div>
	<div class="thumbs owl-carousel">
				<div>
										<img src="//imgr.rgcdn.nl/bd8faa98f67645d1b6f201381435318d/thumb/Hahn.jpg" alt="Hahn" title="Hahn" />
				</div>
				<div>
											<span class="item-type icon-audio"></span>
					<img src="//imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/thumb/Warner-Hahn-in-gesprek-met-Frank-Stout.jpg" alt="Warner Hahn in gesprek met Frank Stout" title="Warner Hahn in gesprek met Frank Stout" />
				</div>
	</div>
</div>

					<p class="intro">
						Feyenoorder Warner Hahn maakt het seizoen af bij Excelsior. De doelman wordt door de club uit Kralingen voor een half seizoen gehuurd.
					</p>
					<div class="customhtml newitem-customhtml">
						Hahn raakte aan het begin van dit jaar zwaar geblesseerd bij de beloften van Feyenoord in de uitwedstrijd bij Cambuur. Sinds kort is Hahn weer volledig fit, maar aangezien ook Kenneth Vermeer na de winterstop weer inzetbaar is en de huidige eerste doelman Brad Jones aan een goed seizoen bezig is, lijkt het beide partijen beter om ergens aan spelen toe te komen.<br><br>Bij Feyenoord staan de keepers P&#228;r Hansson, Brad Jones, Justin Bijlow en Kenneth Vermeer onder contract. <br><br>Hahn sluit begin januari direct aan bij zijn nieuwe ploeg en zal met Excelsior op trainingskamp gaan naar Portugal. Bij de ploeg van Mitchell van der Gaag moet hij concurreren met eerste keeper Tom Muyters, Filip Kurto, Alessandro Damen en Mike Havekotte.<br><br>Hahn werd eerder door Feyenoord aan PEC Zwolle uitgeleend. De Rotterdammers haalden de 24-jarige Rotterdammer in 2014 transfervrij op bij FC Dordrecht.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Sport" class="tag">Sport</a>
										<a href="/tag/Feyenoord" class="tag">Feyenoord</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fA7PI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Warner+Hahn+op+huurbasis+naar+Excelsior&url=http%3a%2f%2frtvr.nl%2fA7PI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fA7PI" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fA7PI&title=Warner+Hahn+op+huurbasis+naar+Excelsior" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Warner+Hahn+op+huurbasis+naar+Excelsior%3a+http%3a%2f%2frtvr.nl%2fA7PI" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/A7PI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73928');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="b4644eb02baa405890a8966a0ec526de"><span class="loader relatednewsasync-loader"></span></div>
					</div>
				
					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="3ea22dc8e6764859943cd97f078a613d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5702477,5702661,5702626" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="5702477,5702661,5702626" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5702475,6917680,6917680" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/149967/Politiek-springt-in-de-bres-voor-douane-Rotterdamse-haven" title="Politiek springt in de bres voor douane Rotterdamse haven">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Controle in de haven van Rotterdam - Foto: MediaTV" src="//imgr.rgcdn.nl/2f2bad3f1c654a8288c3a072e2881760/thumb/Controle-in-de-haven-van-Rotterdam-Foto-MediaTV.jpg" title="Controle in de haven van Rotterdam - Foto: MediaTV" />
		<figcaption>
			Politiek springt in de bres voor douane Rotterdamse haven
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149985/Na-jarenlang-geruzie-toch-geen-megakerk-in-Hendrik-Ido-Ambacht" title="Na jarenlang geruzie toch geen &#39;megakerk&#39; in Hendrik-Ido-Ambacht">
	<figure>

<img alt="Petrakerk (Foto: Google Streetview)" src="//imgr.rgcdn.nl/00df2df3ef6e4ef1a61c44a04d334430/thumb/Petrakerk-Foto-Google-Streetview.jpg" title="Petrakerk (Foto: Google Streetview)" />
		<figcaption>
			Na jarenlang geruzie toch geen &#39;megakerk&#39; in Hendrik-Ido-Ambacht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149977/Rotterdam-krijgt-rattenparadijs" title="Rotterdam krijgt &#39;rattenparadijs&#39;">
	<figure>

<img alt="Foto: archief" src="//imgr.rgcdn.nl/264408a4e17a4e39a616cc9a2962e5a2/thumb/Foto-archief.jpg" title="Foto: archief" />
		<figcaption>
			Rotterdam krijgt &#39;rattenparadijs&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149954/Salarismedewerker-transportbedrijf-opgepakt-voor-miljoenenfraude" title="Salarismedewerker transportbedrijf opgepakt voor miljoenenfraude">
	<figure>

<img alt="geld" src="//imgr.rgcdn.nl/b2d554f339e84095920e3c67933c8a22/thumb/geld.jpg" title="geld" />
		<figcaption>
			Salarismedewerker transportbedrijf opgepakt voor miljoenenfraude
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149979/Splashtours-houdt-het-droog-bij-rampenoefening" title="Splashtours houdt het droog bij rampenoefening">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De ontruimingsoefening op het water" src="//imgr.rgcdn.nl/2283765f586e428994f797f6198e67f3/thumb/De-ontruimingsoefening-op-het-water.jpg" title="De ontruimingsoefening op het water" />
		<figcaption>
			Splashtours houdt het droog bij rampenoefening
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/150002/Werkstraffen-voor-meeste-verdachten-Kuiprellen" title="Werkstraffen voor meeste verdachten Kuiprellen">
	<figure>

<img alt="Betoging voor Feyenoord-Roda JC" src="//imgr.rgcdn.nl/f6311d9198124d1ea9abf3c2cd2da12f/thumb/Betoging-voor-Feyenoord-Roda-JC.jpg" title="Betoging voor Feyenoord-Roda JC" />
		<figcaption>
			Werkstraffen voor meeste verdachten Kuiprellen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150013/FC-Dordrecht-en-OMC-willen-in-juni-samen-bouwen" title="FC Dordrecht en OMC willen in juni samen bouwen">
	<figure>

<img alt="Logo FC Dordrecht" src="//imgr.rgcdn.nl/559285cfaacd460d8bc04b9b89c8bb43/thumb/Logo-FC-Dordrecht.jpg" title="Logo FC Dordrecht" />
		<figcaption>
			FC Dordrecht en OMC willen in juni samen bouwen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150012/Rotterdamse-politie-bezorgd-om-capaciteit" title="Rotterdamse politie bezorgd om capaciteit">
	<figure>

<img alt="Politie-inzet onder druk door evenementen en polarisatie" src="//imgr.rgcdn.nl/146907c481064977b33b91a3413c6ad6/thumb/Politie-inzet-onder-druk-door-evenementen-en-polarisatie.jpg" title="Politie-inzet onder druk door evenementen en polarisatie" />
		<figcaption>
			Rotterdamse politie bezorgd om capaciteit
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150015/Kasparian-Spelen-nu-meer-een-doel-dan-droom" title="Kasparian: &#39;Spelen nu meer een doel dan droom&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Artjom Kasparian" src="//imgr.rgcdn.nl/205775c180c5448ba76ea6d09069f53e/thumb/Artjom-Kasparian.jpg" title="Artjom Kasparian" />
		<figcaption>
			Kasparian: &#39;Spelen nu meer een doel dan droom&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150014/Man-met-dubbelloops-geweer-van-straat-gehaald" title="Man met dubbelloops geweer van straat gehaald">
	<figure>

<img alt="Texelsestraat (Google Streetview)" src="//imgr.rgcdn.nl/563d69d2aa5d44649f78cd7a565db10c/thumb/Texelsestraat-Google-Streetview.jpg" title="Texelsestraat (Google Streetview)" />
		<figcaption>
			Man met dubbelloops geweer van straat gehaald
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/150015/Kasparian-Spelen-nu-meer-een-doel-dan-droom" title="Kasparian: &#39;Spelen nu meer een doel dan droom&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Artjom Kasparian" src="//imgr.rgcdn.nl/205775c180c5448ba76ea6d09069f53e/thumb/Artjom-Kasparian.jpg" title="Artjom Kasparian" />
		<figcaption>
			Kasparian: &#39;Spelen nu meer een doel dan droom&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/150008/Karim-El-Ahmadi-in-voorselectie-Marokko" title="Karim El Ahmadi in voorselectie Marokko">
	<figure>

<img alt="Karim El Ahmadi" src="//imgr.rgcdn.nl/ab87f159a6da407ab50cc1af7c89a0a1/thumb/Karim-El-Ahmadi.jpg" title="Karim El Ahmadi" />
		<figcaption>
			Karim El Ahmadi in voorselectie Marokko
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149998/VEO-ook-naar-kwartfinales-Zuid-Holland-Korfbal-Cup" title="VEO ook naar kwartfinales Zuid Holland Korfbal Cup">
	<figure>

<img alt="Zuid Holland Korfbal Cup" src="//imgr.rgcdn.nl/934a133ba0e24fa8a84b538764c0348b/thumb/Zuid-Holland-Korfbal-Cup.jpg" title="Zuid Holland Korfbal Cup" />
		<figcaption>
			VEO ook naar kwartfinales Zuid Holland Korfbal Cup
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149997/Head-en-Thorsdottir-in-de-prijzen-bij-Sportgala" title="Head en Thorsdottir in de prijzen bij Sportgala">
	<figure>

<img alt="Maaike Head" src="//imgr.rgcdn.nl/44614f0dfb2b494a8b4382a48b732e41/thumb/Maaike-Head.jpg" title="Maaike Head" />
		<figcaption>
			Head en Thorsdottir in de prijzen bij Sportgala
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/149987/Warner-Hahn-op-huurbasis-naar-Excelsior" title="Warner Hahn op huurbasis naar Excelsior">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Hahn" src="//imgr.rgcdn.nl/bd8faa98f67645d1b6f201381435318d/thumb/Hahn.jpg" title="Hahn" />
		<figcaption>
			Warner Hahn op huurbasis naar Excelsior
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV-Rijnmond">Werken bij RTV-Rijnmond</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/live-uit-lloyd" target="_blank" title="Live uit Lloyd 24/7">Live uit Lloyd 24/7</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2016 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookieverklaring" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rijnmond.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.13.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>






		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"8cf952f2-3fd5-4cab-9a8d-115eb84c6dbe","displayId":149987,"tags":["Sport","Feyenoord"]}, '#b4644eb02baa405890a8966a0ec526de');asyncActionRender('PopularNewsAsync', 'News', null, '#3ea22dc8e6764859943cd97f078a613d');initTwitter();});_adManager.KeywordTargets = ['Sport','Feyenoord'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>