<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Natuurclubs in beroep tegen recreatiepark in Grevelingenmeer - RTV Rijnmond</title>
		<meta name="description" content="Natuurorganisaties stappen naar de Raad van State om het project Brouwerseiland tegen te houden. Ze zijn het er niet mee eens dat de provincie Zeeland een vergunning heeft afgegeven voor de aanleg van het recreatiepark in het Grevelingenmeer." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.13.1" />
			<link rel="canonical" href="/nieuws/151616/Natuurclubs-in-beroep-tegen-recreatiepark-in-Grevelingenmeer" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/151616/Natuurclubs-in-beroep-tegen-recreatiepark-in-Grevelingenmeer" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.13.1" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/151616" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
									<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta property="og:title" content="Natuurclubs in beroep tegen recreatiepark in Grevelingenmeer"/>
		<meta property="og:description" content="Natuurorganisaties stappen naar de Raad van State om het project Brouwerseiland tegen te houden. Ze zijn het er niet mee eens dat de provincie Zeeland een vergunning heeft afgegeven voor de aanleg van het recreatiepark in het Grevelingenmeer."/>
		<meta property="og:url" content="http://www.rijnmond.nl/nieuws/151616/Natuurclubs-in-beroep-tegen-recreatiepark-in-Grevelingenmeer"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/dbc25e1d6028417d9a5cbbfff1b36b10/opener/Het-Grevelingenmeer.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/dbc25e1d6028417d9a5cbbfff1b36b10/opener/Het-Grevelingenmeer.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Natuurclubs in beroep tegen recreatiepark in Grevelingenmeer"/>
	<meta name="twitter:description" content="Natuurorganisaties stappen naar de Raad van State om het project Brouwerseiland tegen te houden. Ze zijn het er niet mee eens dat de provincie Zeeland een vergunning heeft afgegeven voor de aanleg van het recreatiepark in het Grevelingenmeer."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/dbc25e1d6028417d9a5cbbfff1b36b10/opener/Het-Grevelingenmeer.jpg" />
	</head>
	<body>

				<script id="dsq-count-scr" src="//wwwrijnmondnl.disqus.com/count.js" async></script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
				<li><a href="/route" title="Route">Route</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
	</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5702472,5702657,5702657" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="5702472,5702657,5702657" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> -1&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="http://www.rijnmond.nl/marathon-de-musical" target="_blank" title="Marathon de Musical">Marathon de Musical</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV-Rijnmond">Werken bij RTV-Rijnmond</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
	</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="bd7cb2c3-31f9-4113-b390-c1391f00eef9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="bd7cb2c3-31f9-4113-b390-c1391f00eef9"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="72e8ef89-cd80-4db0-b758-8684aafe2e68" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="72e8ef89-cd80-4db0-b758-8684aafe2e68"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="eb4ac94a-cc85-4fe9-a9c0-2571bb57a968" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="eb4ac94a-cc85-4fe9-a9c0-2571bb57a968"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="4e46c3d7-d171-4664-ad6a-a10971a3fc72" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="4e46c3d7-d171-4664-ad6a-a10971a3fc72"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/rijnmond-documentaires" title="Docu">Docu</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.rijnmond.nl/marathon-de-musical" target="_blank" title="Marathon de Musical">Marathon de Musical</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="32ba7b6f-d2c9-4f07-abd0-12fc8483fdef" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
				<a href="javascript:void(0);"
				   aria-controls="32ba7b6f-d2c9-4f07-abd0-12fc8483fdef"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-profiel" title="Profielen">Profielen</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-events" title="Events">Events</a>
										</li>
										<li class="subnav-category">
											<a href="/adverteren" title="Adverteren">Adverteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rijnmond.nl/nieuws/151616/Natuurclubs-in-beroep-tegen-recreatiepark-in-Grevelingenmeer"},"headline":"Natuurclubs in beroep tegen recreatiepark in Grevelingenmeer","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/dbc25e1d6028417d9a5cbbfff1b36b10/opener/Het-Grevelingenmeer.jpg","width":770,"height":433},"datePublished":"2017-02-10T15:42:48.4975582+01:00","dateModified":"2017-02-10T15:42:49.3100471+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"Natuurorganisaties stappen naar de Raad van State om het project Brouwerseiland tegen te houden. Ze zijn het er niet mee eens dat de provincie Zeeland een vergunning heeft afgegeven voor de aanleg van het recreatiepark in het Grevelingenmeer. Projectontwikkelaars willen op het Brouwerseiland onder meer 325 recreatiewoningen, een hotel, winkels, aanlegsteigers en een jachthaven bouwen. Volgens de natuurorganisaties gaan de bouwplannen ten koste van de natuur in de omgeving van het meer.Volgens de milieuclubs is niet goed gekeken naar de effecten op de beschermde natuurgebieden. Ook zouden er fouten in de afgegeven vergunning staan.Als het aan de provincie Zeeland ligt, mogen de projectontwikkelaars achteraf maatregelen nemen om milieuschade te compenseren. Maar de milieuorganisaties eisen dat vooraf al de natuur moet worden beschermd."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 10 feb 2017, 15:42" datetime="2017-02-10T15:42:48.4975582+01:00">
							vrijdag 10 februari 2017, 15:42
						</span>
					</div>
					<h1 class="article-title">
						Natuurclubs in beroep tegen recreatiepark in Grevelingenmeer
					</h1>
<div class="mediabox">
	<div class="big-images owl-carousel">
			<div>
					<div class="mediabox-image">
						<img src="//imgr.rgcdn.nl/dbc25e1d6028417d9a5cbbfff1b36b10/opener/Het-Grevelingenmeer.jpg" alt="Het Grevelingenmeer" title="Het Grevelingenmeer" />
							<span class="mediabox-image-title">Het Grevelingenmeer</span>
					</div>
			</div>
	</div>
	<div class="thumbs owl-carousel">
	</div>
</div>

					<p class="intro">
						Natuurorganisaties stappen naar de Raad van State om het project Brouwerseiland tegen te houden. Ze zijn het er niet mee eens dat de provincie Zeeland een vergunning heeft afgegeven voor de aanleg van het recreatiepark in het Grevelingenmeer.
					</p>
					<div class="customhtml newitem-customhtml">
						Projectontwikkelaars willen op het Brouwerseiland onder meer 325 recreatiewoningen, een hotel, winkels, aanlegsteigers en een jachthaven bouwen. Volgens de natuurorganisaties gaan de bouwplannen ten koste van de natuur in de omgeving van het meer.<br><br>Volgens <a href="https://beschermdekust.nl/wp-content/uploads/2017/02/Beroep-Nb-wet.pdf"><u>de milieuclubs</u></a> is niet goed gekeken naar de effecten op de beschermde natuurgebieden. Ook zouden er fouten in de afgegeven vergunning staan.<br><br>Als het aan de provincie Zeeland ligt, mogen de projectontwikkelaars achteraf maatregelen nemen om milieuschade te compenseren. Maar de milieuorganisaties eisen dat vooraf al de natuur moet worden beschermd.
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2flSLI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Natuurclubs+in+beroep+tegen+recreatiepark+in+Grevelingenmeer&url=http%3a%2f%2frtvr.nl%2flSLI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2flSLI" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2flSLI&title=Natuurclubs+in+beroep+tegen+recreatiepark+in+Grevelingenmeer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Natuurclubs+in+beroep+tegen+recreatiepark+in+Grevelingenmeer%3a+http%3a%2f%2frtvr.nl%2flSLI" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/lSLI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73928');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="1ba23c27eb4b47bdbc13e223a0073f81"><span class="loader relatednewsasync-loader"></span></div>
					</div>
				
					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="bad5e49bfcd545c6b7d956a177aefebf"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5702477,5702661,5702626" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="5702477,5702661,5702626" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5702475,6917680,6917680" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/151548/Langenberg-Ongelijkvloerse-kruising-Hoekse-Lijn-niet-nodig" title="Langenberg: &#39;Ongelijkvloerse kruising Hoekse Lijn niet nodig&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="De metro van de Hoekse Lijn" src="//imgr.rgcdn.nl/7932f0c32d354dc7b22ddcf5931d73c7/thumb/De-metro-van-de-Hoekse-Lijn.jpg" title="De metro van de Hoekse Lijn" />
		<figcaption>
			Langenberg: &#39;Ongelijkvloerse kruising Hoekse Lijn niet nodig&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151591/Ruzie-escaleert-schietpartij-in-woonwijk-Rotterdam" title="Ruzie escaleert: schietpartij in woonwijk Rotterdam">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: MediaTV" src="//imgr.rgcdn.nl/d24733ebe6fc43e7a6b4574ebfda2e6b/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
		<figcaption>
			Ruzie escaleert: schietpartij in woonwijk Rotterdam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151570/Politie-rijdt-auto-klem-na-bedreiging" title="Politie rijdt auto klem na bedreiging">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Politie rijdt auto klem na bedreiging" src="//imgr.rgcdn.nl/16ee78caa32342bb819c8446d529a37d/thumb/Politie-rijdt-auto-klem-na-bedreiging.jpg" title="Politie rijdt auto klem na bedreiging" />
		<figcaption>
			Politie rijdt auto klem na bedreiging
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151539/Politie-valt-loods-vol-gestolen-wagens-binnen" title="Politie valt loods vol gestolen wagens binnen">
	<figure>

<img alt="Politie valt loods met gestolen voertuigen binnen (Foto: Politie)" src="//imgr.rgcdn.nl/fcb7f0d83f0147dba1f74e3cb760d99c/thumb/Politie-valt-loods-met-gestolen-voertuigen-binnen-Foto-Politie.jpg" title="Politie valt loods met gestolen voertuigen binnen (Foto: Politie)" />
		<figcaption>
			Politie valt loods vol gestolen wagens binnen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151578/Capellenaar-overleden-na-knock-out-bij-caferuzie-in-Rotterdam" title="Capellenaar overleden na &#39;knock-out&#39; bij caf&#233;ruzie in Rotterdam">
	<figure>

<img alt="Capellenaar overleden na caféruzie in Rotterdam (Foto: Politie)" src="//imgr.rgcdn.nl/a7f29b2a1f3848088c6bbd0fb3f88c71/thumb/Capellenaar-overleden-na-caferuzie-in-Rotterdam-Foto-Politie.jpg" title="Capellenaar overleden na caféruzie in Rotterdam (Foto: Politie)" />
		<figcaption>
			Capellenaar overleden na &#39;knock-out&#39; bij caf&#233;ruzie in Rotterdam
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/151611/PLUS-sluit-distributiecentrum-Hendrik-Ido-Ambacht" title="PLUS sluit distributiecentrum Hendrik-Ido-Ambacht">
	<figure>

<img alt="Plus distributiecentrum in Hendrik-Ido-Ambacht" src="//imgr.rgcdn.nl/33fcd18cab9341f999808458b19f1287/thumb/Plus-distributiecentrum-in-Hendrik-Ido-Ambacht.jpg" title="Plus distributiecentrum in Hendrik-Ido-Ambacht" />
		<figcaption>
			PLUS sluit distributiecentrum Hendrik-Ido-Ambacht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151606/De-Hef-in-Rotterdam-werkt-weer" title="De Hef in Rotterdam werkt weer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De Hef" src="//imgr.rgcdn.nl/dcd9429bae6d428698cd970921a9c438/thumb/De-Hef.jpg" title="De Hef" />
		<figcaption>
			De Hef in Rotterdam werkt weer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151610/Column-de-rechter-en-de-roeptoeter" title="Column: de rechter en de roeptoeter">
	<figure>

<img alt="Donald Trump" src="//imgr.rgcdn.nl/605c51f8ec0046469a038a96219eb9d9/thumb/Donald-Trump.jpg" title="Donald Trump" />
		<figcaption>
			Column: de rechter en de roeptoeter
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151621/Ouderen-dupe-van-financiele-problemen-Humanitas-Huisvesting" title="&#39;Ouderen dupe van financi&#235;le problemen Humanitas Huisvesting&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="De huurderscommissie deed nog een poging de huurverhogingen tegen te houden" src="//imgr.rgcdn.nl/e1c5c1d4ee6f4462a8c280d7c1ef7b7a/thumb/De-huurderscommissie-deed-nog-een-poging-de-huurverhogingen-tegen-te-houden.jpg" title="De huurderscommissie deed nog een poging de huurverhogingen tegen te houden" />
		<figcaption>
			&#39;Ouderen dupe van financi&#235;le problemen Humanitas Huisvesting&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151620/Ouders-Leon-Groeneweg-overtuigd-van-moord" title="Ouders Leon Groeneweg overtuigd van moord">
	<figure>

<img alt="Leon_Groeneweg" src="//imgr.rgcdn.nl/67af88288b1d45a69e0c9b8fc20dc11c/thumb/Leon-Groeneweg.jpg" title="Leon_Groeneweg" />
		<figcaption>
			Ouders Leon Groeneweg overtuigd van moord
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/151612/Gio-Onbelangrijk-of-we-voor-of-na-concurrentie-spelen" title="Gio: &quot;Onbelangrijk of we voor of na concurrentie spelen&quot;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Giovanni van Bronckhorst" src="//imgr.rgcdn.nl/26fceb40875644928d28009f1f393729/thumb/Giovanni-van-Bronckhorst.jpg" title="Giovanni van Bronckhorst" />
		<figcaption>
			Gio: &quot;Onbelangrijk of we voor of na concurrentie spelen&quot;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151615/Elia-Ik-blijf-altijd-mijn-acties-maken" title="Elia: &quot;Ik blijf altijd mijn acties maken&quot;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Eljero Elia" src="//imgr.rgcdn.nl/751fe6c6dd4d460aafdbfdc1bbb6820f/thumb/Eljero-Elia.jpg" title="Eljero Elia" />
		<figcaption>
			Elia: &quot;Ik blijf altijd mijn acties maken&quot;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151614/Pastoor-Positiespel-Ajax-beter-dan-Feyenoord-en-PSV" title="Pastoor: &quot;Positiespel Ajax beter dan Feyenoord en PSV&quot;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Alex Pastoor" src="//imgr.rgcdn.nl/9f4ca082e35a42c1a9b255b9eace31fb/thumb/Alex-Pastoor.jpg" title="Alex Pastoor" />
		<figcaption>
			Pastoor: &quot;Positiespel Ajax beter dan Feyenoord en PSV&quot;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151607/Richard-Krajicek-vanavond-in-Rijnmond-Staat-Stil" title="Richard Krajicek vanavond in Rijnmond Staat Stil">
	<figure>

<img alt="Richard Krajicek" src="//imgr.rgcdn.nl/f3b8fb90073f4a8b8bc9de495acc9a9b/thumb/Richard-Krajicek.jpg" title="Richard Krajicek" />
		<figcaption>
			Richard Krajicek vanavond in Rijnmond Staat Stil
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/151602/FC-Dordrecht-vanavond-live-op-rijnmond-nl" title="FC Dordrecht vanavond live op rijnmond.nl">
	<figure>

<img alt="FC Dordrecht - Jong PSV" src="//imgr.rgcdn.nl/5946aaba848242f79295a8e15a493985/thumb/FC-Dordrecht-Jong-PSV.jpg" title="FC Dordrecht - Jong PSV" />
		<figcaption>
			FC Dordrecht vanavond live op rijnmond.nl
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV-Rijnmond">Werken bij RTV-Rijnmond</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/live-uit-lloyd" target="_blank" title="Live uit Lloyd 24/7">Live uit Lloyd 24/7</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
	</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookieverklaring" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rijnmond.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.13.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>






		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1ebe5415-5186-4971-affd-0b2b4d6e770d","displayId":151616,"tags":["Nieuws"]}, '#1ba23c27eb4b47bdbc13e223a0073f81');asyncActionRender('PopularNewsAsync', 'News', null, '#bad5e49bfcd545c6b7d956a177aefebf');initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>