<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Tour de Bieb: Scholieren exposeren hun oorlogsonderzoek - RTV Rijnmond</title>
		<meta name="description" content="Iedere week kijken onze verslaggevers wat er te doen is in bibliotheken in de regio." />
		<meta name="keywords" content="vraagtdebieb" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.16.0" />
			<link rel="canonical" href="/nieuws/154191/Tour-de-Bieb-Scholieren-exposeren-hun-oorlogsonderzoek" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/154191/Tour-de-Bieb-Scholieren-exposeren-hun-oorlogsonderzoek" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.16.0" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/154191" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
									<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta property="og:title" content="Tour de Bieb: Scholieren exposeren hun oorlogsonderzoek"/>
		<meta property="og:description" content="Iedere week kijken onze verslaggevers wat er te doen is in bibliotheken in de regio."/>
		<meta property="og:url" content="http://www.rijnmond.nl/nieuws/154191/Tour-de-Bieb-Scholieren-exposeren-hun-oorlogsonderzoek"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="vraagtdebieb"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/98d07ea867fb41d090c980b04c6f2d42/opener/B17-bommenwerper.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/98d07ea867fb41d090c980b04c6f2d42/opener/B17-bommenwerper.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Tour de Bieb: Scholieren exposeren hun oorlogsonderzoek"/>
	<meta name="twitter:description" content="Iedere week kijken onze verslaggevers wat er te doen is in bibliotheken in de regio."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/98d07ea867fb41d090c980b04c6f2d42/opener/B17-bommenwerper.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
				<li><a href="/route" title="Route">Route</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5702472,5702657,5702657" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5702657,5702657" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 11&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="http://www.haltehoek.nl/" target="_blank" title="Halte Hoek">Halte Hoek</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV-Rijnmond">Werken bij RTV-Rijnmond</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="4bd37500-f155-420c-bf18-8872e34624f5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="4bd37500-f155-420c-bf18-8872e34624f5"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="ea09877b-7014-4e5f-a901-9312a67f5999" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="ea09877b-7014-4e5f-a901-9312a67f5999"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="62f23460-246c-4fdc-b316-d0acf4df32fb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="62f23460-246c-4fdc-b316-d0acf4df32fb"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="852e1b2b-c3db-4669-9aa9-dfb7ec3ff8d1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="852e1b2b-c3db-4669-9aa9-dfb7ec3ff8d1"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/rijnmond-documentaires" title="Docu">Docu</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.haltehoek.nl/" target="_blank" title="Halte Hoek">Halte Hoek</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="5d0e298e-e2dd-44d0-9710-2f77082fa9c2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
				<a href="javascript:void(0);"
				   aria-controls="5d0e298e-e2dd-44d0-9710-2f77082fa9c2"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-profiel" title="Profielen">Profielen</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-events" title="Events">Events</a>
										</li>
										<li class="subnav-category">
											<a href="/adverteren" title="Adverteren">Adverteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rijnmond.nl/nieuws/154191/Tour-de-Bieb-Scholieren-exposeren-hun-oorlogsonderzoek"},"headline":"Tour de Bieb: Scholieren exposeren hun oorlogsonderzoek","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/98d07ea867fb41d090c980b04c6f2d42/opener/B17-bommenwerper.jpg","width":770,"height":433},"datePublished":"2017-04-22T16:34:08.4622034+02:00","dateModified":"2017-04-22T16:34:10.7590415+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"Iedere week kijken onze verslaggevers wat er te doen is in bibliotheken in de regio. In de bibliotheek van Hardinxveld-Giessendam opende burgemeester Heijkoop afgelopen vrijdag een tentoonstelling over de Tweede Wereldoorlog, georganiseerd door vereniging Oranje Trouw, en gemaakt door leerlingen van de Willem van Oranje-school. Verslaggever Joost de Jong zag eindelijk een kans om die mooie bibliotheek van Hardinxveld te bezoeken en ging eropaf. "}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="za 22 apr 2017, 16:34" datetime="2017-04-22T16:34:08.4622034+02:00">
							zaterdag 22 april 2017, 16:34
						</span>
					</div>
					<h1 class="article-title">
						Tour de Bieb: Scholieren exposeren hun oorlogsonderzoek
					</h1>
<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/98d07ea867fb41d090c980b04c6f2d42/opener/B17-bommenwerper.jpg" alt="B17_bommenwerper" title="B17_bommenwerper"/>
								<span class="mediabox-image-title">B17_bommenwerper</span>
						</div>
				</div>
				<div>
<div class="playerContainer" id="cc4716fe923c4cc5be23ba8eed959c42"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18NkM3NjdBQUI2RDNGMzhGQ0MxMjU4MTBBMDAzNjU2Nzd8aHR0cDovL3Jpam5tb25kLmJidm1zLmNvbS9jdXN0b20vZ2V0RG93bmxvYWQ/c291cmNlaWQ9NkM3NjdBQUI2RDNGMzhGQ0MxMjU4MTBBMDAzNjU2Nzc=" data-script="http://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/new_source_id_string:6C767AAB6D3F38FCC125810A00365677.js" data-still="//imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/opener/Tour-de-Bieb-22-april-Tentoonstelling-Tweede-Wereldoorlog.jpg" title="Tour de Bieb 22 april: Tentoonstelling Tweede Wereldoorlog"></div></div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgr.rgcdn.nl/98d07ea867fb41d090c980b04c6f2d42/thumb/B17-bommenwerper.jpg" alt="B17_bommenwerper" title="B17_bommenwerper"/>
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="//imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/thumb/Tour-de-Bieb-22-april-Tentoonstelling-Tweede-Wereldoorlog.jpg" alt="Tour de Bieb 22 april: Tentoonstelling Tweede Wereldoorlog" title="Tour de Bieb 22 april: Tentoonstelling Tweede Wereldoorlog"/>
					</div>
		</div>
</div>

					<p class="intro">
						Iedere week kijken onze verslaggevers wat er te doen is in bibliotheken in de regio.
					</p>
					<div class="customhtml newitem-customhtml">
						<p>In de bibliotheek van Hardinxveld-Giessendam opende burgemeester Heijkoop afgelopen vrijdag een tentoonstelling over de Tweede Wereldoorlog, georganiseerd door vereniging Oranje Trouw, en gemaakt door leerlingen van de Willem van Oranje-school. Verslaggever Joost de Jong zag eindelijk een kans om die mooie bibliotheek van Hardinxveld te bezoeken en ging eropaf.</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/vraagtdebieb" class="tag">vraagtdebieb</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fT1np" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Tour+de+Bieb%3a+Scholieren+exposeren+hun+oorlogsonderzoek&url=http%3a%2f%2frtvr.nl%2fT1np" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fT1np" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fT1np&title=Tour+de+Bieb%3a+Scholieren+exposeren+hun+oorlogsonderzoek" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Tour+de+Bieb%3a+Scholieren+exposeren+hun+oorlogsonderzoek%3a+http%3a%2f%2frtvr.nl%2fT1np" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/T1np" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73928');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="435e4634975b4375b1bf1bfa31d080f3"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f4f02353d06d48248113f1769993bbae"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5702477,5702661,5702626" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5702661,5702626" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5702475,6917680,6917680" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/154123/Rotterdam-naar-rechter-om-Turkse-krant" title="Rotterdam naar rechter om Turkse krant">
	<figure>

<img alt="Turan-Yazir" src="//imgr.rgcdn.nl/460e19ada58a4f13b09ff603548e584f/thumb/Turan-Yazir.jpg" title="Turan-Yazir" />
		<figcaption>
			Rotterdam naar rechter om Turkse krant
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154124/186-jaar-ervaring-op-de-ambulance-uitgezwaaid" title="186 jaar ervaring op de ambulance uitgezwaaid">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Bij elkaar 186 jaar aan ervaring" src="//imgr.rgcdn.nl/26bbb338a15c47dab370840313a45b93/thumb/Bij-elkaar-186-jaar-aan-ervaring.jpg" title="Bij elkaar 186 jaar aan ervaring" />
		<figcaption>
			186 jaar ervaring op de ambulance uitgezwaaid
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154167/Politie-schrijft-bijna-50-boetes-uit-in-Rotterdam-Zuid" title="Politie schrijft bijna 50 boetes uit in Rotterdam-Zuid">
	<figure>

<img alt="Politie" src="//imgr.rgcdn.nl/21bdd5690f3f4f59a925ed9aa523fc0e/thumb/Politie.jpg" title="Politie" />
		<figcaption>
			Politie schrijft bijna 50 boetes uit in Rotterdam-Zuid
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154160/Drie-aanhoudingen-voor-woningovervallen-na-afspraken-via-datingsites" title="Drie aanhoudingen voor woningovervallen na afspraken via datingsites">
	<figure>

<img alt="Arrestatie" src="//imgr.rgcdn.nl/c2c7b2a6083442d2b84905fa12e3d2f5/thumb/Arrestatie.jpg" title="Arrestatie" />
		<figcaption>
			Drie aanhoudingen voor woningovervallen na afspraken via datingsites
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154141/Arrestatie-voor-zware-mishandeling-Club-Vibes" title="Arrestatie voor zware mishandeling Club Vibes">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="" src="//imgr.rgcdn.nl/d5357ebf1839408f852814d85c55e1e9/thumb/vibes_9C0FDB96A4E6B5E7C1258109003BFC20.jpg" title="" />
		<figcaption>
			Arrestatie voor zware mishandeling Club Vibes
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/154178/Museum-Boijmans-op-zoek-naar-alternatieve-locaties" title="Museum Boijmans op zoek naar &#39;alternatieve locaties&#39;">
	<figure>

<img alt="Museum Boijmans (Foto: Tom van Vark)" src="//imgr.rgcdn.nl/8b81a001842f4e52b2593f090077d2c7/thumb/Museum-Boijmans-Foto-Tom-van-Vark.jpg" title="Museum Boijmans (Foto: Tom van Vark)" />
		<figcaption>
			Museum Boijmans op zoek naar &#39;alternatieve locaties&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154170/Portretfoto-s-van-beroemde-fotograaf-Mapplethorpe-in-Kunsthal" title="Portretfoto&#39;s van beroemde fotograaf Mapplethorpe in Kunsthal">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Werk van Robert Mapplethorpe in de Kunsthal" src="//imgr.rgcdn.nl/cdc08508364c42e9bd332f6aeb5ac1c8/thumb/Werk-van-Robert-Mapplethorpe-in-de-Kunsthal.jpg" title="Werk van Robert Mapplethorpe in de Kunsthal" />
		<figcaption>
			Portretfoto&#39;s van beroemde fotograaf Mapplethorpe in Kunsthal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154169/Rotterdammer-verdacht-van-beroving-in-Charlois" title="Rotterdammer verdacht van beroving in Charlois">
	<figure>

<img alt="politielogo1" src="//imgr.rgcdn.nl/21bdd5690f3f4f59a925ed9aa523fc0e/thumb/politielogo1.jpg" title="politielogo1" />
		<figcaption>
			Rotterdammer verdacht van beroving in Charlois
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154192/Acties-Holland-Casino-moeten-aangekondigd-worden" title="Acties Holland Casino moeten aangekondigd worden">
	<figure>

<img alt="Holland Casino Rotterdam foto: Sylvio Pinas" src="//imgr.rgcdn.nl/a3605cd8c4434fea8b4b1ab31eb6eab7/thumb/Holland-Casino-Rotterdam-foto-Sylvio-Pinas.jpg" title="Holland Casino Rotterdam foto: Sylvio Pinas" />
		<figcaption>
			Acties Holland Casino moeten aangekondigd worden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154184/Nieuwe-zeilschool-aan-de-Kralingse-Plas" title="Nieuwe zeilschool aan de Kralingse Plas">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="De zeilschool aan de Kralingse Plas" src="//imgr.rgcdn.nl/613e4b9b8dc34116b31fbe87b3dcad1f/thumb/De-zeilschool-aan-de-Kralingse-Plas.jpg" title="De zeilschool aan de Kralingse Plas" />
		<figcaption>
			Nieuwe zeilschool aan de Kralingse Plas
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/154168/FC-Dordrecht-moreel-winnaar-na-gelijkspel-in-cruciaal-duel" title="FC Dordrecht moreel winnaar na gelijkspel in cruciaal duel">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Achilles-29-FC-Dordrecht" src="//imgr.rgcdn.nl/dc0f022534344418aa7d0509836b7852/thumb/Achilles-29-FC-Dordrecht.jpg" title="Achilles-29-FC-Dordrecht" />
		<figcaption>
			FC Dordrecht moreel winnaar na gelijkspel in cruciaal duel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154195/Amateurvoetbal-Capelle-te-sterk-voor-SteDoCo" title="Amateurvoetbal: Capelle te sterk voor SteDoCo">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Capelle versloeg SteDoCo met 2-1" src="//imgr.rgcdn.nl/d404cf27c25f494d86a4d73dd8afd965/thumb/Capelle-versloeg-SteDoCo-met-2-1.jpg" title="Capelle versloeg SteDoCo met 2-1" />
		<figcaption>
			Amateurvoetbal: Capelle te sterk voor SteDoCo
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154189/Vooruitblik-Van-Os-Druk-vanuit-Sparta-is-niet-wenselijk" title="Vooruitblik Van Os: &#39;Druk vanuit Sparta is niet wenselijk&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Ruud van Os" src="//imgr.rgcdn.nl/50967a5c9caf45919a73aa46af50850a/thumb/Ruud-van-Os.jpg" title="Ruud van Os" />
		<figcaption>
			Vooruitblik Van Os: &#39;Druk vanuit Sparta is niet wenselijk&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154179/Volg-degradatiekraker-NEC-Excelsior-op-Radio-Rijnmond" title="Volg degradatiekraker NEC-Excelsior op Radio Rijnmond">
	<figure>

<img alt="NEC-Excelsior" src="//imgr.rgcdn.nl/1507d5093f28455baa9594b100c6ae16/thumb/NEC-Excelsior.jpg" title="NEC-Excelsior" />
		<figcaption>
			Volg degradatiekraker NEC-Excelsior op Radio Rijnmond
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154177/Dumfries-Niet-bezig-met-afgelopen-wedstrijden" title="Dumfries: &#39;Niet bezig met afgelopen wedstrijden&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Denzel Dumfries" src="//imgr.rgcdn.nl/c1ad4f67a4994586b62c14b72266d8d4/thumb/Denzel-Dumfries.jpg" title="Denzel Dumfries" />
		<figcaption>
			Dumfries: &#39;Niet bezig met afgelopen wedstrijden&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV-Rijnmond">Werken bij RTV-Rijnmond</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/live-uit-lloyd" target="_blank" title="Live uit Lloyd 24/7">Live uit Lloyd 24/7</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookieverklaring" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rijnmond.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.16.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"8e8bf955-1de9-4845-b5b8-af9080a98400","displayId":154191,"tags":["vraagtdebieb"]}, '#435e4634975b4375b1bf1bfa31d080f3', true);asyncActionRender('PopularNewsAsync', 'News', null, '#f4f02353d06d48248113f1769993bbae', true);initTwitter();});_adManager.KeywordTargets = ['vraagtdebieb'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>