<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Douane onderschept 200 kilo coke in haven Rotterdam - RTV Rijnmond</title>
		<meta name="description" content="De politie heeft in de haven van Rotterdam een 42-jarige Rotterdammer opgepakt die verdacht wordt van betrokkenheid bij de smokkel van bijna 200 kilo coca&#239;ne. Hij inspecteerde ladingen en kon op die manier overal bijkomen." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.16.0" />
			<link rel="canonical" href="/nieuws/154497/Douane-onderschept-200-kilo-coke-in-haven-Rotterdam" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/154497/Douane-onderschept-200-kilo-coke-in-haven-Rotterdam" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.16.0" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/154497" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
									<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta property="og:title" content="Douane onderschept 200 kilo coke in haven Rotterdam"/>
		<meta property="og:description" content="De politie heeft in de haven van Rotterdam een 42-jarige Rotterdammer opgepakt die verdacht wordt van betrokkenheid bij de smokkel van bijna 200 kilo coca&#239;ne. Hij inspecteerde ladingen en kon op die manier overal bijkomen."/>
		<meta property="og:url" content="http://www.rijnmond.nl/nieuws/154497/Douane-onderschept-200-kilo-coke-in-haven-Rotterdam"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/fc21d68b9c514cd58351f585383a6aae/opener/Rotterdamse-haven-Martin-Groenenboom.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/fc21d68b9c514cd58351f585383a6aae/opener/Rotterdamse-haven-Martin-Groenenboom.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Douane onderschept 200 kilo coke in haven Rotterdam"/>
	<meta name="twitter:description" content="De politie heeft in de haven van Rotterdam een 42-jarige Rotterdammer opgepakt die verdacht wordt van betrokkenheid bij de smokkel van bijna 200 kilo coca&#239;ne. Hij inspecteerde ladingen en kon op die manier overal bijkomen."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/fc21d68b9c514cd58351f585383a6aae/opener/Rotterdamse-haven-Martin-Groenenboom.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
				<li><a href="/route" title="Route">Route</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="5702472,5702657,5702657" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,5702657,5702657" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 13&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="http://www.haltehoek.nl/" target="_blank" title="Halte Hoek">Halte Hoek</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/feyenoord-kampioen" title="Feyenoord">Feyenoord</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV-Rijnmond">Werken bij RTV-Rijnmond</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="d65ea9c4-aa8f-4513-baa5-f4d96d708741" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="d65ea9c4-aa8f-4513-baa5-f4d96d708741"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="ae178cb3-3d3c-43a5-9b1e-725ea253b315" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="ae178cb3-3d3c-43a5-9b1e-725ea253b315"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="beb71a8c-c7b8-4342-9423-29d7b09f8e84" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="beb71a8c-c7b8-4342-9423-29d7b09f8e84"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="e37b4ea6-c923-49ae-9038-6139af4cdbeb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="e37b4ea6-c923-49ae-9038-6139af4cdbeb"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/rijnmond-documentaires" title="Docu">Docu</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.haltehoek.nl/" target="_blank" title="Halte Hoek">Halte Hoek</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="3f455b8e-5386-4dfd-a7b0-48213dc2a21e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
				<a href="javascript:void(0);"
				   aria-controls="3f455b8e-5386-4dfd-a7b0-48213dc2a21e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-profiel" title="Profielen">Profielen</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-events" title="Events">Events</a>
										</li>
										<li class="subnav-category">
											<a href="/adverteren" title="Adverteren">Adverteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/feyenoord-kampioen" title="Feyenoord">Feyenoord</a>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rijnmond.nl/nieuws/154497/Douane-onderschept-200-kilo-coke-in-haven-Rotterdam"},"headline":"Douane onderschept 200 kilo coke in haven Rotterdam","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/fc21d68b9c514cd58351f585383a6aae/opener/Rotterdamse-haven-Martin-Groenenboom.jpg","width":770,"height":433},"datePublished":"2017-05-02T14:03:51.2997905+02:00","dateModified":"2017-05-02T14:17:13.3771925+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"De politie heeft in de haven van Rotterdam een 42-jarige Rotterdammer opgepakt die verdacht wordt van betrokkenheid bij de smokkel van bijna 200 kilo cocaïne. Hij inspecteerde ladingen en kon op die manier overal bijkomen. De coca&#239;ne werd volgens justitie eind maart ontdekt in de schacht van een van de ankerkettingen van een kolenschip uit Colombia. De douane doorzocht het hele schip en vond tweehonderd drugspakketten. Die zijn vernietigd.De man werd twee weken geleden al aangehouden, maar in het belang van het onderzoek kon de arrestatie niet eerder worden gemeld. Er wordt nog gekeken of hij bij meerdere smokkelacties betrokken is.De inspecteur blijft in elk geval tot juli vastzitten. Hij moet dan voor de rechter verschijnen. "}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="di 2 mei 2017, 14:03" datetime="2017-05-02T14:03:51.2997905+02:00">
							dinsdag 2 mei 2017, 14:03
						</span>
					</div>
					<h1 class="article-title">
						Douane onderschept 200 kilo coke in haven Rotterdam
					</h1>
<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/fc21d68b9c514cd58351f585383a6aae/opener/Rotterdamse-haven-Martin-Groenenboom.jpg" alt="Rotterdamse haven (Martin Groenenboom)" title="Rotterdamse haven (Martin Groenenboom)"/>
								<span class="mediabox-image-title">Rotterdamse haven (Martin Groenenboom)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
</div>

					<p class="intro">
						De politie heeft in de haven van Rotterdam een 42-jarige Rotterdammer opgepakt die verdacht wordt van betrokkenheid bij de smokkel van bijna 200 kilo coca&#239;ne. Hij inspecteerde ladingen en kon op die manier overal bijkomen.
					</p>
					<div class="customhtml newitem-customhtml">
						<p>De coca&#239;ne werd volgens justitie eind maart ontdekt in de schacht van een van de ankerkettingen van een kolenschip uit Colombia. De douane doorzocht het hele schip en vond tweehonderd drugspakketten. Die zijn vernietigd.</p><p>De man werd twee weken geleden al aangehouden, maar in het belang van het onderzoek kon de arrestatie niet eerder worden gemeld. Er wordt nog gekeken of hij bij meerdere smokkelacties betrokken is.</p><p>De inspecteur blijft in elk geval tot juli vastzitten. Hij moet dan voor de rechter verschijnen.</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/OM_Rotterdam/statuses/859370888227168256"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fRDed" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Douane+onderschept+200+kilo+coke+in+haven+Rotterdam&url=http%3a%2f%2frtvr.nl%2fRDed" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fRDed" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fRDed&title=Douane+onderschept+200+kilo+coke+in+haven+Rotterdam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Douane+onderschept+200+kilo+coke+in+haven+Rotterdam%3a+http%3a%2f%2frtvr.nl%2fRDed" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/RDed" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('73928');
								});
							</script>
						</div>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="8ad77dff08c241888f07494b3c50e97a"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="e5ab49a5c77e47a281dd7b9fa56358f3"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="5702477,5702661,5702626" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="0,5702661,5702626" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="5702475,6917680,6917680" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/154432/Groot-cruiseschip-onverwacht-in-Rotterdam" title="Groot cruiseschip onverwacht in Rotterdam">
	<figure>

<img alt="De Independence of the Seas is 339 meter lang en 56 meter breed" src="//imgr.rgcdn.nl/952291fe137444deae1b46f05003cccf/thumb/De-Independence-of-the-Seas-is-339-meter-lang-en-56-meter-breed.jpg" title="De Independence of the Seas is 339 meter lang en 56 meter breed" />
		<figcaption>
			Groot cruiseschip onverwacht in Rotterdam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154458/Barendrechtse-bloemist-pakt-uit-met-Feyenoord-roos" title="Barendrechtse bloemist pakt uit met Feyenoord-roos">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="John Scheurkogel met bos Feyenoord-rozen" src="//imgr.rgcdn.nl/86e7ccea46cd409ab55a2a67533c90fa/thumb/John-Scheurkogel-met-bos-Feyenoord-rozen.jpg" title="John Scheurkogel met bos Feyenoord-rozen" />
		<figcaption>
			Barendrechtse bloemist pakt uit met Feyenoord-roos
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154447/A16-bij-s-Gravendeel-uren-dicht-na-plofkraak" title="A16 bij &#39;s-Gravendeel uren dicht na plofkraak">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: MediaTV" src="//imgr.rgcdn.nl/06105f32a06c4f26bffc2746c26db24f/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
		<figcaption>
			A16 bij &#39;s-Gravendeel uren dicht na plofkraak
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154437/Fietser-overleden-na-ongeluk-in-Vierpolders" title="Fietser overleden na ongeluk in Vierpolders">
	<figure>

<img alt="Het ongeluk gebeurde op de Achterdijk (foto: MediaTV)" src="//imgr.rgcdn.nl/74a9178cce8e4b0baa870037fba70556/thumb/Het-ongeluk-gebeurde-op-de-Achterdijk-foto-MediaTV.jpg" title="Het ongeluk gebeurde op de Achterdijk (foto: MediaTV)" />
		<figcaption>
			Fietser overleden na ongeluk in Vierpolders
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154448/Politie-over-kraak-Ze-richtten-twee-vuurwapens-op-collega-s" title="Politie over kraak: &#39;Ze richtten twee vuurwapens op collega&#39;s&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: MediaTV" src="//imgr.rgcdn.nl/65d206f446d8471797020831f7792025/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
		<figcaption>
			Politie over kraak: &#39;Ze richtten twee vuurwapens op collega&#39;s&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/154504/Inspecties-veel-mis-op-ms-Rotterdam" title="Inspecties: veel mis op ms Rotterdam">
	<figure>

<img alt="De ms Rotterdam - Archieffoto" src="//imgr.rgcdn.nl/acae14a89c774b9ca29ffae8a86dec34/thumb/De-ms-Rotterdam-Archieffoto.jpg" title="De ms Rotterdam - Archieffoto" />
		<figcaption>
			Inspecties: veel mis op ms Rotterdam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154497/Douane-onderschept-200-kilo-coke-in-haven-Rotterdam" title="Douane onderschept 200 kilo coke in haven Rotterdam">
	<figure>

<img alt="Rotterdamse haven (Martin Groenenboom)" src="//imgr.rgcdn.nl/fc21d68b9c514cd58351f585383a6aae/thumb/Rotterdamse-haven-Martin-Groenenboom.jpg" title="Rotterdamse haven (Martin Groenenboom)" />
		<figcaption>
			Douane onderschept 200 kilo coke in haven Rotterdam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154500/RMC-stapt-naar-rechter-voor-doelgroepenvervoer-Rotterdam" title="RMC stapt naar rechter voor doelgroepenvervoer Rotterdam">
	<figure>

<img alt="taxi" src="//imgr.rgcdn.nl/cc71db3cb8704f7cb306a01dc2765869/thumb/taxi.jpg" title="taxi" />
		<figcaption>
			RMC stapt naar rechter voor doelgroepenvervoer Rotterdam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154503/Te-gast-in-Rijnmond-Nu-Manuel-Kneepkens-Romanticus-en-Toonder-adept" title="Te gast in Rijnmond Nu: Manuel Kneepkens, Romanticus en Toonder-adept">
	<figure>

<img alt="Manuel Kneepkens" src="//imgr.rgcdn.nl/20d413e1e7314c25b317f9cd6b2c6425/thumb/Manuel-Kneepkens.jpg" title="Manuel Kneepkens" />
		<figcaption>
			Te gast in Rijnmond Nu: Manuel Kneepkens, Romanticus en Toonder-adept
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154502/Vogels-weten-Vogelvallei-op-de-Maasvlakte-goed-te-vinden" title="Vogels weten Vogelvallei op de Maasvlakte goed te vinden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Een brandgans in de Vogelvallei" src="//imgr.rgcdn.nl/3e082cd77842468dbee3576176f3d384/thumb/Een-brandgans-in-de-Vogelvallei.jpg" title="Een brandgans in de Vogelvallei" />
		<figcaption>
			Vogels weten Vogelvallei op de Maasvlakte goed te vinden
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/154491/Blom-leidt-kampioenswedstrijd-Feyenoord" title="Blom leidt kampioenswedstrijd Feyenoord">
	<figure>

<img alt="Kevin Blom. Foto: Lars Smook (ANP)" src="//imgr.rgcdn.nl/0971ed003e6b4f929f80d3c7ae385c4f/thumb/Kevin-Blom-Foto-Lars-Smook-ANP.jpg" title="Kevin Blom. Foto: Lars Smook (ANP)" />
		<figcaption>
			Blom leidt kampioenswedstrijd Feyenoord
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154501/Robert-Klaasen-definitief-naar-De-Graafschap" title="Robert Klaasen definitief naar De Graafschap">
	<figure>

<img alt="Robert Klaasen" src="//imgr.rgcdn.nl/6c3128a146184dd49ccbc5977b1b0384/thumb/Robert-Klaasen.jpg" title="Robert Klaasen" />
		<figcaption>
			Robert Klaasen definitief naar De Graafschap
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154488/Buijs-toch-toegelaten-cursus-Coach-Betaald-Voetbal" title="Buijs toch toegelaten cursus Coach Betaald Voetbal">
	<figure>

<img alt="Danny Buijs" src="//imgr.rgcdn.nl/963cabc700da48fa9f7997e247c80bad/thumb/Danny-Buijs.jpg" title="Danny Buijs" />
		<figcaption>
			Buijs toch toegelaten cursus Coach Betaald Voetbal
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154470/Mogelijk-geen-topvolleybal-meer-bij-Fusion" title="Mogelijk geen topvolleybal meer bij Fusion">
	<figure>

<img alt="Fusion Rotterdam" src="//imgr.rgcdn.nl/1f77c5e6fd5d4b5789db0746f45ddcfc/thumb/Fusion-Rotterdam.jpg" title="Fusion Rotterdam" />
		<figcaption>
			Mogelijk geen topvolleybal meer bij Fusion
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/154468/RTV-Rijnmond-pakt-bij-titel-Feyenoord-groots-uit" title="RTV Rijnmond pakt bij titel Feyenoord groots uit">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Sinclair Bischop en Dennis van Eersel" src="//imgr.rgcdn.nl/b0a6a27721ae4374992a6d5f492f8448/thumb/Sinclair-Bischop-en-Dennis-van-Eersel.jpg" title="Sinclair Bischop en Dennis van Eersel" />
		<figcaption>
			RTV Rijnmond pakt bij titel Feyenoord groots uit
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV-Rijnmond">Werken bij RTV-Rijnmond</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/live-uit-lloyd" target="_blank" title="Live uit Lloyd 24/7">Live uit Lloyd 24/7</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookieverklaring" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.rijnmond.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.16.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"8f312b9e-7803-4e8d-84dd-5bb64631ee5e","displayId":154497,"tags":["Nieuws"]}, '#8ad77dff08c241888f07494b3c50e97a', true);asyncActionRender('PopularNewsAsync', 'News', null, '#e5ab49a5c77e47a281dd7b9fa56358f3', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>