<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Rijnmond Nu in de zomerstand : Lekkere muziek en het mooiste van Radio Rijnmond - RTV Rijnmond</title>
		<meta name="description" content="Rijnmond Nu is in de zomerse sferen! En hoe kun je daar beter in geraken dan met het Zomercarnaval? En dat wordt voorafgegaan door... The Battle Of The Drums. Drie Brassbands, die door de straten van Rotterdam trekken en heel veel lawaai maken." />
		<meta name="keywords" content="rijnmondnu" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.21.4" />
			<link rel="canonical" href="/nieuws/157575/Rijnmond-Nu-in-de-zomerstand-Lekkere-muziek-en-het-mooiste-van-Radio-Rijnmond" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/157575/Rijnmond-Nu-in-de-zomerstand-Lekkere-muziek-en-het-mooiste-van-Radio-Rijnmond" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.21.4" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/157575" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
									<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta property="og:title" content="Rijnmond Nu in de zomerstand : Lekkere muziek en het mooiste van Radio Rijnmond"/>
		<meta property="og:description" content="Rijnmond Nu is in de zomerse sferen! En hoe kun je daar beter in geraken dan met het Zomercarnaval? En dat wordt voorafgegaan door... The Battle Of The Drums. Drie Brassbands, die door de straten van Rotterdam trekken en heel veel lawaai maken."/>
		<meta property="og:url" content="http://www.rijnmond.nl/nieuws/157575/Rijnmond-Nu-in-de-zomerstand-Lekkere-muziek-en-het-mooiste-van-Radio-Rijnmond"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="rijnmondnu"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/24d87be4d346459c9e03949b49b2c40e/opener/Battle-Of-The-Drums.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/24d87be4d346459c9e03949b49b2c40e/opener/Battle-Of-The-Drums.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Rijnmond Nu in de zomerstand : Lekkere muziek en het mooiste van Radio Rijnmond"/>
	<meta name="twitter:description" content="Rijnmond Nu is in de zomerse sferen! En hoe kun je daar beter in geraken dan met het Zomercarnaval? En dat wordt voorafgegaan door... The Battle Of The Drums. Drie Brassbands, die door de straten van Rotterdam trekken en heel veel lawaai maken."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/24d87be4d346459c9e03949b49b2c40e/opener/Battle-Of-The-Drums.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
				<li><a href="/route" title="Route">Route</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="/76964596/RegioGrid_Default_Header" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="/76964596/RegioGrid_Default_Header" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 20&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="http://www.rijnmond.nl/postcodeparcours" target="_blank" title="Het PostcodeParcours">Het PostcodeParcours</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="72c9c58d-6e27-42ed-97c3-c767d3306e3f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="72c9c58d-6e27-42ed-97c3-c767d3306e3f"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="dff68653-06b7-4a07-81a5-dec2a43ce8bd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="dff68653-06b7-4a07-81a5-dec2a43ce8bd"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="65f42208-ba1b-4118-8ae8-b41906d494f3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="65f42208-ba1b-4118-8ae8-b41906d494f3"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.rijnmond.nl/postcodeparcours" target="_blank" title="Het PostcodeParcours">Het PostcodeParcours</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f672264f-5bca-44c0-b327-783b64d178ea" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="f672264f-5bca-44c0-b327-783b64d178ea"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/rijnmond-documentaires" title="Docu">Docu</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="d7e65d27-a2e5-4a9d-a5eb-436af6dc240f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
				<a href="javascript:void(0);"
				   aria-controls="d7e65d27-a2e5-4a9d-a5eb-436af6dc240f"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-profiel" title="Profielen">Profielen</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-events" title="Events">Events</a>
										</li>
										<li class="subnav-category">
											<a href="/adverteren" title="Adverteren">Adverteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rijnmond.nl/nieuws/157575/Rijnmond-Nu-in-de-zomerstand-Lekkere-muziek-en-het-mooiste-van-Radio-Rijnmond"},"headline":"Rijnmond Nu in de zomerstand : Lekkere muziek en het mooiste van Radio Rijnmond","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/24d87be4d346459c9e03949b49b2c40e/opener/Battle-Of-The-Drums.jpg","width":770,"height":433},"datePublished":"2017-07-28T16:51:45.2658208+02:00","dateModified":"2017-07-28T16:51:46.750161+02:00","author":{"@type":"Person","name":"Ruud de Boer"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"Rijnmond Nu is in de zomerse sferen! En hoe kun je daar beter in geraken dan met het Zomercarnaval? En dat wordt voorafgegaan door... The Battle Of The Drums. Drie Brassbands, die door de straten van Rotterdam trekken en heel veel lawaai maken. Rijnmond Nu is daar natuurlijk live bij! Luister tussen 16 en 19 uur.Ga jij zometeen ook? Stuur je foto via Twitter met de #RijnmondNu en word beroemd op RijnmondNu.nl: RIJNMOND NU TWITTERKANAAL:Rijnmond Nu: voor het nieuws uit jouw buurt maar ook uit binnen- en buitenland. Met verslaggevers in de regio en correspondenten uit de hele wereld. Voor het verhaal &#225;chter het nieuws. En met bijzondere gasten in de studio. Ruud de Boer praat je iedere dag bij in Rijnmond Nu tussen 16.00 en 19.00 uur.Kijk ook op de&nbsp;homepage&nbsp;van Rijnmond Nu.Vaak kun je de uitzending terugluisteren! Check het door de foto naar links te swipen. "}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 28 jul 2017, 16:51" datetime="2017-07-28T16:51:45.2658208+02:00">
							vrijdag 28 juli 2017, 16:51
						</span>
					</div>
					<h1 class="article-title">
						Rijnmond Nu in de zomerstand : Lekkere muziek en het mooiste van Radio Rijnmond
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/24d87be4d346459c9e03949b49b2c40e/opener/Battle-Of-The-Drums.jpg" alt="Battle Of The Drums" title="Battle Of The Drums"/>
								<span class="mediabox-image-title">Battle Of The Drums</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
				        Rijnmond Nu is in de zomerse sferen! En hoe kun je daar beter in geraken dan met het Zomercarnaval? En dat wordt voorafgegaan door... The Battle Of The Drums. Drie Brassbands, die door de straten van Rotterdam trekken en heel veel lawaai maken.
				    </p>
					    <div class="authors">
							<div class="authors-text">
								<small>Geschreven door</small>
							</div>
						        <a class="author">
							        <span class="author-info">
								        <span>Ruud de Boer</span>
							        </span>
						        </a>
					    </div>
				    <div class="customhtml newsitem-customhtml">
						<p>Rijnmond Nu is daar natuurlijk live bij! Luister tussen 16 en 19 uur.</p><p>Ga jij zometeen ook? Stuur je foto via Twitter met de #RijnmondNu en word beroemd op RijnmondNu.nl: </p><p></p><h2>RIJNMOND NU TWITTERKANAAL:</h2><p></p><p></p><h2><div class="inlinemedia inlinemedia-twitterwidget"><a class="twitter-timeline" href="#" data-widget-id="694495855076859908"></a><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></h2><p></p><p><i>Rijnmond Nu: voor het nieuws uit jouw buurt maar ook uit binnen- en buitenland. Met verslaggevers in de regio en correspondenten uit de hele wereld. Voor het verhaal &#225;chter het nieuws. En met bijzondere gasten in de studio. Ruud de Boer praat je iedere dag bij in Rijnmond Nu tussen 16.00 en 19.00 uur.</i><br>Kijk ook op de&nbsp;<a href="http://www.rijnmond.nl/rijnmond-nu"><u>homepage</u></a>&nbsp;van Rijnmond Nu.</p><p>Vaak kun je de uitzending terugluisteren! Check het door de foto naar links te swipen.</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/rijnmondnu" class="tag">rijnmondnu</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f-PXo" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rijnmond+Nu+in+de+zomerstand+%3a+Lekkere+muziek+en+het+mooiste+van+Radio+Rijnmond&url=http%3a%2f%2frtvr.nl%2f-PXo" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f-PXo" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f-PXo&title=Rijnmond+Nu+in+de+zomerstand+%3a+Lekkere+muziek+en+het+mooiste+van+Radio+Rijnmond" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Rijnmond+Nu+in+de+zomerstand+%3a+Lekkere+muziek+en+het+mooiste+van+Radio+Rijnmond%3a+http%3a%2f%2frtvr.nl%2f-PXo" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/-PXo" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="be2f7f406e14471fbc127cfca1d7e92c"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="1ab680fe81fa4a548bd78292ce4d9eb3"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="/76964596/RegioGrid_Default_Content" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="/76964596/RegioGrid_Default_Content" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="http://rijnmond.storage.regiogrid.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="/76964596/RegioGrid_Default_Sidebar" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/157520/Zomers-kamperen-op-een-parkeerplaats-in-Maassluis" title="Zomers kamperen op een parkeerplaats in Maassluis">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="&#39;Dat het een parkeerplaats is, maakt niets uit&#39;" src="//imgr.rgcdn.nl/9027cd8731b74a2a9dcd8af44b320e67/thumb/Dat-het-een-parkeerplaats-is-maakt-niets-uit.jpg" title="&#39;Dat het een parkeerplaats is, maakt niets uit&#39;" />
		<figcaption>
			Zomers kamperen op een parkeerplaats in Maassluis
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157513/Slachtoffer-schietpartij-Rotterdam-was-actief-voor-Erdogan-s-AK-partij" title="Slachtoffer schietpartij Rotterdam was actief voor Erdogan&#39;s AK-partij">
	<figure>

<img alt="Op de Facebookpagina van de UETD staat een condoleancebericht" src="//imgr.rgcdn.nl/529547076f304ac1923f896e9cb93bd6/thumb/Op-de-Facebookpagina-van-de-UETD-staat-een-condoleancebericht.jpg" title="Op de Facebookpagina van de UETD staat een condoleancebericht" />
		<figcaption>
			Slachtoffer schietpartij Rotterdam was actief voor Erdogan&#39;s AK-partij
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157525/Babbeltruc-in-Papendrecht-bij-90-jarige-vrouw" title="Babbeltruc in Papendrecht bij 90-jarige vrouw">
	<figure>

<img alt="De politie vermoedt dat er nog iemand betrokken was bij de babbeltruc" src="//imgr.rgcdn.nl/7209cb3cbb344fd682caecd57a5465b4/thumb/De-politie-vermoedt-dat-er-nog-iemand-betrokken-was-bij-de-babbeltruc.jpg" title="De politie vermoedt dat er nog iemand betrokken was bij de babbeltruc" />
		<figcaption>
			Babbeltruc in Papendrecht bij 90-jarige vrouw
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157543/Gevaarlijke-bacterie-besmette-hartpatient-in-EMC-Rotterdam" title="Gevaarlijke bacterie besmette hartpati&#235;nt in EMC Rotterdam">
	<figure>

<img alt="In Nederland zijn in totaal vier patiënten besmet geraakt (Archieffoto)" src="//imgr.rgcdn.nl/430d6c6d2cb44d95ab82acff878fe4db/thumb/In-Nederland-zijn-in-totaal-vier-patienten-besmet-geraakt-Archieffoto.jpg" title="In Nederland zijn in totaal vier patiënten besmet geraakt (Archieffoto)" />
		<figcaption>
			Gevaarlijke bacterie besmette hartpati&#235;nt in EMC Rotterdam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157518/Feyenoord-gelijk-in-geheim-oefenduel-met-Plymouth" title="Feyenoord gelijk in geheim oefenduel met Plymouth">
	<figure>

<img alt="Feyenoord" src="//imgr.rgcdn.nl/c121099adb834fde8b11bf837a7468c3/thumb/Feyenoord.jpg" title="Feyenoord" />
		<figcaption>
			Feyenoord gelijk in geheim oefenduel met Plymouth
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/157573/Bewoner-brandend-huis-Rotterdam-West-overleden-aan-schotwond" title="Bewoner brandend huis Rotterdam-West overleden aan schotwond">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Het bovenste deel van de gevel wordt grotendeels gesloopt." src="//imgr.rgcdn.nl/9062c287d8f54620ad9643557ef16e09/thumb/Het-bovenste-deel-van-de-gevel-wordt-grotendeels-gesloopt.jpg" title="Het bovenste deel van de gevel wordt grotendeels gesloopt." />
		<figcaption>
			Bewoner brandend huis Rotterdam-West overleden aan schotwond
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157578/Rotterdamse-drugsverdachte-vecht-uitlevering-Turkije-aan" title="Rotterdamse drugsverdachte vecht uitlevering Turkije aan">
	<figure>

<img alt="Er is een mogelijkheid dat Albay de straf in Nederland uitzit" src="//imgr.rgcdn.nl/74a88f2644ab41c79c7e0638b7eae6fc/thumb/Er-is-een-mogelijkheid-dat-Albay-de-straf-in-Nederland-uitzit.jpg" title="Er is een mogelijkheid dat Albay de straf in Nederland uitzit" />
		<figcaption>
			Rotterdamse drugsverdachte vecht uitlevering Turkije aan
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157570/Justitie-nieuwe-dna-techniek-zorgde-voor-doorbraak-in-zaak-Toledo" title="Justitie: nieuwe dna-techniek zorgde voor doorbraak in zaak-Toledo">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Het graf van Caroline van Toledo" src="//imgr.rgcdn.nl/a7ef818b788f48b6b2d97e46844f57b1/thumb/Het-graf-van-Caroline-van-Toledo.jpg" title="Het graf van Caroline van Toledo" />
		<figcaption>
			Justitie: nieuwe dna-techniek zorgde voor doorbraak in zaak-Toledo
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157579/Berover-slaat-twee-keer-toe-op-dezelfde-dag-in-dezelfde-straat" title="Berover slaat twee keer toe op dezelfde dag in dezelfde straat">
	<figure>

<img alt="Archieffoto" src="//imgr.rgcdn.nl/9adeb9df3b0a43c0baa0f223d50bb782/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			Berover slaat twee keer toe op dezelfde dag in dezelfde straat
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157577/Politie-vindt-drugs-bij-fouilleeractie-in-Rotterdam-Zuid" title="Politie vindt drugs bij fouilleeractie in Rotterdam-Zuid">
	<figure>

<img alt="Cocaïne (archieffoto)" src="//imgr.rgcdn.nl/855aab3c76a84ffb8ef59aadbbb6ec39/thumb/Cocaine-archieffoto.jpg" title="Cocaïne (archieffoto)" />
		<figcaption>
			Politie vindt drugs bij fouilleeractie in Rotterdam-Zuid
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/157571/Berghuis-bijna-definitief-Feyenoorder" title="Berghuis bijna definitief Feyenoorder">
	<figure>

<img alt="Steven Berghuis" src="//imgr.rgcdn.nl/d101db6c36e14debbe7ed5aef4835125/thumb/Steven-Berghuis.jpg" title="Steven Berghuis" />
		<figcaption>
			Berghuis bijna definitief Feyenoorder
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157576/Martina-niet-naar-WK-atletiek" title="Martina niet naar WK atletiek">
	<figure>

<img alt="Martina" src="//imgr.rgcdn.nl/a2e5557fbea0492dbefda6e941b74314/thumb/Martina.jpg" title="Martina" />
		<figcaption>
			Martina niet naar WK atletiek
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157568/Snel-ontslag-Been-Dit-heb-ik-nog-nooit-meegemaakt" title="Snel ontslag Been: &#39;Dit heb ik nog nooit meegemaakt&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Mario Been ANP-FOTO" src="//imgr.rgcdn.nl/301b68a4f01c4ae9b4fff2c6640529f0/thumb/Mario-Been-ANP-FOTO.jpg" title="Mario Been ANP-FOTO" />
		<figcaption>
			Snel ontslag Been: &#39;Dit heb ik nog nooit meegemaakt&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157567/Broeksma-Europees-kampioen-crossduatlon" title="Broeksma Europees kampioen crossduatlon">
	<figure>

<img alt="Sanne Broeksma" src="//imgr.rgcdn.nl/5214810f5c4f4f0fb2fe93ba01ca32a3/thumb/Sanne-Broeksma.jpg" title="Sanne Broeksma" />
		<figcaption>
			Broeksma Europees kampioen crossduatlon
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/157565/Been-nu-al-ontslagen-bij-Apoel-Nicosia" title="Been nu al ontslagen bij Apoel Nicosia">
	<figure>

<img alt="Mario Been" src="//imgr.rgcdn.nl/33936dd0800243e5887657f10f8baa61/thumb/Mario-Been.jpg" title="Mario Been" />
		<figcaption>
			Been nu al ontslagen bij Apoel Nicosia
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/rijnmondactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/live-uit-lloyd" target="_blank" title="Live uit Lloyd 24/7">Live uit Lloyd 24/7</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rijnmond.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.21.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"efb9e6ed-9025-4181-aa57-228b304b48f9","displayId":157575,"tags":["rijnmondnu"]}, '#be2f7f406e14471fbc127cfca1d7e92c', true);asyncActionRender('PopularNewsAsync', 'News', null, '#1ab680fe81fa4a548bd78292ce4d9eb3', true);initTwitter();});_adManager.KeywordTargets = ['rijnmondnu'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>