<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Rotterdam neemt maatregelen tegen aanslagen - RTV Rijnmond</title>
		<meta name="description" content="Rotterdam gaat drukke straten en voetgangersgebieden beter beveiligen tegen aanslagen. Het wordt moeilijker gemaakt om het trottoir van onder meer de Witte de Withstraat en de Meent op te rijden." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.22.0" />
			<link rel="canonical" href="/nieuws/158691/Rotterdam-neemt-maatregelen-tegen-aanslagen" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/158691/Rotterdam-neemt-maatregelen-tegen-aanslagen" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.22.0" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/158691" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
									<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta property="og:title" content="Rotterdam neemt maatregelen tegen aanslagen"/>
		<meta property="og:description" content="Rotterdam gaat drukke straten en voetgangersgebieden beter beveiligen tegen aanslagen. Het wordt moeilijker gemaakt om het trottoir van onder meer de Witte de Withstraat en de Meent op te rijden."/>
		<meta property="og:url" content="http://www.rijnmond.nl/nieuws/158691/Rotterdam-neemt-maatregelen-tegen-aanslagen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/318a8b1b54a4463eadebd7d46398a56e/opener/Witte-de-Withstraat-Foto-streetview.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/318a8b1b54a4463eadebd7d46398a56e/opener/Witte-de-Withstraat-Foto-streetview.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Rotterdam neemt maatregelen tegen aanslagen"/>
	<meta name="twitter:description" content="Rotterdam gaat drukke straten en voetgangersgebieden beter beveiligen tegen aanslagen. Het wordt moeilijker gemaakt om het trottoir van onder meer de Witte de Withstraat en de Meent op te rijden."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/318a8b1b54a4463eadebd7d46398a56e/opener/Witte-de-Withstraat-Foto-streetview.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
				<li><a href="/route" title="Route">Route</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="/76964596/RegioGrid_Default_Header" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="/76964596/RegioGrid_Default_Header" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 21&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="http://www.rijnmond.nl/postcodeparcours" target="_blank" title="Het PostcodeParcours">Het PostcodeParcours</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="d71099d7-d140-49c5-ad13-6f51af31bd9d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="d71099d7-d140-49c5-ad13-6f51af31bd9d"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="db08a045-c49e-4c30-bb40-d8f28af020b0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="db08a045-c49e-4c30-bb40-d8f28af020b0"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="944c4813-4f25-4b11-83a4-904bcae0b144" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="944c4813-4f25-4b11-83a4-904bcae0b144"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.rijnmond.nl/postcodeparcours" target="_blank" title="Het PostcodeParcours">Het PostcodeParcours</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="18716284-6778-424a-b6fb-bec773eb7837" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="18716284-6778-424a-b6fb-bec773eb7837"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/rijnmond-documentaires" title="Docu">Docu</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="b49d0183-d0c3-4e30-b529-f4607b264ea0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
				<a href="javascript:void(0);"
				   aria-controls="b49d0183-d0c3-4e30-b529-f4607b264ea0"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-profiel" title="Profielen">Profielen</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-events" title="Events">Events</a>
										</li>
										<li class="subnav-category">
											<a href="/adverteren" title="Adverteren">Adverteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rijnmond.nl/nieuws/158691/Rotterdam-neemt-maatregelen-tegen-aanslagen"},"headline":"Rotterdam neemt maatregelen tegen aanslagen","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/318a8b1b54a4463eadebd7d46398a56e/opener/Witte-de-Withstraat-Foto-streetview.jpg","width":770,"height":433},"datePublished":"2017-08-30T10:59:34.4234829+02:00","dateModified":"2017-08-30T11:51:50.7705321+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"Rotterdam gaat drukke straten en voetgangersgebieden beter beveiligen tegen aanslagen. Het wordt moeilijker gemaakt om het trottoir van onder meer de Witte de Withstraat en de Meent op te rijden. Deze en andere plekken hebben veel horecagelegenheden en terrassen en zijn daardoor relatief kwetsbaar voor terreuraanslagen zoals in Nice, Berlijn en Barcelona. De weg wordt in ieder geval niet afgesloten voor het verkeer. Omwonenden zijn inmiddels ge&#239;nformeerd over de plannen.MarkthalVorige week zijn bij de ingangen van de Markthal al plantenbakken geplaatst en bij het winkelcentrum Alexandrium staan betonnen obstakels bij een ingang. Dat gebeurde op verzoek van de eigenaar Kl&#233;pierre.Het gaat om tijdelijke maatregelen. Er wordt nu gekeken wat er voor permanente maatregelen moeten komen. De gemeente onderzoekt ook of er aanpassingen moeten komen op de Coolsingel. Het gaat volgens een woordvoerder in ieder geval niet om kale betonblokken, maar bijvoorbeeld bloembakken, bankjes of paaltjes.De gemeente benadrukt dat er geen concrete informatie over een mogelijke aanslag is. Een paar maanden geleden is opdracht gegeven om kwetsbare plekken in kaart te brengen op basis van de symboolfunctie van de locatie, de mensenmenigte en de mogelijkheid tot inrijden door voertuigen.&quot;Wij willen deze locaties de nodige bescherming bieden door de fysieke weerbaarheid te vergroten&quot;, schrijft de gemeente.&quot;Uitgangspunt daarbij is dat we een aantrekkelijke en toegankelijke stad willen blijven en zoveel mogelijk bescherming bieden voor grote groepen mensen in de stad om uit te gaan en te recre&#235;ren.&quot;Eerdere actiesRotterdam nam de afgelopen jaren al meer maatregelen tegen mogelijke terreuraanslagen. Die waren volgens de gemeente zowel zichtbaar als onzichtbaar.Zo zijn er bij publieksevenementen als de marathon, het nationale vuurwerk en de huldiging van Feyenoord roadblocks en vrachtwagens geplaatst. Bovendien worden bezoekers verzocht om geen rugzakken mee te nemen. "}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="wo 30 aug 2017, 10:59" datetime="2017-08-30T10:59:34.4234829+02:00">
							woensdag 30 augustus 2017, 10:59
						</span>
					</div>
					<h1 class="article-title">
						Rotterdam neemt maatregelen tegen aanslagen
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="dfe989f216a04da59a5392fc527a4c3f"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18NUE5MTQ4OEQ4QkI3M0U1NkMxMjU4MThDMDAzMUM4MEJ8aHR0cDovL3Jpam5tb25kLmJidm1zLmNvbS9jdXN0b20vZ2V0RG93bmxvYWQ/c291cmNlaWQ9NUE5MTQ4OEQ4QkI3M0U1NkMxMjU4MThDMDAzMUM4MEI=" data-script="http://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:5A91488D8BB73E56C125818C0031C80B.js" data-still="//imgr.rgcdn.nl/5b8bf17e0d1e46219c6f6556ca23540b/opener/Rotterdam-neemt-maatregelen-tegen-aanslagen.jpg" title="Rotterdam neemt maatregelen tegen aanslagen"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/318a8b1b54a4463eadebd7d46398a56e/opener/Witte-de-Withstraat-Foto-streetview.jpg" alt="Witte de Withstraat. Foto: streetview" title="Witte de Withstraat. Foto: streetview"/>
								<span class="mediabox-image-title">Witte de Withstraat. Foto: streetview</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/30f13a97074546d5b4b4e46baa040a50/opener/De-plantenbakken-voor-de-Markthal.jpg" alt="De plantenbakken voor de Markthal" title="De plantenbakken voor de Markthal"/>
								<span class="mediabox-image-title">De plantenbakken voor de Markthal</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="//imgr.rgcdn.nl/5b8bf17e0d1e46219c6f6556ca23540b/thumb/Rotterdam-neemt-maatregelen-tegen-aanslagen.jpg" alt="Rotterdam neemt maatregelen tegen aanslagen" title="Rotterdam neemt maatregelen tegen aanslagen"/>
					</div>
					<div>
												<img src="//imgr.rgcdn.nl/318a8b1b54a4463eadebd7d46398a56e/thumb/Witte-de-Withstraat-Foto-streetview.jpg" alt="Witte de Withstraat. Foto: streetview" title="Witte de Withstraat. Foto: streetview"/>
					</div>
					<div>
												<img src="//imgr.rgcdn.nl/30f13a97074546d5b4b4e46baa040a50/thumb/De-plantenbakken-voor-de-Markthal.jpg" alt="De plantenbakken voor de Markthal" title="De plantenbakken voor de Markthal"/>
					</div>
		</div>
	</div>
				    <p class="intro">
				        Rotterdam gaat drukke straten en voetgangersgebieden beter beveiligen tegen aanslagen. Het wordt moeilijker gemaakt om het trottoir van onder meer de Witte de Withstraat en de Meent op te rijden.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						<p>Deze en andere plekken hebben veel horecagelegenheden en terrassen en zijn daardoor relatief kwetsbaar voor terreuraanslagen zoals in Nice, Berlijn en Barcelona. De weg wordt in ieder geval niet afgesloten voor het verkeer. Omwonenden zijn inmiddels ge&#239;nformeerd over de plannen.</p><p></p><h2>Markthal</h2><br><a href="http://www.rijnmond.nl/nieuws/158617/Uit-veiligheid-obstakels-voor-winkelcentra-in-Rotterdam"><u>Vorige week</u></a> zijn bij de ingangen van de Markthal al plantenbakken geplaatst en bij het winkelcentrum Alexandrium staan betonnen obstakels bij een ingang. Dat gebeurde op verzoek van de eigenaar Kl&#233;pierre.<p></p><p>Het gaat om tijdelijke maatregelen. Er wordt nu gekeken wat er voor permanente maatregelen moeten komen. De gemeente onderzoekt ook of er aanpassingen moeten komen op de Coolsingel. Het gaat volgens een woordvoerder in ieder geval niet om kale betonblokken, maar bijvoorbeeld bloembakken, bankjes of paaltjes.</p><p>De gemeente benadrukt dat er geen concrete informatie over een mogelijke aanslag is. Een paar maanden geleden is opdracht gegeven om kwetsbare plekken in kaart te brengen op basis van de symboolfunctie van de locatie, de mensenmenigte en de mogelijkheid tot inrijden door voertuigen.</p><p><blockquote class="inlinemedia">We willen een aantrekkelijke en toegankelijke stad blijven.<footer><cite>Gemeente Rotterdam</cite></footer></blockquote></p><p>&quot;Wij willen deze locaties de nodige bescherming bieden door de fysieke weerbaarheid te vergroten&quot;, schrijft de gemeente.</p><p>&quot;Uitgangspunt daarbij is dat we een aantrekkelijke en toegankelijke stad willen blijven en zoveel mogelijk bescherming bieden voor grote groepen mensen in de stad om uit te gaan en te recre&#235;ren.&quot;</p><p></p><h2>Eerdere acties</h2><br>Rotterdam nam de afgelopen jaren al meer maatregelen tegen mogelijke terreuraanslagen. Die waren volgens de gemeente zowel zichtbaar als onzichtbaar.<p></p><p>Zo zijn er bij publieksevenementen als de marathon, het nationale vuurwerk en de huldiging van Feyenoord roadblocks en vrachtwagens geplaatst. Bovendien worden bezoekers verzocht om geen rugzakken mee te nemen.</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fafDe" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rotterdam+neemt+maatregelen+tegen+aanslagen&url=http%3a%2f%2frtvr.nl%2fafDe" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fafDe" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fafDe&title=Rotterdam+neemt+maatregelen+tegen+aanslagen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Rotterdam+neemt+maatregelen+tegen+aanslagen%3a+http%3a%2f%2frtvr.nl%2fafDe" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/afDe" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="522b78733e7c4fcd8548d421a24eaf30"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="bb6d1b8d58224be8a29d8b2ca2a1e9e1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="/76964596/RegioGrid_Default_Content" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="/76964596/RegioGrid_Default_Content" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="http://rijnmond.storage.regiogrid.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="/76964596/RegioGrid_Default_Sidebar" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/158648/Moordzaak-Caroline-van-Toledo-in-Opsporing-Verzocht" title="Moordzaak Caroline van Toledo in Opsporing Verzocht">
	<figure>

<img alt="steen_carolineBR25" src="//imgr.rgcdn.nl/8f72804280b944ca87b110bb79330dbc/thumb/steen-carolineBR25.jpg" title="steen_carolineBR25" />
		<figcaption>
			Moordzaak Caroline van Toledo in Opsporing Verzocht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158653/Dode-bij-vechtpartij-in-Rotterdam-Zuid" title="Dode bij vechtpartij in Rotterdam-Zuid">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgr.rgcdn.nl/fffc1b955e95446eb0565e65cffb0fa9/thumb/auto_0D64EA4E02D30748C125818B0029C568.jpg" title="" />
		<figcaption>
			Dode bij vechtpartij in Rotterdam-Zuid
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158650/Gewonde-bij-massale-vechtpartij-in-Rotterdam-Pendrecht" title="Gewonde bij massale vechtpartij in Rotterdam-Pendrecht">
	<figure>

<img alt="Foto: archief" src="//imgr.rgcdn.nl/a499d0bf40394416bdae4aabb83aba7b/thumb/Foto-archief.jpg" title="Foto: archief" />
		<figcaption>
			Gewonde bij massale vechtpartij in Rotterdam-Pendrecht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158675/Vliegtuig-naast-de-baan-op-Rotterdam-The-Hague-Airport" title="Vliegtuig naast de baan op Rotterdam The Hague Airport">
	<figure>

<img alt="Piper Seneca (archief)" src="//imgr.rgcdn.nl/5c55d614b7214359b5baff7907209803/thumb/Piper-Seneca-archief.jpg" title="Piper Seneca (archief)" />
		<figcaption>
			Vliegtuig naast de baan op Rotterdam The Hague Airport
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158662/Ik-heb-mijn-dochter-nooit-kunnen-knuffelen" title="&#39;Ik heb mijn dochter nooit kunnen knuffelen&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Moeder Esther (rechts) tijdens een wandeltraining door Rotterdam" src="//imgr.rgcdn.nl/a0c20113e01d49ab871cf860d32734d4/thumb/Moeder-Esther-rechts-tijdens-een-wandeltraining-door-Rotterdam.jpg" title="Moeder Esther (rechts) tijdens een wandeltraining door Rotterdam" />
		<figcaption>
			&#39;Ik heb mijn dochter nooit kunnen knuffelen&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/158691/Rotterdam-neemt-maatregelen-tegen-aanslagen" title="Rotterdam neemt maatregelen tegen aanslagen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Witte de Withstraat. Foto: streetview" src="//imgr.rgcdn.nl/318a8b1b54a4463eadebd7d46398a56e/thumb/Witte-de-Withstraat-Foto-streetview.jpg" title="Witte de Withstraat. Foto: streetview" />
		<figcaption>
			Rotterdam neemt maatregelen tegen aanslagen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158689/LIVEBLOG-Wraakzuchtige-ex-voor-rechter-na-branden-Hellevoetsluis" title="LIVEBLOG: Wraakzuchtige ex voor rechter na branden Hellevoetsluis">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="De Gruttostraat" src="//imgr.rgcdn.nl/a714c21b9a004f268d0cbf2a50de52cb/thumb/De-Gruttostraat.jpg" title="De Gruttostraat" />
		<figcaption>
			LIVEBLOG: Wraakzuchtige ex voor rechter na branden Hellevoetsluis
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158685/Schietpartij-in-Rotterdam-Zuid" title="Schietpartij in Rotterdam-Zuid">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="MediaTV" src="//imgr.rgcdn.nl/af1c74a6b71c4aa28b414facc8d0dc24/thumb/MediaTV.jpg" title="MediaTV" />
		<figcaption>
			Schietpartij in Rotterdam-Zuid
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158690/Feyenoord-rekent-niet-meer-op-Van-Persie" title="Feyenoord rekent niet meer op Van Persie">
	<figure>

<img alt="Robin van Persie" src="//imgr.rgcdn.nl/e16b0f5674a84d7fbd7357aaa64d5127/thumb/Robin-van-Persie.jpg" title="Robin van Persie" />
		<figcaption>
			Feyenoord rekent niet meer op Van Persie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158688/Gewonden-bij-frontale-botsing-scooter-en-fietser" title="Gewonden bij frontale botsing scooter en fietser">
	<figure>

<img alt="Archieffoto" src="//imgr.rgcdn.nl/9aa96891315a4486a6ca4e414814ce9a/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			Gewonden bij frontale botsing scooter en fietser
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/158690/Feyenoord-rekent-niet-meer-op-Van-Persie" title="Feyenoord rekent niet meer op Van Persie">
	<figure>

<img alt="Robin van Persie" src="//imgr.rgcdn.nl/e16b0f5674a84d7fbd7357aaa64d5127/thumb/Robin-van-Persie.jpg" title="Robin van Persie" />
		<figcaption>
			Feyenoord rekent niet meer op Van Persie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158692/FC-Dordrecht-huurt-Bakker-van-SC-Cambuur" title="FC Dordrecht huurt Bakker van SC Cambuur">
	<figure>

<img alt="FC Dordrecht" src="//imgr.rgcdn.nl/3dae67c83b7d4107a1eac5403cb3adac/thumb/FC-Dordrecht.jpg" title="FC Dordrecht" />
		<figcaption>
			FC Dordrecht huurt Bakker van SC Cambuur
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158681/Paauwe-Ervaring-van-Van-Persie-is-bruikbaar-voor-Oranje" title="Paauwe: &#39;Ervaring van Van Persie is bruikbaar voor Oranje&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Patrick Paauwe in het shirt van Feyenoord (Bron: ANP - Robert Vos)" src="//imgr.rgcdn.nl/fb2d05b7c30f4e3a9110a29f8ca77f7e/thumb/Patrick-Paauwe-in-het-shirt-van-Feyenoord-Bron-ANP-Robert-Vos.jpg" title="Patrick Paauwe in het shirt van Feyenoord (Bron: ANP - Robert Vos)" />
		<figcaption>
			Paauwe: &#39;Ervaring van Van Persie is bruikbaar voor Oranje&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158674/Korving-onderuit-in-kwartfinale-WK-boksen" title="Korving onderuit in kwartfinale WK boksen">
	<figure>

<img alt="Bokser Roy Korving" src="//imgr.rgcdn.nl/bf10579f3cfd4209932305bea144052e/thumb/Bokser-Roy-Korving.jpg" title="Bokser Roy Korving" />
		<figcaption>
			Korving onderuit in kwartfinale WK boksen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158666/Van-der-Eijk-fluit-FC-Dordrecht-FC-Emmen" title="Van der Eijk fluit FC Dordrecht - FC Emmen">
	<figure>

<img alt="FC Dordrecht - FC Emmen" src="//imgr.rgcdn.nl/2a71001b710e4913b6f28053bbea403f/thumb/FC-Dordrecht-FC-Emmen.jpg" title="FC Dordrecht - FC Emmen" />
		<figcaption>
			Van der Eijk fluit FC Dordrecht - FC Emmen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/rijnmondactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/live-uit-lloyd" target="_blank" title="Live uit Lloyd 24/7">Live uit Lloyd 24/7</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rijnmond.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.22.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"90a34c04-152e-48a0-b9bf-2b1ab4ddfdd3","displayId":158691,"tags":["Nieuws"]}, '#522b78733e7c4fcd8548d421a24eaf30', true);asyncActionRender('PopularNewsAsync', 'News', null, '#bb6d1b8d58224be8a29d8b2ca2a1e9e1', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>