<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Schiedamse bieb maakt Piet Paaltjens plaat - RTV Rijnmond</title>
		<meta name="description" content="Een groep Nederlandse zangers en zangeressen heeft samen met de bibliotheek Schiedam in het diepste geheim een plaat opgenomen over de Schiedamse dichter Piet Paaltjens. Tal van Nederlandse artiesten dragen gedichten voor op muziek gespeeld door leden van de Rotterdamse band van The Kik." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.22.0" />
			<link rel="canonical" href="/nieuws/158919/Schiedamse-bieb-maakt-Piet-Paaltjens-plaat" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/158919/Schiedamse-bieb-maakt-Piet-Paaltjens-plaat" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.22.0" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/158919" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
									<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta property="og:title" content="Schiedamse bieb maakt Piet Paaltjens plaat"/>
		<meta property="og:description" content="Een groep Nederlandse zangers en zangeressen heeft samen met de bibliotheek Schiedam in het diepste geheim een plaat opgenomen over de Schiedamse dichter Piet Paaltjens. Tal van Nederlandse artiesten dragen gedichten voor op muziek gespeeld door leden van de Rotterdamse band van The Kik."/>
		<meta property="og:url" content="http://www.rijnmond.nl/nieuws/158919/Schiedamse-bieb-maakt-Piet-Paaltjens-plaat"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/03b60ba066b24cedb7c09a8e791a9955/opener/Vier-leden-van-The-Kik-en-andere-betrokkenen-voor-het-Roelants-pand-in-Schiedam-foto-Joost-Cords.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/03b60ba066b24cedb7c09a8e791a9955/opener/Vier-leden-van-The-Kik-en-andere-betrokkenen-voor-het-Roelants-pand-in-Schiedam-foto-Joost-Cords.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Schiedamse bieb maakt Piet Paaltjens plaat"/>
	<meta name="twitter:description" content="Een groep Nederlandse zangers en zangeressen heeft samen met de bibliotheek Schiedam in het diepste geheim een plaat opgenomen over de Schiedamse dichter Piet Paaltjens. Tal van Nederlandse artiesten dragen gedichten voor op muziek gespeeld door leden van de Rotterdamse band van The Kik."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/03b60ba066b24cedb7c09a8e791a9955/opener/Vier-leden-van-The-Kik-en-andere-betrokkenen-voor-het-Roelants-pand-in-Schiedam-foto-Joost-Cords.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
				<li><a href="/route" title="Route">Route</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="/76964596/RegioGrid_Default_Header" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="/76964596/RegioGrid_Default_Header" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 18&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="http://www.rijnmond.nl/postcodeparcours" target="_blank" title="Het PostcodeParcours">Het PostcodeParcours</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="9a72c6f9-0ef4-4290-97a7-7301a68b451e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="9a72c6f9-0ef4-4290-97a7-7301a68b451e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="397a7ecf-c8d1-49ae-861c-885e0e1093d9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="397a7ecf-c8d1-49ae-861c-885e0e1093d9"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f7dd9713-2351-47e2-b1c0-9e0578293cfc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="f7dd9713-2351-47e2-b1c0-9e0578293cfc"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.rijnmond.nl/postcodeparcours" target="_blank" title="Het PostcodeParcours">Het PostcodeParcours</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="a28e3574-7f86-47c8-a17c-f7721e9bc362" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="a28e3574-7f86-47c8-a17c-f7721e9bc362"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/rijnmond-documentaires" title="Docu">Docu</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="121ca54d-5c45-436a-b45f-561ae9f62044" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
				<a href="javascript:void(0);"
				   aria-controls="121ca54d-5c45-436a-b45f-561ae9f62044"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-profiel" title="Profielen">Profielen</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-events" title="Events">Events</a>
										</li>
										<li class="subnav-category">
											<a href="/adverteren" title="Adverteren">Adverteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/radio" title="Radio">Radio</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rijnmond.nl/nieuws/158919/Schiedamse-bieb-maakt-Piet-Paaltjens-plaat"},"headline":"Schiedamse bieb maakt Piet Paaltjens plaat","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/03b60ba066b24cedb7c09a8e791a9955/opener/Vier-leden-van-The-Kik-en-andere-betrokkenen-voor-het-Roelants-pand-in-Schiedam-foto-Joost-Cords.jpg","width":770,"height":433},"datePublished":"2017-09-06T17:25:44.0143718+02:00","dateModified":"2017-09-06T17:28:30.3895903+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"Een groep Nederlandse zangers en zangeressen heeft samen met de bibliotheek Schiedam in het diepste geheim een plaat opgenomen over de Schiedamse dichter Piet Paaltjens. Tal van Nederlandse artiesten dragen gedichten voor op muziek gespeeld door leden van de Rotterdamse band van The Kik. Het is dit jaar precies 150 jaar geleden dat 'Snikken en grimlachjes' verscheen, het bekendste werk van Piet Paaltjens (1835 - 1894). Voor de bibliotheek in Schiedam aanleiding om een groot eerbetoon te organiseren. Vanaf 20 oktober vindt de Piet Paaltjens Parade plaats met lezingen, voorstellingen, wandelingen en dus ook de lancering van een cd.Aan het album wordt meegewerkt door onder andere de jongens van The Kik, Freek de Jonge, Jerry Hormone, Alex Roeka, Aafke Romeijn, Spinvis en Jan Rot. De plaat wordt uitgebracht door Excelsior Recordings en zal 18,67 euro gaan kosten, een verwijzing naar het jaar waarin &nbsp;'Snikken en grimlachjes' voor het eerst verscheen.De opnames voor de cd vonden plaats in het pand aan de Lange Haven waar vroeger drukkerij en boekhandel Roelants zat en waar de bundel het levenslicht zag. Website"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="wo 6 sep 2017, 17:25" datetime="2017-09-06T17:25:44.0143718+02:00">
							woensdag 6 september 2017, 17:25
						</span>
					</div>
					<h1 class="article-title">
						Schiedamse bieb maakt Piet Paaltjens plaat
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/03b60ba066b24cedb7c09a8e791a9955/opener/Vier-leden-van-The-Kik-en-andere-betrokkenen-voor-het-Roelants-pand-in-Schiedam-foto-Joost-Cords.jpg" alt="Vier leden van The Kik en andere betrokkenen voor het Roelants pand in Schiedam. (foto: Joost Cords)" title="Vier leden van The Kik en andere betrokkenen voor het Roelants pand in Schiedam. (foto: Joost Cords)"/>
								<span class="mediabox-image-title">Vier leden van The Kik en andere betrokkenen voor het Roelants pand in Schiedam. (foto: Joost Cords)</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/d3b0f7d613194434922a94dc8e999763/opener/Lange-Haven-Schiedam-de-oude-woning-van-Piet-Paaltjes-achter-de-boom.jpg" alt="Lange Haven Schiedam, de oude woning van Piet Paaltjes (achter de boom)" title="Lange Haven Schiedam, de oude woning van Piet Paaltjes (achter de boom)"/>
								<span class="mediabox-image-title">Lange Haven Schiedam, de oude woning van Piet Paaltjes (achter de boom)</span>
						</div>
				</div>
				<div>
<div class="playerContainer" id="945f48dfa3b04027b565474dc2063c34"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18MUVDRjA0QTlERjQ1M0E5MkMxMjU4MTkzMDAzOUVDODR8aHR0cDovL3Jpam5tb25kLmJidm1zLmNvbS9jdXN0b20vZ2V0RG93bmxvYWQ/c291cmNlaWQ9MUVDRjA0QTlERjQ1M0E5MkMxMjU4MTkzMDAzOUVDODQ=" data-script="http://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:1ECF04A9DF453A92C12581930039EC84.js" data-still="//imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/opener/6-sept-Piet-Paaltjens.jpg" title="6 sept - Piet Paaltjens"></div></div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgr.rgcdn.nl/03b60ba066b24cedb7c09a8e791a9955/thumb/Vier-leden-van-The-Kik-en-andere-betrokkenen-voor-het-Roelants-pand-in-Schiedam-foto-Joost-Cords.jpg" alt="Vier leden van The Kik en andere betrokkenen voor het Roelants pand in Schiedam. (foto: Joost Cords)" title="Vier leden van The Kik en andere betrokkenen voor het Roelants pand in Schiedam. (foto: Joost Cords)"/>
					</div>
					<div>
												<img src="//imgr.rgcdn.nl/d3b0f7d613194434922a94dc8e999763/thumb/Lange-Haven-Schiedam-de-oude-woning-van-Piet-Paaltjes-achter-de-boom.jpg" alt="Lange Haven Schiedam, de oude woning van Piet Paaltjes (achter de boom)" title="Lange Haven Schiedam, de oude woning van Piet Paaltjes (achter de boom)"/>
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="//imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/thumb/6-sept-Piet-Paaltjens.jpg" alt="6 sept - Piet Paaltjens" title="6 sept - Piet Paaltjens"/>
					</div>
		</div>
	</div>
				    <p class="intro">
				        Een groep Nederlandse zangers en zangeressen heeft samen met de bibliotheek Schiedam in het diepste geheim een plaat opgenomen over de Schiedamse dichter Piet Paaltjens. Tal van Nederlandse artiesten dragen gedichten voor op muziek gespeeld door leden van de Rotterdamse band van The Kik.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						<p>Het is dit jaar precies 150 jaar geleden dat 'Snikken en grimlachjes' verscheen, het bekendste werk van Piet Paaltjens (1835 - 1894). Voor de bibliotheek in Schiedam aanleiding om een groot eerbetoon te organiseren. Vanaf 20 oktober vindt de Piet Paaltjens Parade plaats met lezingen, voorstellingen, wandelingen en dus ook de lancering van een cd.</p><p>Aan het album wordt meegewerkt door onder andere de jongens van The Kik, Freek de Jonge, Jerry Hormone, Alex Roeka, Aafke Romeijn, Spinvis en Jan Rot. De plaat wordt uitgebracht door Excelsior Recordings en zal 18,67 euro gaan kosten, een verwijzing naar het jaar waarin &nbsp;'Snikken en grimlachjes' voor het eerst verscheen.</p><p>De opnames voor de cd vonden plaats in het pand aan de Lange Haven waar vroeger drukkerij en boekhandel Roelants zat en waar de bundel het levenslicht zag.</p> <p><a href="http://www.pietpaaltjensparade.nl/"><u></u><u>Website</u></a></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fk4aj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schiedamse+bieb+maakt+Piet+Paaltjens+plaat&url=http%3a%2f%2frtvr.nl%2fk4aj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fk4aj" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fk4aj&title=Schiedamse+bieb+maakt+Piet+Paaltjens+plaat" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schiedamse+bieb+maakt+Piet+Paaltjens+plaat%3a+http%3a%2f%2frtvr.nl%2fk4aj" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/k4aj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="075a7ea1835646e5bf380478bf0bc81d"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="6e11cde242234dcba65ea8d37ba1b80b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="/76964596/RegioGrid_Default_Content" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="/76964596/RegioGrid_Default_Content" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="http://rijnmond.storage.regiogrid.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="/76964596/RegioGrid_Default_Sidebar" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/158887/Levenslang-blijft-waarschijnlijk-ook-voor-Faig-B-levenslang" title="Levenslang blijft waarschijnlijk ook voor Faig B. levenslang">
	<figure>

<img alt="Het politieonderzoek na de moord" src="//imgr.rgcdn.nl/67610769db8b48f9be46e217f9112c49/thumb/Het-politieonderzoek-na-de-moord.jpg" title="Het politieonderzoek na de moord" />
		<figcaption>
			Levenslang blijft waarschijnlijk ook voor Faig B. levenslang
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158894/Rotterdamse-scholieren-vluchten-voor-orkaan" title="Rotterdamse scholieren vluchten voor orkaan">
	<figure>

<img alt="" src="//imgr.rgcdn.nl/2fd427607fb84d1f8df51ea4a88396d7/thumb/20170905_albeda_4F14013611C5071FC12581920061FD60.jpg" title="" />
		<figcaption>
			Rotterdamse scholieren vluchten voor orkaan
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158866/VIDEO-Dordtse-gans-met-liefdesverdriet" title="VIDEO: Dordtse gans met liefdesverdriet">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgr.rgcdn.nl/b2b7ca9c1eb640b39794d0de0afbcab0/thumb/gans_C8060F99B09FA18AC12581910052E170.jpg" title="" />
		<figcaption>
			VIDEO: Dordtse gans met liefdesverdriet
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158870/Auto-s-in-puin-bij-aanrijding-in-Rotterdam" title="Auto&#39;s in puin bij aanrijding in Rotterdam">
	<figure>

<img alt="Foto: MediaTV" src="//imgr.rgcdn.nl/047716c34172407db5ae8e01cd81cf4f/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
		<figcaption>
			Auto&#39;s in puin bij aanrijding in Rotterdam
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158885/Rotterdammer-opgepakt-na-ernstige-bedreiging-politie" title="Rotterdammer opgepakt na ernstige bedreiging politie">
	<figure>

<img alt="Arrestatieteam politie (Archieffoto)" src="//imgr.rgcdn.nl/d37b7c4b82fb42edab0793db8876b406/thumb/Arrestatieteam-politie-Archieffoto.jpg" title="Arrestatieteam politie (Archieffoto)" />
		<figcaption>
			Rotterdammer opgepakt na ernstige bedreiging politie
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/158927/Shirma-Rouse-over-verwoestende-orkaan-We-kunnen-alleen-afwachten-en-bidden" title="Shirma Rouse over verwoestende orkaan: &#39;We kunnen alleen afwachten en bidden&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Sint-Maarten. Foto: Defensie" src="//imgr.rgcdn.nl/ca0b9a389795430383cef69dadd3bc2e/thumb/Sint-Maarten-Foto-Defensie.jpg" title="Sint-Maarten. Foto: Defensie" />
		<figcaption>
			Shirma Rouse over verwoestende orkaan: &#39;We kunnen alleen afwachten en bidden&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158905/LIVEBLOG-Justitie-eist-taakstraffen-tegen-relschoppers-Feyenoord" title="LIVEBLOG: Justitie eist taakstraffen tegen relschoppers Feyenoord">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Rellen op de Coolsingel" src="//imgr.rgcdn.nl/d3ee0cbec7784a66af57b747dfbca090/thumb/Rellen-op-de-Coolsingel.jpg" title="Rellen op de Coolsingel" />
		<figcaption>
			LIVEBLOG: Justitie eist taakstraffen tegen relschoppers Feyenoord
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158926/Record-voor-Rotterdam-The-Hague-Airport" title="Record voor Rotterdam The Hague Airport">
	<figure>

<img alt="" src="//imgr.rgcdn.nl/b53f75edc03649b78dd431e14f251ca7/thumb/rotterdamairport_1373F04446DF29C2C1257F770035D6D3.jpg" title="" />
		<figcaption>
			Record voor Rotterdam The Hague Airport
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158919/Schiedamse-bieb-maakt-Piet-Paaltjens-plaat" title="Schiedamse bieb maakt Piet Paaltjens plaat">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Vier leden van The Kik en andere betrokkenen voor het Roelants pand in Schiedam. (foto: Joost Cords)" src="//imgr.rgcdn.nl/03b60ba066b24cedb7c09a8e791a9955/thumb/Vier-leden-van-The-Kik-en-andere-betrokkenen-voor-het-Roelants-pand-in-Schiedam-foto-Joost-Cords.jpg" title="Vier leden van The Kik en andere betrokkenen voor het Roelants pand in Schiedam. (foto: Joost Cords)" />
		<figcaption>
			Schiedamse bieb maakt Piet Paaltjens plaat
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158932/Harolds-Rotterdam-maakt-doorstart" title="Harolds Rotterdam maakt doorstart">
	<figure>

<img alt="Foto: streetview" src="//imgr.rgcdn.nl/d00d205230f04d1f8c48661066eb1415/thumb/Foto-streetview.jpg" title="Foto: streetview" />
		<figcaption>
			Harolds Rotterdam maakt doorstart
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/158924/De-Nooijer-Gaan-niet-veel-veranderen-aan-dit-elftal" title="De Nooijer: &#39;Gaan niet veel veranderen aan dit elftal&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Gérard de Nooijer" src="//imgr.rgcdn.nl/7fed951379cb4c949e16bbe2529b8591/thumb/Gerard-de-Nooijer.jpg" title="Gérard de Nooijer" />
		<figcaption>
			De Nooijer: &#39;Gaan niet veel veranderen aan dit elftal&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158903/El-Ahmadi-laat-mooie-kans-liggen-met-Marokko" title="El Ahmadi laat mooie kans liggen met Marokko">
	<figure>

<img alt="El Ahmadi laat mooie kans liggen met Marokko" src="//imgr.rgcdn.nl/20b29e43d39a462b975c6d6b2cd56456/thumb/El-Ahmadi-laat-mooie-kans-liggen-met-Marokko.jpg" title="El Ahmadi laat mooie kans liggen met Marokko" />
		<figcaption>
			El Ahmadi laat mooie kans liggen met Marokko
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158900/St-Juste-met-Jong-Oranje-onderuit-in-Schotland" title="St. Juste met Jong Oranje onderuit in Schotland">
	<figure>

<img alt="St. Juste met Jong Oranje onderuit in Schotland" src="//imgr.rgcdn.nl/1772c151646442cf995f43d5b7745c26/thumb/St-Juste-met-Jong-Oranje-onderuit-in-Schotland.jpg" title="St. Juste met Jong Oranje onderuit in Schotland" />
		<figcaption>
			St. Juste met Jong Oranje onderuit in Schotland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158895/Kwartfinale-eindstation-voor-Middelkoop-en-Haase" title="Kwartfinale eindstation voor Middelkoop en Haase">
	<figure>

<img alt="Kwartfinale eindstation voor Middelkoop en Haase" src="//imgr.rgcdn.nl/da8d8c04295a49aba1d8882192e7a50d/thumb/Kwartfinale-eindstation-voor-Middelkoop-en-Haase.jpg" title="Kwartfinale eindstation voor Middelkoop en Haase" />
		<figcaption>
			Kwartfinale eindstation voor Middelkoop en Haase
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/158883/Van-Persie-door-knieblessure-aan-de-kant" title="Van Persie door knieblessure aan de kant">
	<figure>

<img alt="Foto ANP" src="//imgr.rgcdn.nl/e16b0f5674a84d7fbd7357aaa64d5127/thumb/Foto-ANP.jpg" title="Foto ANP" />
		<figcaption>
			Van Persie door knieblessure aan de kant
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/rijnmondactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/live-uit-lloyd" target="_blank" title="Live uit Lloyd 24/7">Live uit Lloyd 24/7</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rijnmond.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.22.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ea84b2ce-20d9-4623-9b43-e514a75183db","displayId":158919,"tags":["Nieuws"]}, '#075a7ea1835646e5bf380478bf0bc81d', true);asyncActionRender('PopularNewsAsync', 'News', null, '#6e11cde242234dcba65ea8d37ba1b80b', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>