<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Nieuwe Botlekbrug faalt opnieuw - RTV Rijnmond</title>
		<meta name="description" content="De Nieuwe Botlekbrug heeft storing 103 achter de rug. Donderdagmorgen vroeg hadden auto&#39;s en schepen er anderhalf uur last van." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.22.0" />
			<link rel="canonical" href="/nieuws/160412/Nieuwe-Botlekbrug-faalt-opnieuw" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/160412/Nieuwe-Botlekbrug-faalt-opnieuw" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.22.0" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/160412" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
									<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta property="og:title" content="Nieuwe Botlekbrug faalt opnieuw"/>
		<meta property="og:description" content="De Nieuwe Botlekbrug heeft storing 103 achter de rug. Donderdagmorgen vroeg hadden auto&#39;s en schepen er anderhalf uur last van."/>
		<meta property="og:url" content="http://www.rijnmond.nl/nieuws/160412/Nieuwe-Botlekbrug-faalt-opnieuw"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/51d40d17bba04cb683d71e5af304deea/opener/Foto-archief.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/51d40d17bba04cb683d71e5af304deea/opener/Foto-archief.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Nieuwe Botlekbrug faalt opnieuw"/>
	<meta name="twitter:description" content="De Nieuwe Botlekbrug heeft storing 103 achter de rug. Donderdagmorgen vroeg hadden auto&#39;s en schepen er anderhalf uur last van."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/51d40d17bba04cb683d71e5af304deea/opener/Foto-archief.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
				<li><a href="/route" title="Route">Route</a></li>
				<li><a href="/contact" title="Contact">Contact</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="/76964596/RegioGrid_Default_Header" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="/76964596/RegioGrid_Default_Header" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 21&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="http://www.rijnmond.nl/postcodeparcours" target="_blank" title="Het PostcodeParcours">Het PostcodeParcours</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
						<li><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="1765c393-40e8-4918-949d-4ed60bfac8b2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="1765c393-40e8-4918-949d-4ed60bfac8b2"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
										</li>
										<li class="subnav-category">
											<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
										</li>
										<li class="subnav-category">
											<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="505e1830-76eb-4f91-afc7-3085d2d7c6e7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer</a>
				<a href="javascript:void(0);"
				   aria-controls="505e1830-76eb-4f91-afc7-3085d2d7c6e7"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
										</li>
										<li class="subnav-category">
											<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="8e136b1b-d53f-486e-ac08-2c90beda3085" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="8e136b1b-d53f-486e-ac08-2c90beda3085"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/radio" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
										</li>
										<li class="subnav-category">
											<a href="http://www.rijnmond.nl/postcodeparcours" target="_blank" title="Het PostcodeParcours">Het PostcodeParcours</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="c8c8be07-5dae-4742-9b98-8f6bbad62b41" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie</a>
				<a href="javascript:void(0);"
				   aria-controls="c8c8be07-5dae-4742-9b98-8f6bbad62b41"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/tv" title="Live">Live</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/rijnmond-documentaires" title="Docu">Docu</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/teletext" title="Teletext">Teletext</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="79c2e0ff-4e86-45f1-bb53-5f75b7482bb3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken</a>
				<a href="javascript:void(0);"
				   aria-controls="79c2e0ff-4e86-45f1-bb53-5f75b7482bb3"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-profiel" title="Profielen">Profielen</a>
										</li>
										<li class="subnav-category">
											<a href="/inzaken-events" title="Events">Events</a>
										</li>
										<li class="subnav-category">
											<a href="/adverteren" title="Adverteren">Adverteren</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rijnmond.nl/nieuws/160412/Nieuwe-Botlekbrug-faalt-opnieuw"},"headline":"Nieuwe Botlekbrug faalt opnieuw","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/51d40d17bba04cb683d71e5af304deea/opener/Foto-archief.jpg","width":770,"height":433},"datePublished":"2017-10-19T08:12:06.7653508+02:00","dateModified":"2017-10-19T08:12:45.1860872+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"De Nieuwe Botlekbrug heeft storing 103 achter de rug. Donderdagmorgen vroeg hadden auto's en schepen er anderhalf uur last van. Rond 07.15 uur waren de problemen verholpen. . "}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="do 19 okt 2017, 08:12" datetime="2017-10-19T08:12:06.7653508+02:00">
							donderdag 19 oktober 2017, 08:12
						</span>
					</div>
					<h1 class="article-title">
						Nieuwe Botlekbrug faalt opnieuw
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/51d40d17bba04cb683d71e5af304deea/opener/Foto-archief.jpg" alt="Foto: archief" title="Foto: archief"/>
								<span class="mediabox-image-title">Foto: archief</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				    <p class="intro">
				        De Nieuwe Botlekbrug heeft storing 103 achter de rug. Donderdagmorgen vroeg hadden auto&#39;s en schepen er anderhalf uur last van.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						<p>Rond 07.15 uur waren de problemen verholpen. .</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('http://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fdpVD" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nieuwe+Botlekbrug+faalt+opnieuw&url=http%3a%2f%2frtvr.nl%2fdpVD" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fdpVD" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fdpVD&title=Nieuwe+Botlekbrug+faalt+opnieuw" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Nieuwe+Botlekbrug+faalt+opnieuw%3a+http%3a%2f%2frtvr.nl%2fdpVD" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/dpVD" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadStrossle();
							});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="23fefbfd4cd647e9b402f6af0cf5b7a9"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="e674644a08fd44b8b8898b1c7159e652"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-ad="/76964596/RegioGrid_Default_Content" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="/76964596/RegioGrid_Default_Content" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="http://rijnmond.storage.regiogrid.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="/76964596/RegioGrid_Default_Sidebar" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
Meest gelezen	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/160381/Verdachte-Ik-heb-Parsa010-niet-doodgeschoten" title="Verdachte: &#39;Ik heb Parsa010 niet doodgeschoten&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Parsa010 zou kort voor zijn dood betrokken zijn geweest bij een ripdeal" src="//imgr.rgcdn.nl/89c857022bdc409cbb5131cbb50e4965/thumb/Parsa010-zou-kort-voor-zijn-dood-betrokken-zijn-geweest-bij-een-ripdeal.jpg" title="Parsa010 zou kort voor zijn dood betrokken zijn geweest bij een ripdeal" />
		<figcaption>
			Verdachte: &#39;Ik heb Parsa010 niet doodgeschoten&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160394/Zwangere-hond-uit-sloot-gevist-en-meteen-bevallen" title="Zwangere hond uit sloot gevist en meteen bevallen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Zeven gezonde puppy&#39;s zijn geboren" src="//imgr.rgcdn.nl/d46c641173284481924be8d113a2899e/thumb/Zeven-gezonde-puppy-s-zijn-geboren.jpg" title="Zeven gezonde puppy&#39;s zijn geboren" />
		<figcaption>
			Zwangere hond uit sloot gevist en meteen bevallen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160388/Brandende-oplegger-zorgt-voor-problemen-op-A4" title="Brandende oplegger zorgt voor problemen op A4">
	<figure>

<img alt="Foto: Handhaver Delfland" src="//imgr.rgcdn.nl/ab5aa8fec7e1434fb8e226d4828a90fc/thumb/Foto-Handhaver-Delfland.jpg" title="Foto: Handhaver Delfland" />
		<figcaption>
			Brandende oplegger zorgt voor problemen op A4
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160374/Uitgaanspubliek-roept-Club-Vie-uit-tot-beste-club-van-Nederland" title="Uitgaanspubliek roept Club Vie uit tot beste club van Nederland">
	<figure>

<img alt="Club Vie (archieffoto)" src="//imgr.rgcdn.nl/7d0a8bf64336483faeb86dafd42590f9/thumb/Club-Vie-archieffoto.jpg" title="Club Vie (archieffoto)" />
		<figcaption>
			Uitgaanspubliek roept Club Vie uit tot beste club van Nederland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160375/Vier-mensen-naar-het-ziekenhuis-door-kapotte-geiser-in-Rotterdam-West" title="Vier mensen naar het ziekenhuis door kapotte geiser in Rotterdam-West">
	<figure>

<img alt="Archieffoto" src="//imgr.rgcdn.nl/a19e1e867e584af991ef452ded85ddce/thumb/Archieffoto.jpg" title="Archieffoto" />
		<figcaption>
			Vier mensen naar het ziekenhuis door kapotte geiser in Rotterdam-West
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Nieuws">Nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/160414/LIVEBLOG-Rotterdamse-terreurverdachte-voor-de-rechter" title="LIVEBLOG: Rotterdamse terreurverdachte voor de rechter">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Op 7 december 2016 viel de politie binnen in het huis van Jaoud A. in de Van Speykstraat (archieffoto)" src="//imgr.rgcdn.nl/b8947f977ff04f818206666a6de98002/thumb/Op-7-december-2016-viel-de-politie-binnen-in-het-huis-van-Jaoud-A-in-de-Van-Speykstraat-archieffoto.jpg" title="Op 7 december 2016 viel de politie binnen in het huis van Jaoud A. in de Van Speykstraat (archieffoto)" />
		<figcaption>
			LIVEBLOG: Rotterdamse terreurverdachte voor de rechter
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160412/Nieuwe-Botlekbrug-faalt-opnieuw" title="Nieuwe Botlekbrug faalt opnieuw">
	<figure>

<img alt="Foto: archief" src="//imgr.rgcdn.nl/51d40d17bba04cb683d71e5af304deea/thumb/Foto-archief.jpg" title="Foto: archief" />
		<figcaption>
			Nieuwe Botlekbrug faalt opnieuw
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160411/Waterleiding-kapot-kelders-blank-in-Rotterdam-Overschie" title="Waterleiding kapot, kelders blank in Rotterdam-Overschie">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Foto: Suzanne Mulder" src="//imgr.rgcdn.nl/772b428a4fe64787b244e57d61fa8bfc/thumb/Foto-Suzanne-Mulder.jpg" title="Foto: Suzanne Mulder" />
		<figcaption>
			Waterleiding kapot, kelders blank in Rotterdam-Overschie
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160415/Gaslek-in-Vlaardingen-door-graafwerk" title="Gaslek in Vlaardingen door graafwerk">
	<figure>

<img alt="stedin" src="//imgr.rgcdn.nl/134d44673d8d454ab535da7baa1f1f4a/thumb/stedin.jpg" title="stedin" />
		<figcaption>
			Gaslek in Vlaardingen door graafwerk
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160410/Na-zeven-jaar-nog-steeds-gesjoemel-met-huurwoningen-Kralingseweg" title="&#39;Na zeven jaar nog steeds gesjoemel met huurwoningen Kralingseweg&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Eén van de panden van de gemeente aan de Kralingseweg" src="//imgr.rgcdn.nl/efc7b562e5ab4185b3a433ced94f7ee8/thumb/Een-van-de-panden-van-de-gemeente-aan-de-Kralingseweg.jpg" title="Eén van de panden van de gemeente aan de Kralingseweg" />
		<figcaption>
			&#39;Na zeven jaar nog steeds gesjoemel met huurwoningen Kralingseweg&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/160385/Tapia-mist-ook-Feyenoord-Ajax" title="Tapia mist ook Feyenoord-Ajax">
	<figure>

<img alt="Tapia" src="//imgr.rgcdn.nl/355e46b9a5964a3cb15a8bdc18ea6be7/thumb/Tapia.jpg" title="Tapia" />
		<figcaption>
			Tapia mist ook Feyenoord-Ajax
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160404/Krajicek-strikt-Haase-en-bad-boy-Kyrgios" title="Krajicek strikt Haase en &#39;bad boy&#39; Kyrgios">
	<figure>

<img alt="Krajicek strikt Haase en &#39;bad boy&#39; Kyrgios" src="//imgr.rgcdn.nl/4af94f478e9341fca8652a764e2c459e/thumb/Krajicek-strikt-Haase-en-bad-boy-Kyrgios.jpg" title="Krajicek strikt Haase en &#39;bad boy&#39; Kyrgios" />
		<figcaption>
			Krajicek strikt Haase en &#39;bad boy&#39; Kyrgios
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160403/Van-Hooijdonk-Tijd-dat-de-punten-weer-eens-in-Rotterdam-blijven" title="Van Hooijdonk: &#39;Tijd dat de punten weer eens in Rotterdam blijven&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Van Hooijdonk: &#39;Tijd dat de punten weer eens in Rotterdam blijven&#39;" src="//imgr.rgcdn.nl/79fa089e75e641a6b9ad26b7e98ce1b7/thumb/Van-Hooijdonk-Tijd-dat-de-punten-weer-eens-in-Rotterdam-blijven.jpg" title="Van Hooijdonk: &#39;Tijd dat de punten weer eens in Rotterdam blijven&#39;" />
		<figcaption>
			Van Hooijdonk: &#39;Tijd dat de punten weer eens in Rotterdam blijven&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160396/Gozubuyuk-fluit-bekerduel-Feyenoord-Swift" title="G&#246;z&#252;b&#252;y&#252;k fluit bekerduel Feyenoord - Swift">
	<figure>

<img alt="Serdar Gözübüyük" src="//imgr.rgcdn.nl/4f2b1a413f2b445e9c697e5bdbd441a7/thumb/Serdar-Gozubuyuk.jpg" title="Serdar Gözübüyük" />
		<figcaption>
			G&#246;z&#252;b&#252;y&#252;k fluit bekerduel Feyenoord - Swift
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/160391/Sliedrecht-Sport-wil-vooral-genieten-in-Champions-League" title="Sliedrecht Sport wil vooral genieten in Champions League">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Sliedrecht Sport" src="//imgr.rgcdn.nl/dbb95b482f72406dbc0377eda2de1ff4/thumb/Sliedrecht-Sport.jpg" title="Sliedrecht Sport" />
		<figcaption>
			Sliedrecht Sport wil vooral genieten in Champions League
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/rijnmondactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="http://www.rijnmondwebshop.nl/" target="_blank" title="Webshop">Webshop</a></li>
								<li class="footernav-item"><a href="http://www.groetenuitrijnmond.nl/" target="_blank" title="De Groeten uit Rijnmond">De Groeten uit Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/live-uit-lloyd" target="_blank" title="Live uit Lloyd 24/7">Live uit Lloyd 24/7</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="http://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
		</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.rijnmond.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.22.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ace48bb8-a294-40cb-bfe2-09d86b19511b","displayId":160412,"tags":["Nieuws"]}, '#23fefbfd4cd647e9b402f6af0cf5b7a9', true);asyncActionRender('PopularNewsAsync', 'News', null, '#e674644a08fd44b8b8898b1c7159e652', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>