<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Songfestival-fan wil dat zijn kaarten weer geldig worden verklaard - Rijnmond</title>
	<meta name="description" content="Raymon Janse dagvaardt AVROTROS om toegang te krijgen tot het Eurovisie Songfestival in Rotterdam Ahoy. De Rotterdamse Songfestival-fan had al voor verschillende dagen vijf kaartjes besteld, maar die zijn ongeldig verklaard. Janse wil dat zijn tickets geldig blijven en dreigt nu naar de rechter te stappen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="eurovisie songfestival 2021,rotterdam ahoy,rotterdam,nieuws,cultuur" />
	<meta name="url-path" content="/nieuws/1179928/Songfestival-fan-wil-dat-zijn-kaarten-weer-geldig-worden-verklaard" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1179928/Songfestival-fan-wil-dat-zijn-kaarten-weer-geldig-worden-verklaard" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/1179928/Songfestival-fan-wil-dat-zijn-kaarten-weer-geldig-worden-verklaard" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/1179928" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="1179928" />
		
	

		<meta property="og:title" content="Songfestival-fan wil dat zijn kaarten weer geldig worden verklaard"/>
		<meta property="og:description" content="Raymon Janse dagvaardt AVROTROS om toegang te krijgen tot het Eurovisie Songfestival in Rotterdam Ahoy. De Rotterdamse Songfestival-fan had al voor verschillende dagen vijf kaartjes besteld, maar die zijn ongeldig verklaard. Janse wil dat zijn tickets geldig blijven en dreigt nu naar de rechter te stappen."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/1179928/Songfestival-fan-wil-dat-zijn-kaarten-weer-geldig-worden-verklaard"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="EUROVISIE SONGFESTIVAL 2021"/>
					<meta property="og:article:tag" content="ROTTERDAM AHOY"/>
					<meta property="og:article:tag" content="ROTTERDAM"/>
					<meta property="og:article:tag" content="NIEUWS"/>
					<meta property="og:article:tag" content="CULTUUR"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/ca3e1a8ec6a04370940ab27ab428a787/opener/Ahoy-Rotterdam-Foto-Rick-Huijzer-Foto-Rick-Huijzer.jpg?v=lKKuBg70I1O39dudm5X1zw2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/ca3e1a8ec6a04370940ab27ab428a787/opener/Ahoy-Rotterdam-Foto-Rick-Huijzer-Foto-Rick-Huijzer.jpg?v=lKKuBg70I1O39dudm5X1zw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news;cultuur;rotterdam" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Songfestival-fan wil dat zijn kaarten weer geldig worden verklaard"/>
	<meta name="twitter:description" content="Raymon Janse dagvaardt AVROTROS om toegang te krijgen tot het Eurovisie Songfestival in Rotterdam Ahoy. De Rotterdamse Songfestival-fan had al voor verschillende dagen vijf kaartjes besteld, maar die zijn ongeldig verklaard. Janse wil dat zijn tickets geldig blijven en dreigt nu naar de rechter te stappen."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/ca3e1a8ec6a04370940ab27ab428a787/opener/Ahoy-Rotterdam-Foto-Rick-Huijzer-Foto-Rick-Huijzer.jpg?v=lKKuBg70I1O39dudm5X1zw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 12&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/songfestival" onClick="handleClickEvent(&#39;Head&#39;, &#39;Songfestival&#39;)" title="Songfestival">Songfestival</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="c61ec31e-d4e8-48be-842b-b169c08d3672" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bce7ca93-b70a-46f3-90cc-0c4e2513ddbb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b640d7d4-a293-45e2-be8e-1e5161a62084" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="1ccf4807-d39b-45d0-9cee-0bd9f337924a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/songfestival" onClick="handleClickEvent(&#39;Head&#39;, &#39;Songfestival&#39;)" title="Songfestival">Songfestival</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/1179928/Songfestival-fan-wil-dat-zijn-kaarten-weer-geldig-worden-verklaard"},"headline":"Songfestival-fan wil dat zijn kaarten weer geldig worden verklaard","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/ca3e1a8ec6a04370940ab27ab428a787/opener/Ahoy-Rotterdam-Foto-Rick-Huijzer-Foto-Rick-Huijzer.jpg?v=lKKuBg70I1O39dudm5X1zw2","width":770,"height":433},"datePublished":"2021-04-21T16:08:05+02:00","dateModified":"2021-04-21T17:50:19.3881135+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Raymon Janse dagvaardt AVROTROS om toegang te krijgen tot het Eurovisie Songfestival in Rotterdam Ahoy. De Rotterdamse Songfestival-fan had al voor verschillende dagen vijf kaartjes besteld, maar die zijn ongeldig verklaard. Janse wil dat zijn tickets geldig blijven en dreigt nu naar de rechter te stappen. Eerder had AVROTROS bepaald dat alle bezitters van de kaarten hun geld terug zouden krijgen. Janse was het totaal niet met de beslissing eens. Hij wil nu dat AVROTROS ervoor zorgt dat hij toegang tot het Songfestival krijgt. &quot;Volgens mij heb ik daar juridisch recht op&quot;, zegt Janse, die met in totaal vijf mensen de zaak aanspant. De Rotterdammer vindt dat de beslissing van AVROTROS niet met wederzijdse goedkeuring is genomen. Volgens zijn advocaat G.J.C.R. Romet stond die bevoegdheid niet in de voorwaarden.Het Eurovisie Songfestival wordt in mei met publiek gehouden, maar dan wel met de helft van het oorspronkelijke aantal van 7500 toeschouwers. &quot;Ik ben natuurlijk niet degene die bepaalt of het een ander soort evenement gaat worden, maar dat is niet mijn probleem. Ik heb tickets en daar horen voorwaarden bij&quot;, zegt Janse. Ook vindt hij het jammer dat mensen met een kleine portemonnee nu aanspraak maken op tickets voor het evenement, doordat de gemeente Rotterdam een percentage van de kaarten weggeeft aan mensen met een uitkering. Terwijl Janse van mening is dat hij veel geld voor kaartjes heeft betaald.Volgens advocaat Romet, die Janse bijstaat, zijn er positieve ontwikkelingen. De advocaatgemachtigde van AVROTROS heeft verzocht om alle rechtsmaatregelen voorlopig op te schorten. &quot;Aan dat verzoek ga ik gevolg geven&quot;, zegt Romet. Hij hoopt dat er een constructief gesprek met de omroep gaat komen.ReactieAVROTROS laat via een woordvoerder in een reactie weten dat het verhaal van Janse 'onvolledig is'. Bovendien zegt de woordvoerder dat de tickets niet meer geldig zijn vanwege corona. &quot;En dat is overmacht&quot;, benadrukt de woordvoerder. AVROTROS zegt het geld voor de kaarten aan Janse te hebben teruggegeven. Janse ontkent dat echter.&quot;Janse wil iets wat niet kan: de garantie om bij het Songfestival aanwezig te zijn, omdat Janse vorig jaar kaartjes heeft gekocht&quot;, aldus de AVROTROS-woordvoerder."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fhmFw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Songfestival-fan+wil+dat+zijn+kaarten+weer+geldig+worden+verklaard&url=https%3a%2f%2frtvr.nl%2fhmFw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fhmFw&title=Songfestival-fan+wil+dat+zijn+kaarten+weer+geldig+worden+verklaard" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Songfestival-fan%20wil%20dat%20zijn%20kaarten%20weer%20geldig%20worden%20verklaard https%3a%2f%2frtvr.nl%2fhmFw" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/hmFw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 21 apr 2021, 16:08" datetime="2021-04-21T16:08:05.0000000+02:00">
									woensdag 21 april 2021, 16:08
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fhmFw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Songfestival-fan+wil+dat+zijn+kaarten+weer+geldig+worden+verklaard&url=https%3a%2f%2frtvr.nl%2fhmFw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fhmFw&title=Songfestival-fan+wil+dat+zijn+kaarten+weer+geldig+worden+verklaard" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Songfestival-fan%20wil%20dat%20zijn%20kaarten%20weer%20geldig%20worden%20verklaard https%3a%2f%2frtvr.nl%2fhmFw" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/hmFw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Songfestival-fan wil dat zijn kaarten weer geldig worden verklaard
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/ca3e1a8ec6a04370940ab27ab428a787/opener/Ahoy-Rotterdam-Foto-Rick-Huijzer-Foto-Rick-Huijzer.jpg?v=lKKuBg70I1O39dudm5X1zw2"
							   data-toggle="lightbox"
							   data-title="Ahoy Rotterdam | Foto: Rick Huijzer | Foto: Rick Huijzer"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/ca3e1a8ec6a04370940ab27ab428a787/opener/Ahoy-Rotterdam-Foto-Rick-Huijzer-Foto-Rick-Huijzer.jpg?v=lKKuBg70I1O39dudm5X1zw2" title="Ahoy Rotterdam | Foto: Rick Huijzer | Foto: Rick Huijzer" alt="Ahoy Rotterdam | Foto: Rick Huijzer | Foto: Rick Huijzer" />
							</a>

							<img src="https://imgr.rgcdn.nl/ca3e1a8ec6a04370940ab27ab428a787/opener/Ahoy-Rotterdam-Foto-Rick-Huijzer-Foto-Rick-Huijzer.jpg?v=lKKuBg70I1O39dudm5X1zw2"
								 alt="Ahoy Rotterdam | Foto: Rick Huijzer | Foto: Rick Huijzer"
								 title="Ahoy Rotterdam | Foto: Rick Huijzer | Foto: Rick Huijzer"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Ahoy Rotterdam | Foto: Rick Huijzer | Foto: Rick Huijzer</span>
						</div>
				</div>
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:1188375.js"  data-ga-label="TmV3c0l0ZW18MTE4ODM3NXxodHRwczovL2RjdXI4Ymphcmw1YzIuY2xvdWRmcm9udC5uZXQvdXBsb2FkL3Jpam5tb25kLzExODgzNzUubXAz" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/b8694ba5ed394c40be0c9fa393b3c301/opener/Songfestival-fan-spant-kort-geding-aan-omdat-zijn-kaarten-ongeldig-verklaard-zijn.jpg?v=O2ZWDqiBYH_HdIxxOxR9kQ2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Songfestival-fan spant kort geding aan omdat zijn kaarten ongeldig verklaard zijn
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgr.rgcdn.nl/ca3e1a8ec6a04370940ab27ab428a787/thumb/Ahoy-Rotterdam-Foto-Rick-Huijzer-Foto-Rick-Huijzer.jpg?v=lKKuBg70I1O39dudm5X1zw2" alt="Ahoy Rotterdam | Foto: Rick Huijzer | Foto: Rick Huijzer" title="Ahoy Rotterdam | Foto: Rick Huijzer | Foto: Rick Huijzer" />
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="https://imgr.rgcdn.nl/b8694ba5ed394c40be0c9fa393b3c301/thumb/Songfestival-fan-spant-kort-geding-aan-omdat-zijn-kaarten-ongeldig-verklaard-zijn.jpg?v=O2ZWDqiBYH_HdIxxOxR9kQ2" alt="Songfestival-fan spant kort geding aan omdat zijn kaarten ongeldig verklaard zijn" title="Songfestival-fan spant kort geding aan omdat zijn kaarten ongeldig verklaard zijn" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Raymon Janse dagvaardt AVROTROS om toegang te krijgen tot het Eurovisie Songfestival in Rotterdam Ahoy. De Rotterdamse Songfestival-fan had al voor verschillende dagen vijf kaartjes besteld, maar die zijn ongeldig verklaard. Janse wil dat zijn tickets geldig blijven en dreigt nu naar de rechter te stappen.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Eerder had AVROTROS bepaald dat alle bezitters van de kaarten hun geld terug zouden krijgen. Janse was het totaal niet met de beslissing eens. Hij wil nu dat AVROTROS ervoor zorgt dat hij toegang tot het Songfestival krijgt. &quot;Volgens mij heb ik daar juridisch recht op&quot;, zegt Janse, die met in totaal vijf mensen de zaak aanspant. De Rotterdammer vindt dat de beslissing van AVROTROS niet met wederzijdse goedkeuring is genomen. Volgens zijn advocaat G.J.C.R. Romet stond die bevoegdheid niet in de voorwaarden.</p><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/197228/Songfestival-fan-krijgt-ongewenst-geld-terug-maar-probleem-is-nu-opgelost" title="Songfestival-fan krijgt ongewenst geld terug, maar 'probleem is nu opgelost'">Songfestival-fan krijgt ongewenst geld terug, maar 'probleem is nu opgelost'</a></div><p>Het Eurovisie Songfestival wordt in mei met publiek gehouden, maar dan wel met de helft van het oorspronkelijke aantal van 7500 toeschouwers. &quot;Ik ben natuurlijk niet degene die bepaalt of het een ander soort evenement gaat worden, maar dat is niet mijn probleem. Ik heb tickets en daar horen voorwaarden bij&quot;, zegt Janse. Ook vindt hij het jammer dat mensen met een kleine portemonnee nu aanspraak maken op tickets voor het evenement, doordat de gemeente Rotterdam een percentage van de kaarten weggeeft aan mensen met een uitkering. Terwijl Janse van mening is dat hij veel geld voor kaartjes heeft betaald.</p><p>Volgens advocaat Romet, die Janse bijstaat, zijn er positieve ontwikkelingen. De advocaatgemachtigde van AVROTROS heeft verzocht om alle rechtsmaatregelen voorlopig op te schorten. &quot;Aan dat verzoek ga ik gevolg geven&quot;, zegt Romet. Hij hoopt dat er een constructief gesprek met de omroep gaat komen.</p><h2>Reactie</h2><p>AVROTROS laat via een woordvoerder in een reactie weten dat het verhaal van Janse 'onvolledig is'. Bovendien zegt de woordvoerder dat de tickets niet meer geldig zijn vanwege corona. &quot;En dat is overmacht&quot;, benadrukt de woordvoerder. AVROTROS zegt het geld voor de kaarten aan Janse te hebben teruggegeven. Janse ontkent dat echter.</p><p>&quot;Janse wil iets wat niet kan: de garantie om bij het Songfestival aanwezig te zijn, omdat Janse vorig jaar kaartjes heeft gekocht&quot;, aldus de AVROTROS-woordvoerder.</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/EUROVISIE%20SONGFESTIVAL%202021" class="tag">EUROVISIE SONGFESTIVAL 2021</a>
										<a href="/tag/ROTTERDAM%20AHOY" class="tag">ROTTERDAM AHOY</a>
										<a href="/regio/rotterdam" class="tag">ROTTERDAM</a>
										<a href="/tag/NIEUWS" class="tag">NIEUWS</a>
										<a href="/tag/CULTUUR" class="tag">CULTUUR</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fhmFw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Songfestival-fan+wil+dat+zijn+kaarten+weer+geldig+worden+verklaard&url=https%3a%2f%2frtvr.nl%2fhmFw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fhmFw&title=Songfestival-fan+wil+dat+zijn+kaarten+weer+geldig+worden+verklaard" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Songfestival-fan%20wil%20dat%20zijn%20kaarten%20weer%20geldig%20worden%20verklaard https%3a%2f%2frtvr.nl%2fhmFw" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/hmFw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="0d89cb2a2b7d4b998d32c7c07935cbd1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/nieuws/1157993/Richard-Groenendijk-laat-ESF-koorts-oplopen-in-Tebbie-Ries-met-z-n-Songfestival" title="Tebbie Ries met z&#39;n Songfestival" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/nieuws/1157993/Richard-Groenendijk-laat-ESF-koorts-oplopen-in-Tebbie-Ries-met-z-n-Songfestival');">
				<img alt="Tebbie Ries met z&#39;n Songfestival" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20210419_banner_TEBBIE_v1.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/202/Ja-toch-niet-dan" title="Ja toch, niet dan? David Vunk" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/202/Ja-toch-niet-dan');">
				<img alt="Ja toch, niet dan? David Vunk" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20210420_banner_JTND_Vunk_v1.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1161059/De-terrassen-mogen-weer-open-maar-niet-alle-ondernemers-zijn-positief-Ik-zou-geen-zin-hebben-in-een-Bacardi-cola-om-12-00-uur" title="De terrassen mogen weer open, maar niet alle ondernemers zijn positief: &#39;Ik zou geen zin hebben in een Bacardi-cola om 12:00 uur&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1161059" data-url="/nieuws/1161059/De-terrassen-mogen-weer-open-maar-niet-alle-ondernemers-zijn-positief-Ik-zou-geen-zin-hebben-in-een-Bacardi-cola-om-12-00-uur">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rechts het terras van THOMS, tijdens de heropening van de horeca in juni vorig jaar | Foto: Pixabay/Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/4c569f8506ef4278998a9b0049e8d359/biggerthumb/Rechts-het-terras-van-THOMS-tijdens-de-heropening-van-de-horeca-in-juni-vorig-jaar-Foto-Pixabay-Rijnmond.jpg?v=yp8RU4U6tA4WFhZIDF6X0w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4c569f8506ef4278998a9b0049e8d359/thumb/Rechts-het-terras-van-THOMS-tijdens-de-heropening-van-de-horeca-in-juni-vorig-jaar-Foto-Pixabay-Rijnmond.jpg?v=yp8RU4U6tA4WFhZIDF6X0w2" src="https://imgr.rgcdn.nl/4c569f8506ef4278998a9b0049e8d359/thumb/Rechts-het-terras-van-THOMS-tijdens-de-heropening-van-de-horeca-in-juni-vorig-jaar-Foto-Pixabay-Rijnmond.jpg?v=yp8RU4U6tA4WFhZIDF6X0w2" title="Rechts het terras van THOMS, tijdens de heropening van de horeca in juni vorig jaar | Foto: Pixabay/Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De terrassen mogen weer open, maar niet alle ondernemers zijn positief: &#39;Ik zou geen zin hebben in een Bacardi-cola om 12:00 uur&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1161362/14-jarige-op-scooter-rijdt-hardloopster-aan-slachtoffer-komt-om-het-leven" title="14-jarige op scooter rijdt hardloopster aan, slachtoffer komt om het leven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1161362" data-url="/nieuws/1161362/14-jarige-op-scooter-rijdt-hardloopster-aan-slachtoffer-komt-om-het-leven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie  | Foto: Rick Huijzer" data-biggerthumb="https://imgr.rgcdn.nl/4d52a1fe666d422d92c269bc0382ea09/biggerthumb/Politie-Foto-Rick-Huijzer.jpg?v=UM3yhMb7A6cb_MDUpyMkWA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4d52a1fe666d422d92c269bc0382ea09/thumb/Politie-Foto-Rick-Huijzer.jpg?v=UM3yhMb7A6cb_MDUpyMkWA2" src="https://imgr.rgcdn.nl/4d52a1fe666d422d92c269bc0382ea09/thumb/Politie-Foto-Rick-Huijzer.jpg?v=UM3yhMb7A6cb_MDUpyMkWA2" title="Politie  | Foto: Rick Huijzer" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					14-jarige op scooter rijdt hardloopster aan, slachtoffer komt om het leven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1157993/Richard-Groenendijk-laat-ESF-koorts-oplopen-in-Tebbie-Ries-met-z-n-Songfestival" title="Richard Groenendijk laat ESF-koorts oplopen in &#39;Tebbie Ries met z&#39;n Songfestival&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1157993" data-url="/nieuws/1157993/Richard-Groenendijk-laat-ESF-koorts-oplopen-in-Tebbie-Ries-met-z-n-Songfestival">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Richard Groenendijk gaat op bezoek bij Jeangu Macrooy voor &#39;Tebbie Ries met z&#39;n Songfestival&#39; | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/e2b137d511e946338001436d51c19610/biggerthumb/Richard-Groenendijk-gaat-op-bezoek-bij-Jeangu-Macrooy-voor-Tebbie-Ries-met-z-n-Songfestival-Foto-Rijnmond.jpg?v=eiISgCSAAjNDpeLq-W-MTw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e2b137d511e946338001436d51c19610/thumb/Richard-Groenendijk-gaat-op-bezoek-bij-Jeangu-Macrooy-voor-Tebbie-Ries-met-z-n-Songfestival-Foto-Rijnmond.jpg?v=eiISgCSAAjNDpeLq-W-MTw2" src="https://imgr.rgcdn.nl/e2b137d511e946338001436d51c19610/thumb/Richard-Groenendijk-gaat-op-bezoek-bij-Jeangu-Macrooy-voor-Tebbie-Ries-met-z-n-Songfestival-Foto-Rijnmond.jpg?v=eiISgCSAAjNDpeLq-W-MTw2" title="Richard Groenendijk gaat op bezoek bij Jeangu Macrooy voor &#39;Tebbie Ries met z&#39;n Songfestival&#39; | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Richard Groenendijk laat ESF-koorts oplopen in &#39;Tebbie Ries met z&#39;n Songfestival&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1159907/School-zamelt-geld-in-voor-juf-met-reuma-Ze-heeft-vaak-pijn-maar-we-zijn-zo-blij-dat-juf-Kelsey-er-is" title="School zamelt geld in voor juf met reuma: &#39;Ze heeft vaak pijn, maar we zijn zo blij dat juf Kelsey er is&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1159907" data-url="/nieuws/1159907/School-zamelt-geld-in-voor-juf-met-reuma-Ze-heeft-vaak-pijn-maar-we-zijn-zo-blij-dat-juf-Kelsey-er-is">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Juf Kelsey met haar leerlingen | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/0fc02faf0c4a48ed840b8e4042d1e888/biggerthumb/Juf-Kelsey-met-haar-leerlingen-Foto-Rijnmond.jpg?v=zZ3x7XehvrV9YZrhe8TECQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0fc02faf0c4a48ed840b8e4042d1e888/thumb/Juf-Kelsey-met-haar-leerlingen-Foto-Rijnmond.jpg?v=zZ3x7XehvrV9YZrhe8TECQ2" src="https://imgr.rgcdn.nl/0fc02faf0c4a48ed840b8e4042d1e888/thumb/Juf-Kelsey-met-haar-leerlingen-Foto-Rijnmond.jpg?v=zZ3x7XehvrV9YZrhe8TECQ2" title="Juf Kelsey met haar leerlingen | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					School zamelt geld in voor juf met reuma: &#39;Ze heeft vaak pijn, maar we zijn zo blij dat juf Kelsey er is&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1176846/Grote-brand-verwoest-woning-in-Brandwijk-bewoner-komt-met-de-schrik-vrij" title="Grote brand verwoest woning in Brandwijk; bewoner komt met de schrik vrij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1176846" data-url="/nieuws/1176846/Grote-brand-verwoest-woning-in-Brandwijk-bewoner-komt-met-de-schrik-vrij">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boerderijwoning staat volledig in brand | Foto: ZHZ Actueel" data-biggerthumb="https://imgr.rgcdn.nl/be35e99d67544bc992a9d2797a6b019b/biggerthumb/Boerderijwoning-staat-volledig-in-brand-Foto-ZHZ-Actueel.jpg?v=ZeOnlf8TFRTLYWwgLDisgg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/be35e99d67544bc992a9d2797a6b019b/thumb/Boerderijwoning-staat-volledig-in-brand-Foto-ZHZ-Actueel.jpg?v=ZeOnlf8TFRTLYWwgLDisgg2" src="https://imgr.rgcdn.nl/be35e99d67544bc992a9d2797a6b019b/thumb/Boerderijwoning-staat-volledig-in-brand-Foto-ZHZ-Actueel.jpg?v=ZeOnlf8TFRTLYWwgLDisgg2" title="Boerderijwoning staat volledig in brand | Foto: ZHZ Actueel" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grote brand verwoest woning in Brandwijk; bewoner komt met de schrik vrij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1188694/Overleden-jongen-16-uit-Heerjansdam-werd-getroffen-door-een-kogel" title="Overleden jongen (16) uit Heerjansdam werd getroffen door een kogel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1188694" data-url="/nieuws/1188694/Overleden-jongen-16-uit-Heerjansdam-werd-getroffen-door-een-kogel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="16-jarige jongen overleden door ontploffing in Barendrecht | Foto: AS Media" data-biggerthumb="https://imgr.rgcdn.nl/069deb2718e64d48b808cd872fd36621/biggerthumb/16-jarige-jongen-overleden-door-ontploffing-in-Barendrecht-Foto-AS-Media.jpg?v=4guWEi9ieVlkmRkDY92yrw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/069deb2718e64d48b808cd872fd36621/thumb/16-jarige-jongen-overleden-door-ontploffing-in-Barendrecht-Foto-AS-Media.jpg?v=4guWEi9ieVlkmRkDY92yrw2" src="https://imgr.rgcdn.nl/069deb2718e64d48b808cd872fd36621/thumb/16-jarige-jongen-overleden-door-ontploffing-in-Barendrecht-Foto-AS-Media.jpg?v=4guWEi9ieVlkmRkDY92yrw2" title="16-jarige jongen overleden door ontploffing in Barendrecht | Foto: AS Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overleden jongen (16) uit Heerjansdam werd getroffen door een kogel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1181366/Is-een-rieten-dak-gevaarlijker-dan-een-normaal-dak-op-je-woning" title="Is een rieten dak gevaarlijker dan een normaal dak op je woning?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1181366" data-url="/nieuws/1181366/Is-een-rieten-dak-gevaarlijker-dan-een-normaal-dak-op-je-woning">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het dak van de afgebrande woning in Brandwijk dat is verwoest | Foto: Esther Schalkwijk" data-biggerthumb="https://imgr.rgcdn.nl/90a418198ae8452080c7bc98372b8ea5/biggerthumb/Het-dak-van-de-afgebrande-woning-in-Brandwijk-dat-is-verwoest-Foto-Esther-Schalkwijk.jpg?v=KSQIILhKUh6v4D5VAla0AQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/90a418198ae8452080c7bc98372b8ea5/thumb/Het-dak-van-de-afgebrande-woning-in-Brandwijk-dat-is-verwoest-Foto-Esther-Schalkwijk.jpg?v=KSQIILhKUh6v4D5VAla0AQ2" src="https://imgr.rgcdn.nl/90a418198ae8452080c7bc98372b8ea5/thumb/Het-dak-van-de-afgebrande-woning-in-Brandwijk-dat-is-verwoest-Foto-Esther-Schalkwijk.jpg?v=KSQIILhKUh6v4D5VAla0AQ2" title="Het dak van de afgebrande woning in Brandwijk dat is verwoest | Foto: Esther Schalkwijk" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Is een rieten dak gevaarlijker dan een normaal dak op je woning?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1183496/Veiligheid-van-sekswerkers-in-gevaar-geen-recht-op-coronasteun-waardoor-illegaal-werken-de-enige-optie-is" title="Veiligheid van sekswerkers in gevaar: geen recht op coronasteun, waardoor illegaal werken de enige optie is">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1183496" data-url="/nieuws/1183496/Veiligheid-van-sekswerkers-in-gevaar-geen-recht-op-coronasteun-waardoor-illegaal-werken-de-enige-optie-is">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Club A15 in Gorinchem | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/4ee4f7fbc651419c8ed307eb5de4dc22/biggerthumb/Club-A15-in-Gorinchem-Foto-Rijnmond.jpg?v=SSruPXJhyYKUmc_Ps3jkOA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4ee4f7fbc651419c8ed307eb5de4dc22/thumb/Club-A15-in-Gorinchem-Foto-Rijnmond.jpg?v=SSruPXJhyYKUmc_Ps3jkOA2" src="https://imgr.rgcdn.nl/4ee4f7fbc651419c8ed307eb5de4dc22/thumb/Club-A15-in-Gorinchem-Foto-Rijnmond.jpg?v=SSruPXJhyYKUmc_Ps3jkOA2" title="Club A15 in Gorinchem | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veiligheid van sekswerkers in gevaar: geen recht op coronasteun, waardoor illegaal werken de enige optie is
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1180555/Liveblog-corona-EU-agentschap-geen-maatregelen-nodig-voor-gevacccineerden-onder-elkaar" title="Liveblog corona: EU-agentschap: geen maatregelen nodig voor gevacccineerden onder elkaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1180555" data-url="/nieuws/1180555/Liveblog-corona-EU-agentschap-geen-maatregelen-nodig-voor-gevacccineerden-onder-elkaar">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog corona | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/b4ac5c162d1c4659a7c16eb519e04952/biggerthumb/Liveblog-corona-Foto-Rijnmond.jpg?v=Bv_-GiyLPYNviQWngOXUhA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b4ac5c162d1c4659a7c16eb519e04952/thumb/Liveblog-corona-Foto-Rijnmond.jpg?v=Bv_-GiyLPYNviQWngOXUhA2" src="https://imgr.rgcdn.nl/b4ac5c162d1c4659a7c16eb519e04952/thumb/Liveblog-corona-Foto-Rijnmond.jpg?v=Bv_-GiyLPYNviQWngOXUhA2" title="Liveblog corona | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog corona: EU-agentschap: geen maatregelen nodig voor gevacccineerden onder elkaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1184544/Grootste-Primark-van-Nederland-opent-in-Rotterdam-maar-niet-iedereen-is-daar-blij-mee" title="Grootste Primark van Nederland opent in Rotterdam, maar niet iedereen is daar blij mee">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1184544" data-url="/nieuws/1184544/Grootste-Primark-van-Nederland-opent-in-Rotterdam-maar-niet-iedereen-is-daar-blij-mee">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Opening Primark | Foto: Floortje van Gameren" data-biggerthumb="https://imgr.rgcdn.nl/3a52e7158c414a86bb7a429213007c9b/biggerthumb/Opening-Primark-Foto-Floortje-van-Gameren.jpg?v=dw02JdFpN_UO3tobQcppJA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3a52e7158c414a86bb7a429213007c9b/thumb/Opening-Primark-Foto-Floortje-van-Gameren.jpg?v=dw02JdFpN_UO3tobQcppJA2" src="https://imgr.rgcdn.nl/3a52e7158c414a86bb7a429213007c9b/thumb/Opening-Primark-Foto-Floortje-van-Gameren.jpg?v=dw02JdFpN_UO3tobQcppJA2" title="Opening Primark | Foto: Floortje van Gameren" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grootste Primark van Nederland opent in Rotterdam, maar niet iedereen is daar blij mee
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1190111/Mooie-mijlpaal-voor-Danny-Makkelie-Dordtse-scheidsrechter-mag-fluiten-op-het-EK" title="Mooie mijlpaal voor Danny Makkelie: Dordtse scheidsrechter mag fluiten op het EK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1190111" data-url="/nieuws/1190111/Mooie-mijlpaal-voor-Danny-Makkelie-Dordtse-scheidsrechter-mag-fluiten-op-het-EK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="| Foto:" data-biggerthumb="https://imgr.rgcdn.nl/4d53e43b689b4bbabed514445f366b92/biggerthumb/Foto.jpg?v=7bjKMQKIjylGOHeCeLpFmw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4d53e43b689b4bbabed514445f366b92/thumb/Foto.jpg?v=7bjKMQKIjylGOHeCeLpFmw2" src="https://imgr.rgcdn.nl/4d53e43b689b4bbabed514445f366b92/thumb/Foto.jpg?v=7bjKMQKIjylGOHeCeLpFmw2" title="| Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mooie mijlpaal voor Danny Makkelie: Dordtse scheidsrechter mag fluiten op het EK
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1160165/Ferry-de-Haan-per-1-juni-van-Excelsior-naar-Heerenveen" title="Ferry de Haan per 1 juni van Excelsior naar Heerenveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1160165" data-url="/nieuws/1160165/Ferry-de-Haan-per-1-juni-van-Excelsior-naar-Heerenveen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ferry de Haan als algemeen directeur van Excelsior | Foto: rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/70bd1f761ebb455b96dbb86b61507ecd/biggerthumb/Ferry-de-Haan-als-algemeen-directeur-van-Excelsior-Foto-rijnmond.jpg?v=zsK6Xsd6sucL1iFTZvFTqg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/70bd1f761ebb455b96dbb86b61507ecd/thumb/Ferry-de-Haan-als-algemeen-directeur-van-Excelsior-Foto-rijnmond.jpg?v=zsK6Xsd6sucL1iFTZvFTqg2" src="https://imgr.rgcdn.nl/70bd1f761ebb455b96dbb86b61507ecd/thumb/Ferry-de-Haan-als-algemeen-directeur-van-Excelsior-Foto-rijnmond.jpg?v=zsK6Xsd6sucL1iFTZvFTqg2" title="Ferry de Haan als algemeen directeur van Excelsior | Foto: rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ferry de Haan per 1 juni van Excelsior naar Heerenveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1131232/Podcast-Sparta-vol-nostalgie-Als-ik-terug-denk-aan-Nieuw-Vreelust-moet-ik-bijna-huilen" title="Podcast Sparta vol nostalgie: &#39;Als ik terug denk aan Nieuw-Vreelust moet ik bijna huilen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1131232" data-url="/nieuws/1131232/Podcast-Sparta-vol-nostalgie-Als-ik-terug-denk-aan-Nieuw-Vreelust-moet-ik-bijna-huilen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Sparta-editie van de FC Rijnmond Podcast | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/58ecd3cd802d43b4908f6dd9f1dc45d9/biggerthumb/De-Sparta-editie-van-de-FC-Rijnmond-Podcast-Foto-Rijnmond.jpg?v=3BnRTlrOGiKUC8HGgFSMww2" data-news="true" data-thumb="https://imgr.rgcdn.nl/58ecd3cd802d43b4908f6dd9f1dc45d9/thumb/De-Sparta-editie-van-de-FC-Rijnmond-Podcast-Foto-Rijnmond.jpg?v=3BnRTlrOGiKUC8HGgFSMww2" src="https://imgr.rgcdn.nl/58ecd3cd802d43b4908f6dd9f1dc45d9/thumb/De-Sparta-editie-van-de-FC-Rijnmond-Podcast-Foto-Rijnmond.jpg?v=3BnRTlrOGiKUC8HGgFSMww2" title="De Sparta-editie van de FC Rijnmond Podcast | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Podcast Sparta vol nostalgie: &#39;Als ik terug denk aan Nieuw-Vreelust moet ik bijna huilen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1132939/Kijkje-in-de-praktijk-van-Christaan-Bax-de-scheidsrechter-die-osteopaat-wil-worden" title="Kijkje in de praktijk van Christaan Bax, de scheidsrechter die osteopaat wil worden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1132939" data-url="/nieuws/1132939/Kijkje-in-de-praktijk-van-Christaan-Bax-de-scheidsrechter-die-osteopaat-wil-worden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Christiaan Bax aan het werk | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/ba29e405d301435aa9d16e51152dccca/biggerthumb/Christiaan-Bax-aan-het-werk-Foto-Rijnmond.jpg?v=1NhiYoNgdT07luIEsQ0sSg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ba29e405d301435aa9d16e51152dccca/thumb/Christiaan-Bax-aan-het-werk-Foto-Rijnmond.jpg?v=1NhiYoNgdT07luIEsQ0sSg2" src="https://imgr.rgcdn.nl/ba29e405d301435aa9d16e51152dccca/thumb/Christiaan-Bax-aan-het-werk-Foto-Rijnmond.jpg?v=1NhiYoNgdT07luIEsQ0sSg2" title="Christiaan Bax aan het werk | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kijkje in de praktijk van Christaan Bax, de scheidsrechter die osteopaat wil worden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1131103/Rob-Jacobs-in-FC-Rijnmond-Feyenoord-Vitesse-wordt-de-belangrijkste-wedstrijd-van-het-seizoen" title="Rob Jacobs in FC Rijnmond: ‘Feyenoord-Vitesse wordt de belangrijkste wedstrijd van het seizoen’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1131103" data-url="/nieuws/1131103/Rob-Jacobs-in-FC-Rijnmond-Feyenoord-Vitesse-wordt-de-belangrijkste-wedstrijd-van-het-seizoen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bart Nolles, Rob Jacobs, Sinclair Bischop en Thomas Verhaar in FC Rijnmond  | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/6bec412cb8d64608bf965a5abea8f4e3/biggerthumb/Bart-Nolles-Rob-Jacobs-Sinclair-Bischop-en-Thomas-Verhaar-in-FC-Rijnmond-Foto-Rijnmond.jpg?v=4MxRdQ_xNqx00dcpPYzBMw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/6bec412cb8d64608bf965a5abea8f4e3/thumb/Bart-Nolles-Rob-Jacobs-Sinclair-Bischop-en-Thomas-Verhaar-in-FC-Rijnmond-Foto-Rijnmond.jpg?v=4MxRdQ_xNqx00dcpPYzBMw2" src="https://imgr.rgcdn.nl/6bec412cb8d64608bf965a5abea8f4e3/thumb/Bart-Nolles-Rob-Jacobs-Sinclair-Bischop-en-Thomas-Verhaar-in-FC-Rijnmond-Foto-Rijnmond.jpg?v=4MxRdQ_xNqx00dcpPYzBMw2" title="Bart Nolles, Rob Jacobs, Sinclair Bischop en Thomas Verhaar in FC Rijnmond  | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rob Jacobs in FC Rijnmond: ‘Feyenoord-Vitesse wordt de belangrijkste wedstrijd van het seizoen’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#0d89cb2a2b7d4b998d32c7c07935cbd1', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '1179928', 'Songfestival-fan wil dat zijn kaarten weer geldig worden verklaard', '2021-04-21T16:08:05.0000000+02:00', 'Rijnmond', 'news;cultuur;rotterdam', 'EUROVISIE SONGFESTIVAL 2021,ROTTERDAM AHOY,ROTTERDAM,NIEUWS,CULTUUR');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Songfestival-fan%20wil%20dat%20zijn%20kaarten%20weer%20geldig%20worden%20verklaard", "1179928", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>