<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Vier Feyenoordsupporters aangehouden na rellen bij De Kuip - Rijnmond</title>
	<meta name="description" content="Vier Feyenoordsupporters die zondagmiddag aan het relschoppen waren bij De Kuip zijn aangehouden. Na de wedstrijd tegen FC Utrecht gooiden tientallen supporters met vuurwerk, stenen, hekken en vuilnisbakken naar agenten." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="rotterdam,feyenoord,nieuws" />
	<meta name="url-path" content="/nieuws/1217739/Vier-Feyenoordsupporters-aangehouden-na-rellen-bij-De-Kuip" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1217739/Vier-Feyenoordsupporters-aangehouden-na-rellen-bij-De-Kuip" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/1217739/Vier-Feyenoordsupporters-aangehouden-na-rellen-bij-De-Kuip" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/1217739" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="1217739" />
		
	

		<meta property="og:title" content="Vier Feyenoordsupporters aangehouden na rellen bij De Kuip"/>
		<meta property="og:description" content="Vier Feyenoordsupporters die zondagmiddag aan het relschoppen waren bij De Kuip zijn aangehouden. Na de wedstrijd tegen FC Utrecht gooiden tientallen supporters met vuurwerk, stenen, hekken en vuilnisbakken naar agenten."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/1217739/Vier-Feyenoordsupporters-aangehouden-na-rellen-bij-De-Kuip"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ROTTERDAM"/>
					<meta property="og:article:tag" content="FEYENOORD"/>
					<meta property="og:article:tag" content="NIEUWS"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/7b07e4c3eccc42e584b9da2eebbe4d82/opener/Na-de-wedstrijd-Feyenoord-FC-Utrecht-is-het-onrustig-bij-De-Kuip-Foto-De-Noordzijde.jpg?v=AnMXNfG15vW6sfxGDRPu6Q2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/7b07e4c3eccc42e584b9da2eebbe4d82/opener/Na-de-wedstrijd-Feyenoord-FC-Utrecht-is-het-onrustig-bij-De-Kuip-Foto-De-Noordzijde.jpg?v=AnMXNfG15vW6sfxGDRPu6Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Vier Feyenoordsupporters aangehouden na rellen bij De Kuip"/>
	<meta name="twitter:description" content="Vier Feyenoordsupporters die zondagmiddag aan het relschoppen waren bij De Kuip zijn aangehouden. Na de wedstrijd tegen FC Utrecht gooiden tientallen supporters met vuurwerk, stenen, hekken en vuilnisbakken naar agenten."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/7b07e4c3eccc42e584b9da2eebbe4d82/opener/Na-de-wedstrijd-Feyenoord-FC-Utrecht-is-het-onrustig-bij-De-Kuip-Foto-De-Noordzijde.jpg?v=AnMXNfG15vW6sfxGDRPu6Q2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/songfestival" onClick="handleClickEvent(&#39;Head&#39;, &#39;Songfestival&#39;)" title="Songfestival">Songfestival</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="dae6526c-04d7-4e45-ab10-de73fcda8af9" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bc16f7cf-dd2a-481f-863a-1eeb190929f3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d44b3bfb-5e44-4ab7-97bf-9f4343bbf7ea" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="8ed5adb2-de3d-472b-ab38-b74286ec30f1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/songfestival" onClick="handleClickEvent(&#39;Head&#39;, &#39;Songfestival&#39;)" title="Songfestival">Songfestival</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/1217739/Vier-Feyenoordsupporters-aangehouden-na-rellen-bij-De-Kuip"},"headline":"Vier Feyenoordsupporters aangehouden na rellen bij De Kuip","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/7b07e4c3eccc42e584b9da2eebbe4d82/opener/Na-de-wedstrijd-Feyenoord-FC-Utrecht-is-het-onrustig-bij-De-Kuip-Foto-De-Noordzijde.jpg?v=AnMXNfG15vW6sfxGDRPu6Q2","width":770,"height":433},"datePublished":"2021-05-23T19:31:39+02:00","dateModified":"2021-05-24T07:57:30.3460638+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Vier Feyenoordsupporters die zondagmiddag aan het relschoppen waren bij De Kuip zijn aangehouden. Na de wedstrijd tegen FC Utrecht gooiden tientallen supporters met vuurwerk, stenen, hekken en vuilnisbakken naar agenten. Ook werden verkeersborden uit de grond getrokken. Twee politiepaarden raakten gewond door stenen en vuurwerk die werden gegooid.Tijdens de wedstrijd verzamelden supports zich buiten het stadion. In de laatste minuten forceerden zij een hek om De Kuip binnen te komen. De ME kwam ter plaatse en heeft de relschoppers uit elkaar gehaald met een waterkanon.Feyenoord won in de Kuip met 2-0 van FC Utrecht. Daarmee heeft de club zich geplaatst voor de tweede voorronde van de Conference League."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fm8B7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+Feyenoordsupporters+aangehouden+na+rellen+bij+De+Kuip&url=https%3a%2f%2frtvr.nl%2fm8B7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fm8B7&title=Vier+Feyenoordsupporters+aangehouden+na+rellen+bij+De+Kuip" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vier%20Feyenoordsupporters%20aangehouden%20na%20rellen%20bij%20De%20Kuip https%3a%2f%2frtvr.nl%2fm8B7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/m8B7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 23 mei 2021, 19:31" datetime="2021-05-23T19:31:39.0000000+02:00">
									zondag 23 mei 2021, 19:31
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fm8B7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+Feyenoordsupporters+aangehouden+na+rellen+bij+De+Kuip&url=https%3a%2f%2frtvr.nl%2fm8B7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fm8B7&title=Vier+Feyenoordsupporters+aangehouden+na+rellen+bij+De+Kuip" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vier%20Feyenoordsupporters%20aangehouden%20na%20rellen%20bij%20De%20Kuip https%3a%2f%2frtvr.nl%2fm8B7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/m8B7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Vier Feyenoordsupporters aangehouden na rellen bij De Kuip
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/7b07e4c3eccc42e584b9da2eebbe4d82/opener/Na-de-wedstrijd-Feyenoord-FC-Utrecht-is-het-onrustig-bij-De-Kuip-Foto-De-Noordzijde.jpg?v=AnMXNfG15vW6sfxGDRPu6Q2"
							   data-toggle="lightbox"
							   data-title="Na de wedstrijd Feyenoord-FC Utrecht is het onrustig bij De Kuip | Foto: De Noordzijde"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/7b07e4c3eccc42e584b9da2eebbe4d82/opener/Na-de-wedstrijd-Feyenoord-FC-Utrecht-is-het-onrustig-bij-De-Kuip-Foto-De-Noordzijde.jpg?v=AnMXNfG15vW6sfxGDRPu6Q2" title="Na de wedstrijd Feyenoord-FC Utrecht is het onrustig bij De Kuip | Foto: De Noordzijde" alt="Na de wedstrijd Feyenoord-FC Utrecht is het onrustig bij De Kuip | Foto: De Noordzijde" />
							</a>

							<img src="https://imgr.rgcdn.nl/7b07e4c3eccc42e584b9da2eebbe4d82/opener/Na-de-wedstrijd-Feyenoord-FC-Utrecht-is-het-onrustig-bij-De-Kuip-Foto-De-Noordzijde.jpg?v=AnMXNfG15vW6sfxGDRPu6Q2"
								 alt="Na de wedstrijd Feyenoord-FC Utrecht is het onrustig bij De Kuip | Foto: De Noordzijde"
								 title="Na de wedstrijd Feyenoord-FC Utrecht is het onrustig bij De Kuip | Foto: De Noordzijde"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Na de wedstrijd Feyenoord-FC Utrecht is het onrustig bij De Kuip | Foto: De Noordzijde</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Vier Feyenoordsupporters die zondagmiddag aan het relschoppen waren bij De Kuip zijn aangehouden. Na de wedstrijd tegen FC Utrecht gooiden tientallen supporters met vuurwerk, stenen, hekken en vuilnisbakken naar agenten.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Ook werden verkeersborden uit de grond getrokken. Twee politiepaarden raakten gewond door stenen en vuurwerk die werden gegooid.</p><p></p><p>Tijdens de wedstrijd verzamelden supports zich buiten het stadion. In de laatste minuten forceerden zij een hek om De Kuip binnen te komen. De ME kwam ter plaatse en heeft de relschoppers uit elkaar gehaald met een waterkanon.</p><p></p><p>Feyenoord won in de Kuip met 2-0 van FC Utrecht. Daarmee heeft de club zich geplaatst voor de tweede voorronde van de Conference League.</p><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/1217681/VIDEO-Feyenoordsupporters-gooien-met-kliko-s-en-vuurwerk-politie-spuit-met-waterkanon" title="VIDEO: Feyenoordsupporters gooien met kliko's en vuurwerk, politie spuit met waterkanon">VIDEO: Feyenoordsupporters gooien met kliko's en vuurwerk, politie spuit met waterkanon</a></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/regio/rotterdam" class="tag">ROTTERDAM</a>
										<a href="/Feyenoord" class="tag">FEYENOORD</a>
										<a href="/tag/NIEUWS" class="tag">NIEUWS</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fm8B7" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vier+Feyenoordsupporters+aangehouden+na+rellen+bij+De+Kuip&url=https%3a%2f%2frtvr.nl%2fm8B7" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fm8B7&title=Vier+Feyenoordsupporters+aangehouden+na+rellen+bij+De+Kuip" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vier%20Feyenoordsupporters%20aangehouden%20na%20rellen%20bij%20De%20Kuip https%3a%2f%2frtvr.nl%2fm8B7" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/m8B7" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ed2f4b2a88f04753b0167ed063a4ba1c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1217681/VIDEO-Feyenoordsupporters-gooien-met-kliko-s-en-vuurwerk-politie-spuit-met-waterkanon" title="VIDEO: Feyenoordsupporters gooien met kliko&#39;s en vuurwerk, politie spuit met waterkanon">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217681" data-url="/nieuws/1217681/VIDEO-Feyenoordsupporters-gooien-met-kliko-s-en-vuurwerk-politie-spuit-met-waterkanon">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Supporters gooien prullenbakken naar politie | Foto: De Noordzijde" data-biggerthumb="https://imgr.rgcdn.nl/bc08ff741abc491e8bab96261c3c4dd8/biggerthumb/Supporters-gooien-prullenbakken-naar-politie-Foto-De-Noordzijde.jpg?v=4hKEQC5yMOPsit5TsA3_AA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/bc08ff741abc491e8bab96261c3c4dd8/thumb/Supporters-gooien-prullenbakken-naar-politie-Foto-De-Noordzijde.jpg?v=4hKEQC5yMOPsit5TsA3_AA2" src="https://imgr.rgcdn.nl/bc08ff741abc491e8bab96261c3c4dd8/thumb/Supporters-gooien-prullenbakken-naar-politie-Foto-De-Noordzijde.jpg?v=4hKEQC5yMOPsit5TsA3_AA2" title="Supporters gooien prullenbakken naar politie | Foto: De Noordzijde" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO: Feyenoordsupporters gooien met kliko&#39;s en vuurwerk, politie spuit met waterkanon
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217382/Lees-terug-Italie-wint-songfestival-in-Rotterdam-Ahoy-Stadhuis-kleurt-groen-wit-rood" title="Lees terug: Itali&#235; wint songfestival in Rotterdam Ahoy - Stadhuis kleurt groen-wit-rood">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217382" data-url="/nieuws/1217382/Lees-terug-Italie-wint-songfestival-in-Rotterdam-Ahoy-Stadhuis-kleurt-groen-wit-rood">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Songfestival in Ahoy | Foto: Nathan Reinds NPO NOS AVROTROS" data-biggerthumb="https://imgr.rgcdn.nl/7c16a4fdaf374b7881981ad5b85416d3/biggerthumb/Songfestival-in-Ahoy-Foto-Nathan-Reinds-NPO-NOS-AVROTROS.jpg?v=VI3WGcu6ASpWVUHCtQ92oA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7c16a4fdaf374b7881981ad5b85416d3/thumb/Songfestival-in-Ahoy-Foto-Nathan-Reinds-NPO-NOS-AVROTROS.jpg?v=VI3WGcu6ASpWVUHCtQ92oA2" src="https://imgr.rgcdn.nl/7c16a4fdaf374b7881981ad5b85416d3/thumb/Songfestival-in-Ahoy-Foto-Nathan-Reinds-NPO-NOS-AVROTROS.jpg?v=VI3WGcu6ASpWVUHCtQ92oA2" title="Songfestival in Ahoy | Foto: Nathan Reinds NPO NOS AVROTROS" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lees terug: Itali&#235; wint songfestival in Rotterdam Ahoy - Stadhuis kleurt groen-wit-rood
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217474/Spookrijder-veroorzaakt-ongeluk-met-zeven-auto-s-bij-Spijkenisserbrug" title="Spookrijder veroorzaakt ongeluk met zeven auto&#39;s bij Spijkenisserbrug">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217474" data-url="/nieuws/1217474/Spookrijder-veroorzaakt-ongeluk-met-zeven-auto-s-bij-Spijkenisserbrug">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Spookrijder veroorzaakt ongeluk bij de Spijkenisserbrug | Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/16b55c5c91944aa89a30ffda59aa5af5/biggerthumb/Spookrijder-veroorzaakt-ongeluk-bij-de-Spijkenisserbrug-Foto-MediaTV.jpg?v=s528j_R26FF3LBUxPj6Wjw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/16b55c5c91944aa89a30ffda59aa5af5/thumb/Spookrijder-veroorzaakt-ongeluk-bij-de-Spijkenisserbrug-Foto-MediaTV.jpg?v=s528j_R26FF3LBUxPj6Wjw2" src="https://imgr.rgcdn.nl/16b55c5c91944aa89a30ffda59aa5af5/thumb/Spookrijder-veroorzaakt-ongeluk-bij-de-Spijkenisserbrug-Foto-MediaTV.jpg?v=s528j_R26FF3LBUxPj6Wjw2" title="Spookrijder veroorzaakt ongeluk bij de Spijkenisserbrug | Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Spookrijder veroorzaakt ongeluk met zeven auto&#39;s bij Spijkenisserbrug
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217586/Kijkje-achter-de-schermen-van-de-spectaculaire-finale-act-op-de-Erasmusbrug-met-Afrojack" title="Kijkje achter de schermen van de spectaculaire finale-act op de Erasmusbrug met Afrojack">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217586" data-url="/nieuws/1217586/Kijkje-achter-de-schermen-van-de-spectaculaire-finale-act-op-de-Erasmusbrug-met-Afrojack">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kijkje achter de schermen op de Erasmusbrug | Foto: Organisatie Songfestival" data-biggerthumb="https://imgr.rgcdn.nl/f860cedce376462ead74f679c4ecb29b/biggerthumb/Kijkje-achter-de-schermen-op-de-Erasmusbrug-Foto-Organisatie-Songfestival.jpg?v=_WL6GM-bGT2W0oc253DKXg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f860cedce376462ead74f679c4ecb29b/thumb/Kijkje-achter-de-schermen-op-de-Erasmusbrug-Foto-Organisatie-Songfestival.jpg?v=_WL6GM-bGT2W0oc253DKXg2" src="https://imgr.rgcdn.nl/f860cedce376462ead74f679c4ecb29b/thumb/Kijkje-achter-de-schermen-op-de-Erasmusbrug-Foto-Organisatie-Songfestival.jpg?v=_WL6GM-bGT2W0oc253DKXg2" title="Kijkje achter de schermen op de Erasmusbrug | Foto: Organisatie Songfestival" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kijkje achter de schermen van de spectaculaire finale-act op de Erasmusbrug met Afrojack
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217372/Hugo-de-Jonge-in-songfestivalschoenen-naar-de-finale-van-het-liedjesfestijn" title="Hugo de Jonge in songfestivalschoenen naar de finale van het liedjesfestijn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217372" data-url="/nieuws/1217372/Hugo-de-Jonge-in-songfestivalschoenen-naar-de-finale-van-het-liedjesfestijn">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aboutaleb en De Jonge | Foto: Gaststad Rotterdam" data-biggerthumb="https://imgr.rgcdn.nl/b2daa0a493a842cf805305d4d2fa8a1a/biggerthumb/Aboutaleb-en-De-Jonge-Foto-Gaststad-Rotterdam.jpg?v=A6Ynq22nrWdSZrQXg97uZg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b2daa0a493a842cf805305d4d2fa8a1a/thumb/Aboutaleb-en-De-Jonge-Foto-Gaststad-Rotterdam.jpg?v=A6Ynq22nrWdSZrQXg97uZg2" src="https://imgr.rgcdn.nl/b2daa0a493a842cf805305d4d2fa8a1a/thumb/Aboutaleb-en-De-Jonge-Foto-Gaststad-Rotterdam.jpg?v=A6Ynq22nrWdSZrQXg97uZg2" title="Aboutaleb en De Jonge | Foto: Gaststad Rotterdam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hugo de Jonge in songfestivalschoenen naar de finale van het liedjesfestijn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1217370/Sluisjesdijk-onder-een-vergrootglas-dit-is-waarom-de-Waalhaven-een-stadsmarinier-krijgt" title="Sluisjesdijk onder een vergrootglas: dit is waarom de Waalhaven een stadsmarinier krijgt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217370" data-url="/nieuws/1217370/Sluisjesdijk-onder-een-vergrootglas-dit-is-waarom-de-Waalhaven-een-stadsmarinier-krijgt">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sluisjesdijk | Foto: The Dutch Media Guys" data-biggerthumb="https://imgr.rgcdn.nl/d88637dfe4ca4bdcbc787a73d729905c/biggerthumb/Sluisjesdijk-Foto-The-Dutch-Media-Guys.jpg?v=vaXRRbYJ9SBGaA2auFw2UQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d88637dfe4ca4bdcbc787a73d729905c/thumb/Sluisjesdijk-Foto-The-Dutch-Media-Guys.jpg?v=vaXRRbYJ9SBGaA2auFw2UQ2" src="https://imgr.rgcdn.nl/d88637dfe4ca4bdcbc787a73d729905c/thumb/Sluisjesdijk-Foto-The-Dutch-Media-Guys.jpg?v=vaXRRbYJ9SBGaA2auFw2UQ2" title="Sluisjesdijk | Foto: The Dutch Media Guys" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sluisjesdijk onder een vergrootglas: dit is waarom de Waalhaven een stadsmarinier krijgt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217843/Vrouw-steekt-man-neer-in-Rotterdam-Ommoord" title="Vrouw steekt man neer in Rotterdam-Ommoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217843" data-url="/nieuws/1217843/Vrouw-steekt-man-neer-in-Rotterdam-Ommoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het slachtoffer raakte ernstig gewond | Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/9206395f8c6f4121b638a413ef0a0556/biggerthumb/Het-slachtoffer-raakte-ernstig-gewond-Foto-MediaTV.jpg?v=yjJFIRvr0d30kJZ77i9HYA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9206395f8c6f4121b638a413ef0a0556/thumb/Het-slachtoffer-raakte-ernstig-gewond-Foto-MediaTV.jpg?v=yjJFIRvr0d30kJZ77i9HYA2" src="https://imgr.rgcdn.nl/9206395f8c6f4121b638a413ef0a0556/thumb/Het-slachtoffer-raakte-ernstig-gewond-Foto-MediaTV.jpg?v=yjJFIRvr0d30kJZ77i9HYA2" title="Het slachtoffer raakte ernstig gewond | Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw steekt man neer in Rotterdam-Ommoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217838/Auto-brandt-uit-op-Bachplein-in-Schiedam" title="Auto brandt uit op Bachplein in Schiedam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217838" data-url="/nieuws/1217838/Auto-brandt-uit-op-Bachplein-in-Schiedam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brand zorgde voor schade aan meerdere auto&#39;s | Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/192a031e120047cc8e3c3bca756e7daa/biggerthumb/De-brand-zorgde-voor-schade-aan-meerdere-auto-s-Foto-MediaTV.jpg?v=k0e_ZpBi150PlyYvloDe0A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/192a031e120047cc8e3c3bca756e7daa/thumb/De-brand-zorgde-voor-schade-aan-meerdere-auto-s-Foto-MediaTV.jpg?v=k0e_ZpBi150PlyYvloDe0A2" src="https://imgr.rgcdn.nl/192a031e120047cc8e3c3bca756e7daa/thumb/De-brand-zorgde-voor-schade-aan-meerdere-auto-s-Foto-MediaTV.jpg?v=k0e_ZpBi150PlyYvloDe0A2" title="De brand zorgde voor schade aan meerdere auto&#39;s | Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto brandt uit op Bachplein in Schiedam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217859/The-Streamers-geven-afscheidsconcert-in-De-Kuip" title="The Streamers geven afscheidsconcert in De Kuip">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217859" data-url="/nieuws/1217859/The-Streamers-geven-afscheidsconcert-in-De-Kuip">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="The Streamers tijdens een optreden voor de Koninklijke familie | Foto: BSR Agency/Patrick van Katwijk" data-biggerthumb="https://imgr.rgcdn.nl/3525c45e14214416957c3fafa680858f/biggerthumb/The-Streamers-tijdens-een-optreden-voor-de-Koninklijke-familie-Foto-BSR-Agency-Patrick-van-Katwijk.jpg?v=VqQPRYLGo2HzgO2ddTkuMw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3525c45e14214416957c3fafa680858f/thumb/The-Streamers-tijdens-een-optreden-voor-de-Koninklijke-familie-Foto-BSR-Agency-Patrick-van-Katwijk.jpg?v=VqQPRYLGo2HzgO2ddTkuMw2" src="https://imgr.rgcdn.nl/3525c45e14214416957c3fafa680858f/thumb/The-Streamers-tijdens-een-optreden-voor-de-Koninklijke-familie-Foto-BSR-Agency-Patrick-van-Katwijk.jpg?v=VqQPRYLGo2HzgO2ddTkuMw2" title="The Streamers tijdens een optreden voor de Koninklijke familie | Foto: BSR Agency/Patrick van Katwijk" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					The Streamers geven afscheidsconcert in De Kuip
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217837/GGD-en-starten-vandaag-met-vaccineren-van-dak-en-thuislozen" title="GGD&#39;en starten vandaag met vaccineren van dak- en thuislozen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217837" data-url="/nieuws/1217837/GGD-en-starten-vandaag-met-vaccineren-van-dak-en-thuislozen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een prik | Foto: Archief" data-biggerthumb="https://imgr.rgcdn.nl/9a7b10318c1b4adf987e1bc48d54d3b7/biggerthumb/Een-prik-Foto-Archief.jpg?v=Qw526XiEnP5LPLlpdmA3hw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9a7b10318c1b4adf987e1bc48d54d3b7/thumb/Een-prik-Foto-Archief.jpg?v=Qw526XiEnP5LPLlpdmA3hw2" src="https://imgr.rgcdn.nl/9a7b10318c1b4adf987e1bc48d54d3b7/thumb/Een-prik-Foto-Archief.jpg?v=Qw526XiEnP5LPLlpdmA3hw2" title="Een prik | Foto: Archief" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GGD&#39;en starten vandaag met vaccineren van dak- en thuislozen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1205994/Na-meer-dan-vijftig-jaar-profvoetbal-komt-er-een-einde-aan-het-lange-voetbalverhaal-van-Feyenoord-trainer-Dick-Advocaat" title="Na meer dan vijftig jaar profvoetbal komt er een einde aan het lange voetbalverhaal van Feyenoord-trainer Dick Advocaat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1205994" data-url="/nieuws/1205994/Na-meer-dan-vijftig-jaar-profvoetbal-komt-er-een-einde-aan-het-lange-voetbalverhaal-van-Feyenoord-trainer-Dick-Advocaat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dick Advocaat op de persconferentie na Feyenoord-FC Utrecht | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/6c72cc3a64bd4aa3b71d331fa30f5356/biggerthumb/Dick-Advocaat-op-de-persconferentie-na-Feyenoord-FC-Utrecht-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=6dPwCSFMbewFkuAFmXEZig2" data-news="true" data-thumb="https://imgr.rgcdn.nl/6c72cc3a64bd4aa3b71d331fa30f5356/thumb/Dick-Advocaat-op-de-persconferentie-na-Feyenoord-FC-Utrecht-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=6dPwCSFMbewFkuAFmXEZig2" src="https://imgr.rgcdn.nl/6c72cc3a64bd4aa3b71d331fa30f5356/thumb/Dick-Advocaat-op-de-persconferentie-na-Feyenoord-FC-Utrecht-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=6dPwCSFMbewFkuAFmXEZig2" title="Dick Advocaat op de persconferentie na Feyenoord-FC Utrecht | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Na meer dan vijftig jaar profvoetbal komt er een einde aan het lange voetbalverhaal van Feyenoord-trainer Dick Advocaat
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217723/Sportoverzicht-wielrenner-Jos-van-Emden-moet-opgeven-in-Italie-honkballers-Neptunus-winnen-tweemaal" title="Sportoverzicht: wielrenner Jos van Emden moet opgeven in Itali&#235;, honkballers Neptunus winnen tweemaal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217723" data-url="/nieuws/1217723/Sportoverzicht-wielrenner-Jos-van-Emden-moet-opgeven-in-Italie-honkballers-Neptunus-winnen-tweemaal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jos van Emden tijdens het NK Elite in 2020  | Foto: Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/2b00541e93474047962085a8f425f872/biggerthumb/Jos-van-Emden-tijdens-het-NK-Elite-in-2020-Foto-Orange-Pictures.jpg?v=PLtnsqrE7RDZdPvguVHlGw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2b00541e93474047962085a8f425f872/thumb/Jos-van-Emden-tijdens-het-NK-Elite-in-2020-Foto-Orange-Pictures.jpg?v=PLtnsqrE7RDZdPvguVHlGw2" src="https://imgr.rgcdn.nl/2b00541e93474047962085a8f425f872/thumb/Jos-van-Emden-tijdens-het-NK-Elite-in-2020-Foto-Orange-Pictures.jpg?v=PLtnsqrE7RDZdPvguVHlGw2" title="Jos van Emden tijdens het NK Elite in 2020  | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sportoverzicht: wielrenner Jos van Emden moet opgeven in Itali&#235;, honkballers Neptunus winnen tweemaal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217711/Casper-van-Eijck-Toen-ik-bij-Sparta-zat-had-ik-nooit-gedacht-dat-Feyenoord-zo-ontzettend-groot-is" title="Casper van Eijck: &#39;Toen ik bij Sparta zat had ik nooit gedacht dat Feyenoord zo ontzettend groot is&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217711" data-url="/nieuws/1217711/Casper-van-Eijck-Toen-ik-bij-Sparta-zat-had-ik-nooit-gedacht-dat-Feyenoord-zo-ontzettend-groot-is">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Casper van Eijck in De Kuip | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/dcd0f2cf5d964b4cba2a56e569457108/biggerthumb/Casper-van-Eijck-in-De-Kuip-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=0PCr-ryI1Q1jt8My3T0w4g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/dcd0f2cf5d964b4cba2a56e569457108/thumb/Casper-van-Eijck-in-De-Kuip-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=0PCr-ryI1Q1jt8My3T0w4g2" src="https://imgr.rgcdn.nl/dcd0f2cf5d964b4cba2a56e569457108/thumb/Casper-van-Eijck-in-De-Kuip-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=0PCr-ryI1Q1jt8My3T0w4g2" title="Casper van Eijck in De Kuip | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Casper van Eijck: &#39;Toen ik bij Sparta zat had ik nooit gedacht dat Feyenoord zo ontzettend groot is&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217697/Berghuis-Speelde-geen-moment-in-mijn-hoofd-dat-dit-mijn-laatste-wedstrijd-voor-Feyenoord-was" title="Berghuis: &#39;Speelde geen moment in mijn hoofd dat dit mijn laatste wedstrijd voor Feyenoord was&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217697" data-url="/nieuws/1217697/Berghuis-Speelde-geen-moment-in-mijn-hoofd-dat-dit-mijn-laatste-wedstrijd-voor-Feyenoord-was">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Berghuis met zijn dochter Joy op het veld van De Kuip | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/ac648160b33b4342be4e10dcff1caf79/biggerthumb/Berghuis-met-zijn-dochter-Joy-op-het-veld-van-De-Kuip-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=06LTOSUdyxQTev7RnbY7bw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ac648160b33b4342be4e10dcff1caf79/thumb/Berghuis-met-zijn-dochter-Joy-op-het-veld-van-De-Kuip-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=06LTOSUdyxQTev7RnbY7bw2" src="https://imgr.rgcdn.nl/ac648160b33b4342be4e10dcff1caf79/thumb/Berghuis-met-zijn-dochter-Joy-op-het-veld-van-De-Kuip-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=06LTOSUdyxQTev7RnbY7bw2" title="Berghuis met zijn dochter Joy op het veld van De Kuip | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Berghuis: &#39;Speelde geen moment in mijn hoofd dat dit mijn laatste wedstrijd voor Feyenoord was&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1217660/Sinisterra-en-Linssen-schieten-Feyenoord-naar-Europees-voetbal-in-spannend-duel-met-FC-Utrecht" title="Sinisterra en Linssen schieten Feyenoord naar Europees voetbal in spannend duel met FC Utrecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1217660" data-url="/nieuws/1217660/Sinisterra-en-Linssen-schieten-Feyenoord-naar-Europees-voetbal-in-spannend-duel-met-FC-Utrecht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Luis Sinisterra loopt juichend weg na zijn treffer | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/2dfa59ef5c874c1e8dc883136bfd8f26/biggerthumb/Luis-Sinisterra-loopt-juichend-weg-na-zijn-treffer-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=ghBrq7-vRE5CP6aqs3tFHQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2dfa59ef5c874c1e8dc883136bfd8f26/thumb/Luis-Sinisterra-loopt-juichend-weg-na-zijn-treffer-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=ghBrq7-vRE5CP6aqs3tFHQ2" src="https://imgr.rgcdn.nl/2dfa59ef5c874c1e8dc883136bfd8f26/thumb/Luis-Sinisterra-loopt-juichend-weg-na-zijn-treffer-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=ghBrq7-vRE5CP6aqs3tFHQ2" title="Luis Sinisterra loopt juichend weg na zijn treffer | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sinisterra en Linssen schieten Feyenoord naar Europees voetbal in spannend duel met FC Utrecht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#ed2f4b2a88f04753b0167ed063a4ba1c', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '1217739', 'Vier Feyenoordsupporters aangehouden na rellen bij De Kuip', '2021-05-23T19:31:39.0000000+02:00', 'Rijnmond', 'news', 'ROTTERDAM,FEYENOORD,NIEUWS');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Vier%20Feyenoordsupporters%20aangehouden%20na%20rellen%20bij%20De%20Kuip", "1217739", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>