<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Leroy Fer centrale verdediger bij Feyenoord: &#39;Daar probeer ik alles te geven&#39; - Rijnmond</title>
	<meta name="description" content="Feyenoord trad zaterdag tegen AA Gent (1-1) aan met Leroy Fer. De middenvelder stond echter niet op zijn eigen positie, maar in het hart van de defensie. &quot;Waar ik ook speel, daar probeer ik mijn stinkende best te doen&quot;, zegt Fer." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="feyenoord,rijnmond sport,interview,rotterdam,sport,voetbal" />
	<meta name="url-path" content="/nieuws/1282526/Leroy-Fer-centrale-verdediger-bij-Feyenoord-Daar-probeer-ik-alles-te-geven" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1282526/Leroy-Fer-centrale-verdediger-bij-Feyenoord-Daar-probeer-ik-alles-te-geven" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/1282526/Leroy-Fer-centrale-verdediger-bij-Feyenoord-Daar-probeer-ik-alles-te-geven" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/c/4292948.html" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/1282526" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="1282526" />
		
	

		<meta property="og:title" content="Leroy Fer centrale verdediger bij Feyenoord: &#39;Daar probeer ik alles te geven&#39;"/>
		<meta property="og:description" content="Feyenoord trad zaterdag tegen AA Gent (1-1) aan met Leroy Fer. De middenvelder stond echter niet op zijn eigen positie, maar in het hart van de defensie. &quot;Waar ik ook speel, daar probeer ik mijn stinkende best te doen&quot;, zegt Fer."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/1282526/Leroy-Fer-centrale-verdediger-bij-Feyenoord-Daar-probeer-ik-alles-te-geven"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="FEYENOORD"/>
					<meta property="og:article:tag" content="RIJNMOND SPORT"/>
					<meta property="og:article:tag" content="INTERVIEW"/>
					<meta property="og:article:tag" content="ROTTERDAM"/>
					<meta property="og:article:tag" content="SPORT"/>
					<meta property="og:article:tag" content="VOETBAL"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/opener/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/opener/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="sport;voetbal;rotterdam" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Leroy Fer centrale verdediger bij Feyenoord: &#39;Daar probeer ik alles te geven&#39;"/>
	<meta name="twitter:description" content="Feyenoord trad zaterdag tegen AA Gent (1-1) aan met Leroy Fer. De middenvelder stond echter niet op zijn eigen positie, maar in het hart van de defensie. &quot;Waar ik ook speel, daar probeer ik mijn stinkende best te doen&quot;, zegt Fer."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/opener/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 22&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/euro2020" onClick="handleClickEvent(&#39;Head&#39;, &#39;EURO2020&#39;)" title="EURO2020">EURO2020</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="44be2a11-d03a-425d-ab71-6b00d360bf49" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bf99dc3d-7d7a-4b21-922a-b83261445555" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d97959b2-9603-4e98-ae4c-75a4551562d8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="554437a5-d26c-45ac-92e3-fb14b4d16db0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/euro2020" onClick="handleClickEvent(&#39;Head&#39;, &#39;EURO2020&#39;)" title="EURO2020">EURO2020</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/1282526/Leroy-Fer-centrale-verdediger-bij-Feyenoord-Daar-probeer-ik-alles-te-geven"},"headline":"Leroy Fer centrale verdediger bij Feyenoord: 'Daar probeer ik alles te geven'","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/opener/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2","width":770,"height":433},"datePublished":"2021-06-26T16:00:26+02:00","dateModified":"2021-06-26T16:05:29.2853626+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Feyenoord trad zaterdag tegen AA Gent (1-1) aan met Leroy Fer. De middenvelder stond echter niet op zijn eigen positie, maar in het hart van de defensie. \"Waar ik ook speel, daar probeer ik mijn stinkende best te doen\", zegt Fer. &quot;De trainer heeft zijn manier van spelen duidelijk aangegeven&quot;, vertelt Fer. &quot;We moeten vroeg druk geven. Snel en hoog op het veld de bal te veroveren. Van daaruit moeten we kansen cre&#235;ren en zelf anders gaan voetballen.&quot; Fer zag die elementen een aantal keer terugkomen in het spel van Feyenoord. Hij zag de Rotterdammers echter weinig kansen bij elkaar spelen. &quot;Als we beter gaan voetballen, dan komen de kansen vanzelf.&quot;De Rotterdammers zitten momenteel krap in de centrale verdedigers. Daarom werd Fer tegen AA Gent in de verdediging opgesteld. Trainer Arne Slot heeft aangegeven dat hij Fer als centrale verdediger ziet. &quot;Natuurlijk ben ik van origine middenvelder. Als de trainer me nu centraal achterin zet, dan probeer ik daar alles te geven.&quot;Geen tips aan BerghuisHet is mogelijk dat Feyenoord haar sterspeler kwijt raakt: Steven Berghuis. Ajax heeft belangstelling in de aanvaller van de Rotterdammers. Volgens Fer gaat het in de spelersgroep niet over de mogelijke overstap naar de aartsrivaal. &quot;Het is iets van de clubs en Berghuis. Natuurlijk ligt het gevoelig, maar het is niet aan ons&quot;, zegt Fer, die in het verleden een gevoelige transfer naar FC Twente maakte. Fer geeft Berghuis ook geen tips of hij van Feyenoord naar Ajax moet gaan. &quot;Waar hij ook naar toe gaat: het is aan hem.&quot;Kijk hieronder naar het volledige interview met Feyenoord-speler Leroy Fer na de oefenwedstrijd tegen AA Gent (1-1): "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fFvP_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Leroy+Fer+centrale+verdediger+bij+Feyenoord%3a+%27Daar+probeer+ik+alles+te+geven%27&url=https%3a%2f%2frtvr.nl%2fFvP_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fFvP_&title=Leroy+Fer+centrale+verdediger+bij+Feyenoord%3a+%27Daar+probeer+ik+alles+te+geven%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Leroy%20Fer%20centrale%20verdediger%20bij%20Feyenoord%3a%20%27Daar%20probeer%20ik%20alles%20te%20geven%27 https%3a%2f%2frtvr.nl%2fFvP_" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/FvP_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 26 jun 2021, 16:00" datetime="2021-06-26T16:00:26.0000000+02:00">
									zaterdag 26 juni 2021, 16:00
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fFvP_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Leroy+Fer+centrale+verdediger+bij+Feyenoord%3a+%27Daar+probeer+ik+alles+te+geven%27&url=https%3a%2f%2frtvr.nl%2fFvP_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fFvP_&title=Leroy+Fer+centrale+verdediger+bij+Feyenoord%3a+%27Daar+probeer+ik+alles+te+geven%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Leroy%20Fer%20centrale%20verdediger%20bij%20Feyenoord%3a%20%27Daar%20probeer%20ik%20alles%20te%20geven%27 https%3a%2f%2frtvr.nl%2fFvP_" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/FvP_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Leroy Fer centrale verdediger bij Feyenoord: &#39;Daar probeer ik alles te geven&#39;
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:1282523.js"  data-ga-label="TmV3c0l0ZW18MTI4MjUyM3xodHRwczovL2RjdXI4Ymphcmw1YzIuY2xvdWRmcm9udC5uZXQvdXBsb2FkL3Jpam5tb25kLzEyODI1MjMubXA0" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/e43d962d696d4f1bb2d5b42ded4da5d6/opener/Leroy-Fer-is-centrale-verdediger-bij-Feyenoord-Ik-doe-mijn-stinkende-best.jpg?v=evlwhmYGdsYNmhXDd60xfg2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Leroy Fer is centrale verdediger bij Feyenoord: &#39;Ik doe mijn stinkende best&#39;
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/opener/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2"
							   data-toggle="lightbox"
							   data-title="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/opener/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2" title="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven" alt="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven" />
							</a>

							<img src="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/opener/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2"
								 alt="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven"
								 title="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgr.rgcdn.nl/e43d962d696d4f1bb2d5b42ded4da5d6/thumb/Leroy-Fer-is-centrale-verdediger-bij-Feyenoord-Ik-doe-mijn-stinkende-best.jpg?v=evlwhmYGdsYNmhXDd60xfg2" alt="Leroy Fer is centrale verdediger bij Feyenoord: &#39;Ik doe mijn stinkende best&#39;" title="Leroy Fer is centrale verdediger bij Feyenoord: &#39;Ik doe mijn stinkende best&#39;" />
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/thumb/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2" alt="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven" title="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Feyenoord trad zaterdag tegen AA Gent (1-1) aan met Leroy Fer. De middenvelder stond echter niet op zijn eigen positie, maar in het hart van de defensie. "Waar ik ook speel, daar probeer ik mijn stinkende best te doen", zegt Fer.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>&quot;De trainer heeft zijn manier van spelen duidelijk aangegeven&quot;, vertelt Fer. &quot;We moeten vroeg druk geven. Snel en hoog op het veld de bal te veroveren. Van daaruit moeten we kansen cre&#235;ren en zelf anders gaan voetballen.&quot; </p><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/1282490/Feyenoord-speelt-gelijk-in-het-eerste-oefenduel-onder-trainer-Arne-Slot" title="Feyenoord speelt gelijk in het eerste oefenduel onder trainer Arne Slot">Feyenoord speelt gelijk in het eerste oefenduel onder trainer Arne Slot</a></div><p>Fer zag die elementen een aantal keer terugkomen in het spel van Feyenoord. Hij zag de Rotterdammers echter weinig kansen bij elkaar spelen. &quot;Als we beter gaan voetballen, dan komen de kansen vanzelf.&quot;</p><p>De Rotterdammers zitten momenteel krap in de centrale verdedigers. Daarom werd Fer tegen AA Gent in de verdediging opgesteld. Trainer Arne Slot heeft aangegeven dat hij Fer als centrale verdediger ziet. &quot;Natuurlijk ben ik van origine middenvelder. Als de trainer me nu centraal achterin zet, dan probeer ik daar alles te geven.&quot;</p><h2>Geen tips aan Berghuis</h2><p>Het is mogelijk dat Feyenoord haar sterspeler kwijt raakt: Steven Berghuis. Ajax heeft belangstelling in de aanvaller van de Rotterdammers. Volgens Fer gaat het in de spelersgroep niet over de mogelijke overstap naar de aartsrivaal. &quot;Het is iets van de clubs en Berghuis. Natuurlijk ligt het gevoelig, maar het is niet aan ons&quot;, zegt Fer, die in het verleden een gevoelige transfer naar FC Twente maakte. </p><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/1281160/Moet-Berghuis-Feyenoord-verruilen-voor-Ajax-Ze-willen-laten-zien-dat-ze-superieur-zijn" title="Moet Berghuis Feyenoord verruilen voor Ajax? 'Ze willen laten zien dat ze superieur zijn'">Moet Berghuis Feyenoord verruilen voor Ajax? 'Ze willen laten zien dat ze superieur zijn'</a></div><p>Fer geeft Berghuis ook geen tips of hij van Feyenoord naar Ajax moet gaan. &quot;Waar hij ook naar toe gaat: het is aan hem.&quot;</p><p><em>Kijk hieronder naar het volledige interview met Feyenoord-speler Leroy Fer na de oefenwedstrijd tegen AA Gent (1-1): </em></p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/c/4292948.html" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/Feyenoord" class="tag">FEYENOORD</a>
										<a href="/tag/RIJNMOND%20SPORT" class="tag">RIJNMOND SPORT</a>
										<a href="/tag/INTERVIEW" class="tag">INTERVIEW</a>
										<a href="/regio/rotterdam" class="tag">ROTTERDAM</a>
										<a href="/tag/SPORT" class="tag">SPORT</a>
										<a href="/tag/VOETBAL" class="tag">VOETBAL</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fFvP_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Leroy+Fer+centrale+verdediger+bij+Feyenoord%3a+%27Daar+probeer+ik+alles+te+geven%27&url=https%3a%2f%2frtvr.nl%2fFvP_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fFvP_&title=Leroy+Fer+centrale+verdediger+bij+Feyenoord%3a+%27Daar+probeer+ik+alles+te+geven%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Leroy%20Fer%20centrale%20verdediger%20bij%20Feyenoord%3a%20%27Daar%20probeer%20ik%20alles%20te%20geven%27 https%3a%2f%2frtvr.nl%2fFvP_" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/FvP_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'wwwrijnmondnl';
			var disqus_identifier = 'NewsItem_1282526';
			var disqus_title = 'Leroy Fer centrale verdediger bij Feyenoord: &amp;#39;Daar probeer ik alles te geven&amp;#39;';
			var disqus_url = 'https://rtvr.nl/FvP_';
		</script>

					</div>

				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="08005230059a40e98c14793359bbe655"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/232/Ed-Ziet-Ze-Vliegen" title="Ed Ziet Ze Vliegen 2" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/232/Ed-Ziet-Ze-Vliegen');">
				<img alt="Ed Ziet Ze Vliegen 2" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20210604_banner_ED_v1.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1281969/Bekir-E-krijgt-twintig-jaar-cel-en-tbs-voor-moord-op-Rotterdamse-Humeyra" title="Bekir E. krijgt twintig jaar cel en tbs voor moord op Rotterdamse H&#252;meyra">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1281969" data-url="/nieuws/1281969/Bekir-E-krijgt-twintig-jaar-cel-en-tbs-voor-moord-op-Rotterdamse-Humeyra">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verdachte dood Humeyra Bekir E. | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/38b771ac71ad43b2a7a5f25b150bf1b5/biggerthumb/Verdachte-dood-Humeyra-Bekir-E-Foto-Rijnmond.jpg?v=yyni8SPITPtKG3BqrZV7fA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/38b771ac71ad43b2a7a5f25b150bf1b5/thumb/Verdachte-dood-Humeyra-Bekir-E-Foto-Rijnmond.jpg?v=yyni8SPITPtKG3BqrZV7fA2" src="https://imgr.rgcdn.nl/38b771ac71ad43b2a7a5f25b150bf1b5/thumb/Verdachte-dood-Humeyra-Bekir-E-Foto-Rijnmond.jpg?v=yyni8SPITPtKG3BqrZV7fA2" title="Verdachte dood Humeyra Bekir E. | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bekir E. krijgt twintig jaar cel en tbs voor moord op Rotterdamse H&#252;meyra
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1281600/Kind-raakt-zwaargewond-in-zwembad-op-vakantiepark-bij-Dordrecht" title="Kind raakt zwaargewond in zwembad op vakantiepark bij Dordrecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1281600" data-url="/nieuws/1281600/Kind-raakt-zwaargewond-in-zwembad-op-vakantiepark-bij-Dordrecht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Trauma Helikopter  | Foto: Rick Huijzer" data-biggerthumb="https://imgr.rgcdn.nl/ec3cbf945cc444f48a49d73c1d6d8239/biggerthumb/Trauma-Helikopter-Foto-Rick-Huijzer.jpg?v=fT30YXpjwuIXj7XPdBQlaQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ec3cbf945cc444f48a49d73c1d6d8239/thumb/Trauma-Helikopter-Foto-Rick-Huijzer.jpg?v=fT30YXpjwuIXj7XPdBQlaQ2" src="https://imgr.rgcdn.nl/ec3cbf945cc444f48a49d73c1d6d8239/thumb/Trauma-Helikopter-Foto-Rick-Huijzer.jpg?v=fT30YXpjwuIXj7XPdBQlaQ2" title="Trauma Helikopter  | Foto: Rick Huijzer" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kind raakt zwaargewond in zwembad op vakantiepark bij Dordrecht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1282127/Balkon-stort-in-bij-verhuizing-stel-zit-half-uur-klem-tussen-raam-en-verhuislift" title="Balkon stort in bij verhuizing; stel zit half uur klem tussen raam en verhuislift">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1282127" data-url="/nieuws/1282127/Balkon-stort-in-bij-verhuizing-stel-zit-half-uur-klem-tussen-raam-en-verhuislift">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Balkon stort in bij verhuizing Jericholaan | Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/1856a255e99e4be9b3265359efdb174c/biggerthumb/Balkon-stort-in-bij-verhuizing-Jericholaan-Foto-MediaTV.jpg?v=Gyp30HsQ-u2ShEmS4lckRA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1856a255e99e4be9b3265359efdb174c/thumb/Balkon-stort-in-bij-verhuizing-Jericholaan-Foto-MediaTV.jpg?v=Gyp30HsQ-u2ShEmS4lckRA2" src="https://imgr.rgcdn.nl/1856a255e99e4be9b3265359efdb174c/thumb/Balkon-stort-in-bij-verhuizing-Jericholaan-Foto-MediaTV.jpg?v=Gyp30HsQ-u2ShEmS4lckRA2" title="Balkon stort in bij verhuizing Jericholaan | Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Balkon stort in bij verhuizing; stel zit half uur klem tussen raam en verhuislift
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1281850/Erehaag-voor-overleden-Yorian-die-na-twee-jaar-in-Zwitserland-werd-gevonden" title="Erehaag voor overleden Yorian die na twee jaar in Zwitserland werd gevonden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1281850" data-url="/nieuws/1281850/Erehaag-voor-overleden-Yorian-die-na-twee-jaar-in-Zwitserland-werd-gevonden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erehaag voor Yorian Kooiman | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/cbcbca7ffe734c24a57467e2d9b151a4/biggerthumb/Erehaag-voor-Yorian-Kooiman-Foto-Rijnmond.jpg?v=tkqnXR3lzdNs4snITodF5w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/cbcbca7ffe734c24a57467e2d9b151a4/thumb/Erehaag-voor-Yorian-Kooiman-Foto-Rijnmond.jpg?v=tkqnXR3lzdNs4snITodF5w2" src="https://imgr.rgcdn.nl/cbcbca7ffe734c24a57467e2d9b151a4/thumb/Erehaag-voor-Yorian-Kooiman-Foto-Rijnmond.jpg?v=tkqnXR3lzdNs4snITodF5w2" title="Erehaag voor Yorian Kooiman | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Erehaag voor overleden Yorian die na twee jaar in Zwitserland werd gevonden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1281427/Twintig-procent-van-coronabesmettingen-in-regio-Rotterdam-is-deltavariant" title="Twintig procent van coronabesmettingen in regio Rotterdam is deltavariant">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1281427" data-url="/nieuws/1281427/Twintig-procent-van-coronabesmettingen-in-regio-Rotterdam-is-deltavariant">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een meisje wordt getest in een coronateststraat. | Foto: BSR Agency" data-biggerthumb="https://imgr.rgcdn.nl/49384d4f9ccf42e9aced9871f9cba012/biggerthumb/Een-meisje-wordt-getest-in-een-coronateststraat-Foto-BSR-Agency.jpg?v=8WA3_U4BIcDfvaUkn0fa1Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/49384d4f9ccf42e9aced9871f9cba012/thumb/Een-meisje-wordt-getest-in-een-coronateststraat-Foto-BSR-Agency.jpg?v=8WA3_U4BIcDfvaUkn0fa1Q2" src="https://imgr.rgcdn.nl/49384d4f9ccf42e9aced9871f9cba012/thumb/Een-meisje-wordt-getest-in-een-coronateststraat-Foto-BSR-Agency.jpg?v=8WA3_U4BIcDfvaUkn0fa1Q2" title="Een meisje wordt getest in een coronateststraat. | Foto: BSR Agency" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twintig procent van coronabesmettingen in regio Rotterdam is deltavariant
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1281824/Van-raadsbesluit-tot-sloopkogel-de-strijd-om-de-Tweebosbuurt" title="Van raadsbesluit tot sloopkogel: de strijd om de Tweebosbuurt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1281824" data-url="/nieuws/1281824/Van-raadsbesluit-tot-sloopkogel-de-strijd-om-de-Tweebosbuurt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De sloop van de Tweebosbuurt is na drie jaar begonnen | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/0fd3a891bf894e678a6703bcc885a86b/biggerthumb/De-sloop-van-de-Tweebosbuurt-is-na-drie-jaar-begonnen-Foto-Rijnmond.jpg?v=RWj4NwjekOjm4IEtAVwBtg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0fd3a891bf894e678a6703bcc885a86b/thumb/De-sloop-van-de-Tweebosbuurt-is-na-drie-jaar-begonnen-Foto-Rijnmond.jpg?v=RWj4NwjekOjm4IEtAVwBtg2" src="https://imgr.rgcdn.nl/0fd3a891bf894e678a6703bcc885a86b/thumb/De-sloop-van-de-Tweebosbuurt-is-na-drie-jaar-begonnen-Foto-Rijnmond.jpg?v=RWj4NwjekOjm4IEtAVwBtg2" title="De sloop van de Tweebosbuurt is na drie jaar begonnen | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van raadsbesluit tot sloopkogel: de strijd om de Tweebosbuurt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1282466/Wethouder-Wijbenga-opent-nieuwe-brug-op-Eiland-van-Brienenoord-Dit-is-zo-n-mooie-plek-die-veel-Rotterdammers-nog-niet-kennen" title="Wethouder Wijbenga opent nieuwe brug op Eiland van Brienenoord: &#39;Dit is zo&#39;n mooie plek die veel Rotterdammers nog niet kennen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1282466" data-url="/nieuws/1282466/Wethouder-Wijbenga-opent-nieuwe-brug-op-Eiland-van-Brienenoord-Dit-is-zo-n-mooie-plek-die-veel-Rotterdammers-nog-niet-kennen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wethouder Wijbenga opent de Ben Schopbrug met een van de dochters van voormalig deelraadslid Ben Schop | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/cff453ab6bc247b096aad29aff8fafa9/biggerthumb/Wethouder-Wijbenga-opent-de-Ben-Schopbrug-met-een-van-de-dochters-van-voormalig-deelraadslid-Ben-Schop-Foto-Rijnmond.jpg?v=HwKPEuzeUV5ju_00YZ-Uag2" data-news="true" data-thumb="https://imgr.rgcdn.nl/cff453ab6bc247b096aad29aff8fafa9/thumb/Wethouder-Wijbenga-opent-de-Ben-Schopbrug-met-een-van-de-dochters-van-voormalig-deelraadslid-Ben-Schop-Foto-Rijnmond.jpg?v=HwKPEuzeUV5ju_00YZ-Uag2" src="https://imgr.rgcdn.nl/cff453ab6bc247b096aad29aff8fafa9/thumb/Wethouder-Wijbenga-opent-de-Ben-Schopbrug-met-een-van-de-dochters-van-voormalig-deelraadslid-Ben-Schop-Foto-Rijnmond.jpg?v=HwKPEuzeUV5ju_00YZ-Uag2" title="Wethouder Wijbenga opent de Ben Schopbrug met een van de dochters van voormalig deelraadslid Ben Schop | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wethouder Wijbenga opent nieuwe brug op Eiland van Brienenoord: &#39;Dit is zo&#39;n mooie plek die veel Rotterdammers nog niet kennen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1282420/Versoepelingen-betekenen-ook-dat-er-weer-getrouwd-kan-worden-We-willen-een-grote-concessieloze-bruiloft" title="Versoepelingen betekenen ook dat er weer getrouwd kan worden! &#39;We willen een grote, concessieloze bruiloft&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1282420" data-url="/nieuws/1282420/Versoepelingen-betekenen-ook-dat-er-weer-getrouwd-kan-worden-We-willen-een-grote-concessieloze-bruiloft">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Links; Lisanne Kamp, weddingplanner - rechts: Anika en Joris met hun drie kinderen | Foto: Privé" data-biggerthumb="https://imgr.rgcdn.nl/032d33ce7edc42f094779d7b41f33bce/biggerthumb/Links-Lisanne-Kamp-weddingplanner-rechts-Anika-en-Joris-met-hun-drie-kinderen-Foto-Prive.jpg?v=eVrumxgV2i7wkvgoKREyoQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/032d33ce7edc42f094779d7b41f33bce/thumb/Links-Lisanne-Kamp-weddingplanner-rechts-Anika-en-Joris-met-hun-drie-kinderen-Foto-Prive.jpg?v=eVrumxgV2i7wkvgoKREyoQ2" src="https://imgr.rgcdn.nl/032d33ce7edc42f094779d7b41f33bce/thumb/Links-Lisanne-Kamp-weddingplanner-rechts-Anika-en-Joris-met-hun-drie-kinderen-Foto-Prive.jpg?v=eVrumxgV2i7wkvgoKREyoQ2" title="Links; Lisanne Kamp, weddingplanner - rechts: Anika en Joris met hun drie kinderen | Foto: Privé" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Versoepelingen betekenen ook dat er weer getrouwd kan worden! &#39;We willen een grote, concessieloze bruiloft&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1282533/RIVM-85-nieuwe-besmettingen-geen-coronadoden-in-heel-Nederland" title="RIVM: 85 nieuwe besmettingen, geen coronadoden in heel Nederland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1282533" data-url="/nieuws/1282533/RIVM-85-nieuwe-besmettingen-geen-coronadoden-in-heel-Nederland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een coronatest | Foto: Jordy Nijenhuis" data-biggerthumb="https://imgr.rgcdn.nl/5b3bb69b012c4b46bddba1409337cb8f/biggerthumb/Een-coronatest-Foto-Jordy-Nijenhuis.jpg?v=sOuP6aHoTWqvwhGy7siDfg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5b3bb69b012c4b46bddba1409337cb8f/thumb/Een-coronatest-Foto-Jordy-Nijenhuis.jpg?v=sOuP6aHoTWqvwhGy7siDfg2" src="https://imgr.rgcdn.nl/5b3bb69b012c4b46bddba1409337cb8f/thumb/Een-coronatest-Foto-Jordy-Nijenhuis.jpg?v=sOuP6aHoTWqvwhGy7siDfg2" title="Een coronatest | Foto: Jordy Nijenhuis" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM: 85 nieuwe besmettingen, geen coronadoden in heel Nederland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1282526/Leroy-Fer-centrale-verdediger-bij-Feyenoord-Daar-probeer-ik-alles-te-geven" title="Leroy Fer centrale verdediger bij Feyenoord: &#39;Daar probeer ik alles te geven&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1282526" data-url="/nieuws/1282526/Leroy-Fer-centrale-verdediger-bij-Feyenoord-Daar-probeer-ik-alles-te-geven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/biggerthumb/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/thumb/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2" src="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/thumb/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2" title="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leroy Fer centrale verdediger bij Feyenoord: &#39;Daar probeer ik alles te geven&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1282526/Leroy-Fer-centrale-verdediger-bij-Feyenoord-Daar-probeer-ik-alles-te-geven" title="Leroy Fer centrale verdediger bij Feyenoord: &#39;Daar probeer ik alles te geven&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1282526" data-url="/nieuws/1282526/Leroy-Fer-centrale-verdediger-bij-Feyenoord-Daar-probeer-ik-alles-te-geven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/biggerthumb/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/thumb/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2" src="https://imgr.rgcdn.nl/81e85d0e861b42e5a8b6b3ad61095e94/thumb/Leroy-Fer-komt-voor-zijn-directe-tegenstander-Tarik-Tissoudali-tijdens-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=f0y9VwOHiC9MkRckZdhdfw2" title="Leroy Fer komt voor zijn directe tegenstander Tarik Tissoudali tijdens Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leroy Fer centrale verdediger bij Feyenoord: &#39;Daar probeer ik alles te geven&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1282515/Tyrell-Malacia-volgt-zijn-gevoel-en-blijft-daarom-bij-Feyenoord" title="Tyrell Malacia volgt zijn gevoel en blijft daarom bij Feyenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1282515" data-url="/nieuws/1282515/Tyrell-Malacia-volgt-zijn-gevoel-en-blijft-daarom-bij-Feyenoord">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tyrell Malacia in actie tijdens het oefenduel Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/75f1c27be19149eb9ab8256d05ca7f6c/biggerthumb/Tyrell-Malacia-in-actie-tijdens-het-oefenduel-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=1cHq3lni2XKMAtWx6WGIzw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/75f1c27be19149eb9ab8256d05ca7f6c/thumb/Tyrell-Malacia-in-actie-tijdens-het-oefenduel-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=1cHq3lni2XKMAtWx6WGIzw2" src="https://imgr.rgcdn.nl/75f1c27be19149eb9ab8256d05ca7f6c/thumb/Tyrell-Malacia-in-actie-tijdens-het-oefenduel-Feyenoord-AA-Gent-1-1-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=1cHq3lni2XKMAtWx6WGIzw2" title="Tyrell Malacia in actie tijdens het oefenduel Feyenoord-AA Gent (1-1) | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tyrell Malacia volgt zijn gevoel en blijft daarom bij Feyenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1282490/Feyenoord-speelt-gelijk-in-het-eerste-oefenduel-onder-trainer-Arne-Slot" title="Feyenoord speelt gelijk in het eerste oefenduel onder trainer Arne Slot">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1282490" data-url="/nieuws/1282490/Feyenoord-speelt-gelijk-in-het-eerste-oefenduel-onder-trainer-Arne-Slot">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Naoufal Bannis juicht na zijn doelpunt voor Feyenoord tegen AA Gent | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/73544a7db2a9408ca6be34094e92ca77/biggerthumb/Naoufal-Bannis-juicht-na-zijn-doelpunt-voor-Feyenoord-tegen-AA-Gent-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=NFwGtI1LQ0DEgtofUAjWjw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/73544a7db2a9408ca6be34094e92ca77/thumb/Naoufal-Bannis-juicht-na-zijn-doelpunt-voor-Feyenoord-tegen-AA-Gent-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=NFwGtI1LQ0DEgtofUAjWjw2" src="https://imgr.rgcdn.nl/73544a7db2a9408ca6be34094e92ca77/thumb/Naoufal-Bannis-juicht-na-zijn-doelpunt-voor-Feyenoord-tegen-AA-Gent-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=NFwGtI1LQ0DEgtofUAjWjw2" title="Naoufal Bannis juicht na zijn doelpunt voor Feyenoord tegen AA Gent | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord speelt gelijk in het eerste oefenduel onder trainer Arne Slot
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1282262/TERUGLEZEN-Feyenoord-AA-Gent-1-1" title="TERUGLEZEN: Feyenoord-AA Gent (1-1)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1282262" data-url="/nieuws/1282262/TERUGLEZEN-Feyenoord-AA-Gent-1-1">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marcos Senesi mist een kans voor Feyenoord tegen AA Gent | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/24c47b82d1824a54ae0b4a1862b07ad8/biggerthumb/Marcos-Senesi-mist-een-kans-voor-Feyenoord-tegen-AA-Gent-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=BAqz9skF5feIisJwlLOqSA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/24c47b82d1824a54ae0b4a1862b07ad8/thumb/Marcos-Senesi-mist-een-kans-voor-Feyenoord-tegen-AA-Gent-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=BAqz9skF5feIisJwlLOqSA2" src="https://imgr.rgcdn.nl/24c47b82d1824a54ae0b4a1862b07ad8/thumb/Marcos-Senesi-mist-een-kans-voor-Feyenoord-tegen-AA-Gent-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=BAqz9skF5feIisJwlLOqSA2" title="Marcos Senesi mist een kans voor Feyenoord tegen AA Gent | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TERUGLEZEN: Feyenoord-AA Gent (1-1)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1282459/Demi-Vollering-zegeviert-knap-in-La-Course" title="Demi Vollering zegeviert knap in La Course">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1282459" data-url="/nieuws/1282459/Demi-Vollering-zegeviert-knap-in-La-Course">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Demi Vollering | Foto: Orange Pictures - Dick Soepenberg" data-biggerthumb="https://imgr.rgcdn.nl/bf1d1b30ebbc47bc924f093f9214643c/biggerthumb/Demi-Vollering-Foto-Orange-Pictures-Dick-Soepenberg.jpg?v=9uwhoCzAeO4srR2zAPkKBA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/bf1d1b30ebbc47bc924f093f9214643c/thumb/Demi-Vollering-Foto-Orange-Pictures-Dick-Soepenberg.jpg?v=9uwhoCzAeO4srR2zAPkKBA2" src="https://imgr.rgcdn.nl/bf1d1b30ebbc47bc924f093f9214643c/thumb/Demi-Vollering-Foto-Orange-Pictures-Dick-Soepenberg.jpg?v=9uwhoCzAeO4srR2zAPkKBA2" title="Demi Vollering | Foto: Orange Pictures - Dick Soepenberg" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Demi Vollering zegeviert knap in La Course
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#08005230059a40e98c14793359bbe655', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '1282526', 'Leroy Fer centrale verdediger bij Feyenoord: \'Daar probeer ik alles te geven\'', '2021-06-26T16:00:26.0000000+02:00', 'Rijnmond', 'sport;voetbal;rotterdam', 'FEYENOORD,RIJNMOND SPORT,INTERVIEW,ROTTERDAM,SPORT,VOETBAL');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Leroy%20Fer%20centrale%20verdediger%20bij%20Feyenoord%3A%20%27Daar%20probeer%20ik%20alles%20te%20geven%27", "1282526", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>