<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Brand in Rotterdam-West is uit, zes woningen onbewoonbaar - Rijnmond</title>
	<meta name="description" content="Op het dak in een huis in Rotterdam-West heeft donderdagmiddag brand gewoed. Daarbij kwam veel rook vrij, die in de wijde omgeving was te zien. De brandweer zette speciaal materieel in om de brand zowel van binnen als van buiten te blussen. Rond 14:30 uur meldt de brandweer dat de brand uit is." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="rotterdam,nieuws,112" />
	<meta name="url-path" content="/nieuws/1295185/Brand-in-Rotterdam-West-is-uit-zes-woningen-onbewoonbaar" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1295185/Brand-in-Rotterdam-West-is-uit-zes-woningen-onbewoonbaar" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/1295185/Brand-in-Rotterdam-West-is-uit-zes-woningen-onbewoonbaar" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgr.rgcdn.nl/afef69861e8c4c0a840fa0e9e93f6877/opener/Vlammen-op-het-dak-een-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-MediaTV.jpg?v=KLQYowfy165sKUjBOjcNDQ2" />
			<link rel="preconnect" href="https://imgr.rgcdn.nl/8a8d0dd1457142b8bd69b7b2465f7b41/opener/Grote-uitslaande-brand-in-Rotterdam-Foto-Ingezonden.jpg?v=SIuakjlrcboMQ0w9Hitxyw2" />
			<link rel="preconnect" href="https://twitter.com/jgdenhollander&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1220636111082590211/mJ14nlX1_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/jgdenhollander&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Johan den Hollander&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@jgdenhollander&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/jgdenhollander/status/1420692684881211393" />
			<link rel="preconnect" href="https://twitter.com/jgdenhollander/status/1420692684881211393&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/E7dQdfqXMAE0MZ2.jpg" />
			<link rel="preconnect" href="https://twitter.com/jgdenhollander/status/1420692684881211393&quot; target=&quot;_blank&quot;&gt;12:28 - 29 jul. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/jgdenhollander&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Johan den Hollander bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;p&gt;&lt;/p&gt;&lt;div class=&quot;inlinemedia inlinemedia-tweet&quot;&gt;&lt;div class=&quot;twitter-tweet&quot;&gt;&lt;div class=&quot;twitter-tweet-root&quot;&gt;&lt;div class=&quot;twitter-tweet-outer&quot;&gt;&lt;div class=&quot;twitter-tweet-container&quot;&gt;&lt;div class=&quot;twitter-tweet-inner &quot;&gt;&lt;div class=&quot;twitter-tweet-blockquote&quot;&gt;&lt;div class=&quot;twitter-tweet-header&quot;&gt;&lt;a class=&quot;twitter-tweet-author-avatar-link&quot; href=&quot;https://twitter.com/matronae" />
			<link rel="preconnect" href="https://pbs.twimg.com/profile_images/1405254902520061953/s3npp2z7_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/matronae&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Maria. Medium.Tarot.Qigong. Avalon.Labyrint.&lt;/span&gt;&lt;/span&gt;&lt;span class=" />
			<link rel="preconnect" href="https://twitter.com/matronae/status/1420697231385104384&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-bird-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-bird-icon&quot;&gt;&lt;/div&gt;&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-body&quot;&gt;&lt;p class=&quot;twitter-tweet-text&quot;&gt;&lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/brand?src=hash" />
			<link rel="preconnect" href="https://twitter.com/hashtag/ruilstraat?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;ruilstraat&lt;/span&gt;&lt;/a&gt; &lt;/p&gt;&lt;div class=&quot;twitter-tweet-card&quot;&gt;&lt;article class=&quot;twitter-tweet-media-card&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-width-constraint&quot;&gt;&lt;div class=&quot;twitter-tweet-media-card-media-container&quot;&gt;&lt;a class=&quot;twitter-tweet-media-card-image-link&quot; href=&quot;https://twitter.com/matronae/status/1420697231385104384" />
			<link rel="preconnect" href="https://pbs.twimg.com/ext_tw_video_thumb/1420697179891568647/pu/img/lJmARQR1EXvcezYk.jpg" />
			<link rel="preconnect" href="https://twitter.com/matronae/status/1420697231385104384&quot; target=&quot;_blank&quot;&gt;12:46 - 29 jul. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/matronae&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Maria. Medium.Tarot.Qigong. Avalon.Labyrint. bekijken&lt;/div&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/KokRobin&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1350796525/Logo-middel-twitter_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/KokRobin&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Robin Kok&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@KokRobin&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/KokRobin/status/1420695005728022529" />
			<link rel="preconnect" href="https://twitter.com/hashtag/ruilstraat?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;ruilstraat&lt;/span&gt;&lt;/a&gt; &lt;a class=&quot;twitter-tweet-hashtag-link&quot; href=&quot;https://twitter.com/hashtag/rotterdam#brand?src=hash" />
			<link rel="preconnect" href="https://twitter.com/KokRobin/status/1420695005728022529&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/E7dSbMmXEAkuEdQ.jpg" />
			<link rel="preconnect" href="https://twitter.com/KokRobin/status/1420695005728022529&quot; target=&quot;_blank&quot;&gt;12:37 - 29 jul. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/KokRobin&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Robin Kok bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/1295185" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="1295185" />
		
	

		<meta property="og:title" content="Brand in Rotterdam-West is uit, zes woningen onbewoonbaar"/>
		<meta property="og:description" content="Op het dak in een huis in Rotterdam-West heeft donderdagmiddag brand gewoed. Daarbij kwam veel rook vrij, die in de wijde omgeving was te zien. De brandweer zette speciaal materieel in om de brand zowel van binnen als van buiten te blussen. Rond 14:30 uur meldt de brandweer dat de brand uit is."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/1295185/Brand-in-Rotterdam-West-is-uit-zes-woningen-onbewoonbaar"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ROTTERDAM"/>
					<meta property="og:article:tag" content="NIEUWS"/>
					<meta property="og:article:tag" content="112"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/85e7994d329c45bcbaa5756ceacb1aab/opener/Uitslaande-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-Ingezonden.jpg?v=WB-P_UFjIVi_dWmRP4PGrQ2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/85e7994d329c45bcbaa5756ceacb1aab/opener/Uitslaande-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-Ingezonden.jpg?v=WB-P_UFjIVi_dWmRP4PGrQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news;112;rotterdam" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Brand in Rotterdam-West is uit, zes woningen onbewoonbaar"/>
	<meta name="twitter:description" content="Op het dak in een huis in Rotterdam-West heeft donderdagmiddag brand gewoed. Daarbij kwam veel rook vrij, die in de wijde omgeving was te zien. De brandweer zette speciaal materieel in om de brand zowel van binnen als van buiten te blussen. Rond 14:30 uur meldt de brandweer dat de brand uit is."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/85e7994d329c45bcbaa5756ceacb1aab/opener/Uitslaande-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-Ingezonden.jpg?v=WB-P_UFjIVi_dWmRP4PGrQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 20&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="c9280c63-5b83-4bcf-ae9a-a010ad703169" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7a80fbfc-c853-4fc6-a9be-9876922c22b6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="e2d10da2-7d66-4154-a1e8-aaae8db7323d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/1295185/Brand-in-Rotterdam-West-is-uit-zes-woningen-onbewoonbaar"},"headline":"Brand in Rotterdam-West is uit, zes woningen onbewoonbaar","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/85e7994d329c45bcbaa5756ceacb1aab/opener/Uitslaande-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-Ingezonden.jpg?v=WB-P_UFjIVi_dWmRP4PGrQ2","width":770,"height":433},"datePublished":"2021-07-29T12:34:10+02:00","dateModified":"2021-07-29T14:44:58.1341661+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Op het dak in een huis in Rotterdam-West heeft donderdagmiddag brand gewoed. Daarbij kwam veel rook vrij, die in de wijde omgeving was te zien. De brandweer zette speciaal materieel in om de brand zowel van binnen als van buiten te blussen. Rond 14:30 uur meldt de brandweer dat de brand uit is. De vlammen sloegen aan de voor- en achterkant uit het pand en zijn overgeslagen naar de onderliggende etage. In de woning waar de brand is ontstaan, waren volgens een woordvoerder van de veiligheidsregio Rotterdam-Rijnmond geen mensen binnen. Naastgelegen panden zijn ontruimd. Ook daar was niemand binnen. Zes woningen zijn onbewoonbaar en verschillende huisdieren zijn nagekeken door de dierenambulance. Het gaat om twee honden en twee papegaaien. Een persoon heeft rook ingeademd en is overgebracht naar het ziekenhuis. Vermoedelijk zijn werkzaamheden op het dak de oorzaak van de brand, laat de veiligheidsregio Rotterdam-Rijnmond weten. De brandweer doet nog verder onderzoek.De Nieuwe binnenweg, Ruilstraat en Aelbrechtskade zijn afgesloten voor verkeer. Net als vanaf de lage Erfbrug tot aan de Heemraadssingel. Tram 4 richting Marconiplein rijdt door de brand een omleiding via Heemraadsplein, Mathenesserlaan en het Marconiplein. De haltes Van Duylstraat, Ruilstraat en Zeilmakersstraat komen te vervallen. Reizigers moeten rekening houden met een extra reistijd tot vijftien minuten. "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fkFAj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brand+in+Rotterdam-West+is+uit%2c+zes+woningen+onbewoonbaar&url=https%3a%2f%2frtvr.nl%2fkFAj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fkFAj&title=Brand+in+Rotterdam-West+is+uit%2c+zes+woningen+onbewoonbaar" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Brand%20in%20Rotterdam-West%20is%20uit%2c%20zes%20woningen%20onbewoonbaar https%3a%2f%2frtvr.nl%2fkFAj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/kFAj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 29 jul 2021, 12:34" datetime="2021-07-29T12:34:10.0000000+02:00">
									donderdag 29 juli 2021, 12:34
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fkFAj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brand+in+Rotterdam-West+is+uit%2c+zes+woningen+onbewoonbaar&url=https%3a%2f%2frtvr.nl%2fkFAj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fkFAj&title=Brand+in+Rotterdam-West+is+uit%2c+zes+woningen+onbewoonbaar" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Brand%20in%20Rotterdam-West%20is%20uit%2c%20zes%20woningen%20onbewoonbaar https%3a%2f%2frtvr.nl%2fkFAj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/kFAj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Brand in Rotterdam-West is uit, zes woningen onbewoonbaar
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/85e7994d329c45bcbaa5756ceacb1aab/opener/Uitslaande-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-Ingezonden.jpg?v=WB-P_UFjIVi_dWmRP4PGrQ2"
							   data-toggle="lightbox"
							   data-title="Uitslaande brand aan de Ruilstraat in Rotterdam-West | Foto: Ingezonden"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/85e7994d329c45bcbaa5756ceacb1aab/opener/Uitslaande-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-Ingezonden.jpg?v=WB-P_UFjIVi_dWmRP4PGrQ2" title="Uitslaande brand aan de Ruilstraat in Rotterdam-West | Foto: Ingezonden" alt="Uitslaande brand aan de Ruilstraat in Rotterdam-West | Foto: Ingezonden" />
							</a>

							<img src="https://imgr.rgcdn.nl/85e7994d329c45bcbaa5756ceacb1aab/opener/Uitslaande-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-Ingezonden.jpg?v=WB-P_UFjIVi_dWmRP4PGrQ2"
								 alt="Uitslaande brand aan de Ruilstraat in Rotterdam-West | Foto: Ingezonden"
								 title="Uitslaande brand aan de Ruilstraat in Rotterdam-West | Foto: Ingezonden"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Uitslaande brand aan de Ruilstraat in Rotterdam-West | Foto: Ingezonden</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Op het dak in een huis in Rotterdam-West heeft donderdagmiddag brand gewoed. Daarbij kwam veel rook vrij, die in de wijde omgeving was te zien. De brandweer zette speciaal materieel in om de brand zowel van binnen als van buiten te blussen. Rond 14:30 uur meldt de brandweer dat de brand uit is.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>De vlammen sloegen aan de voor- en achterkant uit het pand en zijn overgeslagen naar de onderliggende etage. In de woning waar de brand is ontstaan, waren volgens een woordvoerder van de veiligheidsregio Rotterdam-Rijnmond geen mensen binnen. Naastgelegen panden zijn ontruimd. Ook daar was niemand binnen. </p><div class="inlinemedia inlinemedia-image"><img src="https://imgr.rgcdn.nl/afef69861e8c4c0a840fa0e9e93f6877/opener/Vlammen-op-het-dak-een-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-MediaTV.jpg?v=KLQYowfy165sKUjBOjcNDQ2" /><div class="inlinemedia-title">Vlammen op het dak een brand aan de Ruilstraat in Rotterdam-West | Foto: MediaTV</div></div><p>Zes woningen zijn onbewoonbaar en verschillende huisdieren zijn nagekeken door de dierenambulance. Het gaat om twee honden en twee papegaaien. Een persoon heeft rook ingeademd en is overgebracht naar het ziekenhuis. Vermoedelijk zijn werkzaamheden op het dak de oorzaak van de brand, laat de veiligheidsregio Rotterdam-Rijnmond weten. De brandweer doet nog verder onderzoek.</p><p></p><p>De Nieuwe binnenweg, Ruilstraat en Aelbrechtskade zijn afgesloten voor verkeer. Net als vanaf de lage Erfbrug tot aan de Heemraadssingel.<br> Tram 4 richting Marconiplein rijdt door de brand een omleiding via Heemraadsplein, Mathenesserlaan en het Marconiplein. De haltes Van Duylstraat, Ruilstraat en Zeilmakersstraat komen te vervallen. Reizigers moeten rekening houden met een extra reistijd tot vijftien minuten. </p><p></p><div class="inlinemedia inlinemedia-image"><img src="https://imgr.rgcdn.nl/8a8d0dd1457142b8bd69b7b2465f7b41/opener/Grote-uitslaande-brand-in-Rotterdam-Foto-Ingezonden.jpg?v=SIuakjlrcboMQ0w9Hitxyw2" /><div class="inlinemedia-title">Grote uitslaande brand in Rotterdam | Foto: Ingezonden</div></div><p></p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/jgdenhollander" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1220636111082590211/mJ14nlX1_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/jgdenhollander" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Johan den Hollander</span></span><span class="twitter-tweet-author-screen-name">@jgdenhollander</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/jgdenhollander/status/1420692684881211393" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Grote brand in de Ruilstraat te Rotterdam </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/jgdenhollander/status/1420692684881211393" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/E7dQdfqXMAE0MZ2.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/jgdenhollander/status/1420692684881211393" target="_blank">12:28 - 29 jul. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/jgdenhollander" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Johan den Hollander bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><p></p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/matronae" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1405254902520061953/s3npp2z7_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/matronae" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Maria. Medium.Tarot.Qigong. Avalon.Labyrint.</span></span><span class="twitter-tweet-author-screen-name">@matronae</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/matronae/status/1420697231385104384" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text"><a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/brand?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">brand</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/ruilstraat?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">ruilstraat</span></a> </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/matronae/status/1420697231385104384" target="_blank"><div class="play-button"><div class="play-button-icon"></div></div> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/ext_tw_video_thumb/1420697179891568647/pu/img/lJmARQR1EXvcezYk.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/matronae/status/1420697231385104384" target="_blank">12:46 - 29 jul. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/matronae" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Maria. Medium.Tarot.Qigong. Avalon.Labyrint. bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/KokRobin" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1350796525/Logo-middel-twitter_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/KokRobin" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Robin Kok</span></span><span class="twitter-tweet-author-screen-name">@KokRobin</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/KokRobin/status/1420695005728022529" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Brand bij de achterburen. Ik zag uitslaande vlammen, maar niet op de foto. <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/ruilstraat?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">ruilstraat</span></a> <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/rotterdam#brand?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">rotterdam#brand</span></a> </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/KokRobin/status/1420695005728022529" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/E7dSbMmXEAkuEdQ.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/KokRobin/status/1420695005728022529" target="_blank">12:37 - 29 jul. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/KokRobin" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Robin Kok bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/regio/rotterdam" class="tag">ROTTERDAM</a>
										<a href="/tag/NIEUWS" class="tag">NIEUWS</a>
										<a href="/tag/112" class="tag">112</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fkFAj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brand+in+Rotterdam-West+is+uit%2c+zes+woningen+onbewoonbaar&url=https%3a%2f%2frtvr.nl%2fkFAj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fkFAj&title=Brand+in+Rotterdam-West+is+uit%2c+zes+woningen+onbewoonbaar" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Brand%20in%20Rotterdam-West%20is%20uit%2c%20zes%20woningen%20onbewoonbaar https%3a%2f%2frtvr.nl%2fkFAj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/kFAj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7e15a20e8434434e90bba79394010fff"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/45toeren" title="45 toeren-uur op Radio Rijnmond" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/45toeren');">
				<img alt="45 toeren-uur op Radio Rijnmond" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20210304banner45toeren.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1291952/Aanstekelijke-silent-disco-danst-dwars-door-de-Rotterdamse-binnenstad" title="Aanstekelijke silent disco danst dwars door de Rotterdamse binnenstad">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1291952" data-url="/nieuws/1291952/Aanstekelijke-silent-disco-danst-dwars-door-de-Rotterdamse-binnenstad">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dansend door de binnenstad met silent disco | Foto: OPEN Rotterdam" data-biggerthumb="https://imgr.rgcdn.nl/3ecc321eb9cb4065a9126fd39c183045/biggerthumb/Dansend-door-de-binnenstad-met-silent-disco-Foto-OPEN-Rotterdam.jpg?v=QMq6AjjJ7NZBvsX5HGL19Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3ecc321eb9cb4065a9126fd39c183045/thumb/Dansend-door-de-binnenstad-met-silent-disco-Foto-OPEN-Rotterdam.jpg?v=QMq6AjjJ7NZBvsX5HGL19Q2" src="https://imgr.rgcdn.nl/3ecc321eb9cb4065a9126fd39c183045/thumb/Dansend-door-de-binnenstad-met-silent-disco-Foto-OPEN-Rotterdam.jpg?v=QMq6AjjJ7NZBvsX5HGL19Q2" title="Dansend door de binnenstad met silent disco | Foto: OPEN Rotterdam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aanstekelijke silent disco danst dwars door de Rotterdamse binnenstad
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1291720/Oplichters-gaan-steeds-geraffineerder-te-werk-Op-je-hoede-zijn-als-je-datingapp-gebruikt" title="Oplichters gaan steeds geraffineerder te werk: &#39;Op je hoede zijn als je datingapp gebruikt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1291720" data-url="/nieuws/1291720/Oplichters-gaan-steeds-geraffineerder-te-werk-Op-je-hoede-zijn-als-je-datingapp-gebruikt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oplichters gaan steeds geraffineerder te werk  | Foto: Pixabay" data-biggerthumb="https://imgr.rgcdn.nl/65b330ccc5604d29956f8464e51b8284/biggerthumb/Oplichters-gaan-steeds-geraffineerder-te-werk-Foto-Pixabay.jpg?v=a1aNMmGNTKpdIyV9IjGeGg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/65b330ccc5604d29956f8464e51b8284/thumb/Oplichters-gaan-steeds-geraffineerder-te-werk-Foto-Pixabay.jpg?v=a1aNMmGNTKpdIyV9IjGeGg2" src="https://imgr.rgcdn.nl/65b330ccc5604d29956f8464e51b8284/thumb/Oplichters-gaan-steeds-geraffineerder-te-werk-Foto-Pixabay.jpg?v=a1aNMmGNTKpdIyV9IjGeGg2" title="Oplichters gaan steeds geraffineerder te werk  | Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oplichters gaan steeds geraffineerder te werk: &#39;Op je hoede zijn als je datingapp gebruikt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1291748/Doodrijden-motoragent-Arno-had-voorkomen-kunnen-worden-Dit-verhaal-moet-naar-buiten" title="Doodrijden motoragent Arno had voorkomen kunnen worden: &#39;Dit verhaal moet naar buiten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1291748" data-url="/nieuws/1291748/Doodrijden-motoragent-Arno-had-voorkomen-kunnen-worden-Dit-verhaal-moet-naar-buiten">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Motoragent komt om bij ongeval in Rotterdamse Waalhaven | Foto: JB Media" data-biggerthumb="https://imgr.rgcdn.nl/27752ccce6294b82b42fc60fb2e3f31c/biggerthumb/Motoragent-komt-om-bij-ongeval-in-Rotterdamse-Waalhaven-Foto-JB-Media.jpg?v=f2sw-yMFQ3tNd4wmtg9P7g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/27752ccce6294b82b42fc60fb2e3f31c/thumb/Motoragent-komt-om-bij-ongeval-in-Rotterdamse-Waalhaven-Foto-JB-Media.jpg?v=f2sw-yMFQ3tNd4wmtg9P7g2" src="https://imgr.rgcdn.nl/27752ccce6294b82b42fc60fb2e3f31c/thumb/Motoragent-komt-om-bij-ongeval-in-Rotterdamse-Waalhaven-Foto-JB-Media.jpg?v=f2sw-yMFQ3tNd4wmtg9P7g2" title="Motoragent komt om bij ongeval in Rotterdamse Waalhaven | Foto: JB Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Doodrijden motoragent Arno had voorkomen kunnen worden: &#39;Dit verhaal moet naar buiten&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1291561/Collega-over-verdachte-doodrijden-motoragent-Arno-Wij-mochten-hem-op-de-motor-niet-controleren-vanwege-het-gevaar" title="Collega over verdachte doodrijden motoragent Arno: &#39;Wij mochten hem op de motor niet controleren vanwege het gevaar&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1291561" data-url="/nieuws/1291561/Collega-over-verdachte-doodrijden-motoragent-Arno-Wij-mochten-hem-op-de-motor-niet-controleren-vanwege-het-gevaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Motoragent komt om bij ongeval in Rotterdamse Waalhaven | Foto: JB Media" data-biggerthumb="https://imgr.rgcdn.nl/27752ccce6294b82b42fc60fb2e3f31c/biggerthumb/Motoragent-komt-om-bij-ongeval-in-Rotterdamse-Waalhaven-Foto-JB-Media.jpg?v=f2sw-yMFQ3tNd4wmtg9P7g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/27752ccce6294b82b42fc60fb2e3f31c/thumb/Motoragent-komt-om-bij-ongeval-in-Rotterdamse-Waalhaven-Foto-JB-Media.jpg?v=f2sw-yMFQ3tNd4wmtg9P7g2" src="https://imgr.rgcdn.nl/27752ccce6294b82b42fc60fb2e3f31c/thumb/Motoragent-komt-om-bij-ongeval-in-Rotterdamse-Waalhaven-Foto-JB-Media.jpg?v=f2sw-yMFQ3tNd4wmtg9P7g2" title="Motoragent komt om bij ongeval in Rotterdamse Waalhaven | Foto: JB Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Collega over verdachte doodrijden motoragent Arno: &#39;Wij mochten hem op de motor niet controleren vanwege het gevaar&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1290613/Onhandelbaar-Nee-hoor-de-12-jarige-Benjamin-uit-Hellevoetsluis-is-hoogbegaafd-en-kwam-daar-door-de-lockdown-achter" title="Onhandelbaar? Nee hoor, de 12-jarige Benjamin uit Hellevoetsluis is hoogbegaafd en kwam daar door de  lockdown achter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1290613" data-url="/nieuws/1290613/Onhandelbaar-Nee-hoor-de-12-jarige-Benjamin-uit-Hellevoetsluis-is-hoogbegaafd-en-kwam-daar-door-de-lockdown-achter">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Benjamin demonstreert zijn bliksemgenerator | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/b8c7ca08a9854591a4b275eef252aef4/biggerthumb/Benjamin-demonstreert-zijn-bliksemgenerator-Foto-Rijnmond.jpg?v=CxPi5XHjScVVB-CmgwMDhA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b8c7ca08a9854591a4b275eef252aef4/thumb/Benjamin-demonstreert-zijn-bliksemgenerator-Foto-Rijnmond.jpg?v=CxPi5XHjScVVB-CmgwMDhA2" src="https://imgr.rgcdn.nl/b8c7ca08a9854591a4b275eef252aef4/thumb/Benjamin-demonstreert-zijn-bliksemgenerator-Foto-Rijnmond.jpg?v=CxPi5XHjScVVB-CmgwMDhA2" title="Benjamin demonstreert zijn bliksemgenerator | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onhandelbaar? Nee hoor, de 12-jarige Benjamin uit Hellevoetsluis is hoogbegaafd en kwam daar door de  lockdown achter
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1295210/Man-die-onder-invloed-vrouw-en-hondje-doodreed-moet-anderhalf-jaar-de-cel-in" title="Man die onder invloed vrouw en hondje doodreed moet anderhalf jaar de cel in">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1295210" data-url="/nieuws/1295210/Man-die-onder-invloed-vrouw-en-hondje-doodreed-moet-anderhalf-jaar-de-cel-in">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het ongeluk op de Gordelweg | Foto: AS Media" data-biggerthumb="https://imgr.rgcdn.nl/3b8f1b1a4fb14b18b54c8c9ca7c2d0dd/biggerthumb/Het-ongeluk-op-de-Gordelweg-Foto-AS-Media.jpg?v=EDQFNehy3xeU2tz8uFCA5Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3b8f1b1a4fb14b18b54c8c9ca7c2d0dd/thumb/Het-ongeluk-op-de-Gordelweg-Foto-AS-Media.jpg?v=EDQFNehy3xeU2tz8uFCA5Q2" src="https://imgr.rgcdn.nl/3b8f1b1a4fb14b18b54c8c9ca7c2d0dd/thumb/Het-ongeluk-op-de-Gordelweg-Foto-AS-Media.jpg?v=EDQFNehy3xeU2tz8uFCA5Q2" title="Het ongeluk op de Gordelweg | Foto: AS Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man die onder invloed vrouw en hondje doodreed moet anderhalf jaar de cel in
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1295185/Brand-in-Rotterdam-West-is-uit-zes-woningen-onbewoonbaar" title="Brand in Rotterdam-West is uit, zes woningen onbewoonbaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1295185" data-url="/nieuws/1295185/Brand-in-Rotterdam-West-is-uit-zes-woningen-onbewoonbaar">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslaande brand aan de Ruilstraat in Rotterdam-West | Foto: Ingezonden" data-biggerthumb="https://imgr.rgcdn.nl/85e7994d329c45bcbaa5756ceacb1aab/biggerthumb/Uitslaande-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-Ingezonden.jpg?v=WB-P_UFjIVi_dWmRP4PGrQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/85e7994d329c45bcbaa5756ceacb1aab/thumb/Uitslaande-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-Ingezonden.jpg?v=WB-P_UFjIVi_dWmRP4PGrQ2" src="https://imgr.rgcdn.nl/85e7994d329c45bcbaa5756ceacb1aab/thumb/Uitslaande-brand-aan-de-Ruilstraat-in-Rotterdam-West-Foto-Ingezonden.jpg?v=WB-P_UFjIVi_dWmRP4PGrQ2" title="Uitslaande brand aan de Ruilstraat in Rotterdam-West | Foto: Ingezonden" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand in Rotterdam-West is uit, zes woningen onbewoonbaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1294843/Hond-blijft-moederziel-alleen-op-straat-liggen-na-doodschieten-baasje-Het-was-hartverscheurend" title="Hond blijft moederziel alleen op straat liggen na doodschieten baasje: &#39;Het was hartverscheurend&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1294843" data-url="/nieuws/1294843/Hond-blijft-moederziel-alleen-op-straat-liggen-na-doodschieten-baasje-Het-was-hartverscheurend">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het hondje Esco bleef na het doodschieten van zijn baasje alleen achter op straat. | Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/f267587de6ee436694ea8abec9c5ddac/biggerthumb/Het-hondje-Esco-bleef-na-het-doodschieten-van-zijn-baasje-alleen-achter-op-straat-Foto-MediaTV.jpg?v=Hor0E-5h8xmFZFibupdf2A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f267587de6ee436694ea8abec9c5ddac/thumb/Het-hondje-Esco-bleef-na-het-doodschieten-van-zijn-baasje-alleen-achter-op-straat-Foto-MediaTV.jpg?v=Hor0E-5h8xmFZFibupdf2A2" src="https://imgr.rgcdn.nl/f267587de6ee436694ea8abec9c5ddac/thumb/Het-hondje-Esco-bleef-na-het-doodschieten-van-zijn-baasje-alleen-achter-op-straat-Foto-MediaTV.jpg?v=Hor0E-5h8xmFZFibupdf2A2" title="Het hondje Esco bleef na het doodschieten van zijn baasje alleen achter op straat. | Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hond blijft moederziel alleen op straat liggen na doodschieten baasje: &#39;Het was hartverscheurend&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1295094/Olympische-Spelen-Rotterdamse-roeister-Keijser-verspeelt-goud-door-misser-in-laatste-meters" title="Olympische Spelen: Rotterdamse roeister Keijser verspeelt goud door misser in laatste meters">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1295094" data-url="/nieuws/1295094/Olympische-Spelen-Rotterdamse-roeister-Keijser-verspeelt-goud-door-misser-in-laatste-meters">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marieke Keijser en Kelly Dulfer | Foto: Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/e63378b45e3e4a8f889dcd0ec899cefc/biggerthumb/Marieke-Keijser-en-Kelly-Dulfer-Foto-Orange-Pictures.jpg?v=fhEFDZpFUie1bqL3FFmEDA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e63378b45e3e4a8f889dcd0ec899cefc/thumb/Marieke-Keijser-en-Kelly-Dulfer-Foto-Orange-Pictures.jpg?v=fhEFDZpFUie1bqL3FFmEDA2" src="https://imgr.rgcdn.nl/e63378b45e3e4a8f889dcd0ec899cefc/thumb/Marieke-Keijser-en-Kelly-Dulfer-Foto-Orange-Pictures.jpg?v=fhEFDZpFUie1bqL3FFmEDA2" title="Marieke Keijser en Kelly Dulfer | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Olympische Spelen: Rotterdamse roeister Keijser verspeelt goud door misser in laatste meters
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1295146/Marieke-Keijser-na-fatale-misslag-Ik-dacht-echt-dat-we-goud-hadden" title="Marieke Keijser na fatale misslag: &#39;Ik dacht echt dat we goud hadden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1295146" data-url="/nieuws/1295146/Marieke-Keijser-na-fatale-misslag-Ik-dacht-echt-dat-we-goud-hadden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marieke Keijser en Ilse Paulis | Foto: NOS" data-biggerthumb="https://imgr.rgcdn.nl/b6dac7a8584045b590afe2b59ede7b95/biggerthumb/Marieke-Keijser-en-Ilse-Paulis-Foto-NOS.jpg?v=9xMCjb1lwsRlsLknArYSFQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b6dac7a8584045b590afe2b59ede7b95/thumb/Marieke-Keijser-en-Ilse-Paulis-Foto-NOS.jpg?v=9xMCjb1lwsRlsLknArYSFQ2" src="https://imgr.rgcdn.nl/b6dac7a8584045b590afe2b59ede7b95/thumb/Marieke-Keijser-en-Ilse-Paulis-Foto-NOS.jpg?v=9xMCjb1lwsRlsLknArYSFQ2" title="Marieke Keijser en Ilse Paulis | Foto: NOS" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Marieke Keijser na fatale misslag: &#39;Ik dacht echt dat we goud hadden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1295146/Marieke-Keijser-na-fatale-misslag-Ik-dacht-echt-dat-we-goud-hadden" title="Marieke Keijser na fatale misslag: &#39;Ik dacht echt dat we goud hadden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1295146" data-url="/nieuws/1295146/Marieke-Keijser-na-fatale-misslag-Ik-dacht-echt-dat-we-goud-hadden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marieke Keijser en Ilse Paulis | Foto: NOS" data-biggerthumb="https://imgr.rgcdn.nl/b6dac7a8584045b590afe2b59ede7b95/biggerthumb/Marieke-Keijser-en-Ilse-Paulis-Foto-NOS.jpg?v=9xMCjb1lwsRlsLknArYSFQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b6dac7a8584045b590afe2b59ede7b95/thumb/Marieke-Keijser-en-Ilse-Paulis-Foto-NOS.jpg?v=9xMCjb1lwsRlsLknArYSFQ2" src="https://imgr.rgcdn.nl/b6dac7a8584045b590afe2b59ede7b95/thumb/Marieke-Keijser-en-Ilse-Paulis-Foto-NOS.jpg?v=9xMCjb1lwsRlsLknArYSFQ2" title="Marieke Keijser en Ilse Paulis | Foto: NOS" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Marieke Keijser na fatale misslag: &#39;Ik dacht echt dat we goud hadden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1295094/Olympische-Spelen-Rotterdamse-roeister-Keijser-verspeelt-goud-door-misser-in-laatste-meters" title="Olympische Spelen: Rotterdamse roeister Keijser verspeelt goud door misser in laatste meters">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1295094" data-url="/nieuws/1295094/Olympische-Spelen-Rotterdamse-roeister-Keijser-verspeelt-goud-door-misser-in-laatste-meters">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marieke Keijser en Kelly Dulfer | Foto: Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/e63378b45e3e4a8f889dcd0ec899cefc/biggerthumb/Marieke-Keijser-en-Kelly-Dulfer-Foto-Orange-Pictures.jpg?v=fhEFDZpFUie1bqL3FFmEDA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e63378b45e3e4a8f889dcd0ec899cefc/thumb/Marieke-Keijser-en-Kelly-Dulfer-Foto-Orange-Pictures.jpg?v=fhEFDZpFUie1bqL3FFmEDA2" src="https://imgr.rgcdn.nl/e63378b45e3e4a8f889dcd0ec899cefc/thumb/Marieke-Keijser-en-Kelly-Dulfer-Foto-Orange-Pictures.jpg?v=fhEFDZpFUie1bqL3FFmEDA2" title="Marieke Keijser en Kelly Dulfer | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Olympische Spelen: Rotterdamse roeister Keijser verspeelt goud door misser in laatste meters
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1294826/Analyse-Omarsson-had-zichzelf-nog-beter-in-de-etalage-kunnen-zetten-bij-Excelsior" title="Analyse: &#211;marsson had zichzelf n&#243;g beter in de etalage kunnen zetten bij Excelsior">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1294826" data-url="/nieuws/1294826/Analyse-Omarsson-had-zichzelf-nog-beter-in-de-etalage-kunnen-zetten-bij-Excelsior">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Elías Már Ómarsson | Foto: VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/5cb2c2922f3f436998c6e8eba0be2408/biggerthumb/Elias-Mar-Omarsson-Foto-VK-Sportphoto.jpg?v=604GRNujGgcVDG_x-OoYsQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5cb2c2922f3f436998c6e8eba0be2408/thumb/Elias-Mar-Omarsson-Foto-VK-Sportphoto.jpg?v=604GRNujGgcVDG_x-OoYsQ2" src="https://imgr.rgcdn.nl/5cb2c2922f3f436998c6e8eba0be2408/thumb/Elias-Mar-Omarsson-Foto-VK-Sportphoto.jpg?v=604GRNujGgcVDG_x-OoYsQ2" title="Elías Már Ómarsson | Foto: VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Analyse: &#211;marsson had zichzelf n&#243;g beter in de etalage kunnen zetten bij Excelsior
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1294852/Feyenoord-wil-langer-door-met-Bijlow-Blij-dat-de-club-vertrouwen-uitspreekt-in-mij" title="Feyenoord wil langer door met Bijlow: ‘Blij dat de club vertrouwen uitspreekt in mij’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1294852" data-url="/nieuws/1294852/Feyenoord-wil-langer-door-met-Bijlow-Blij-dat-de-club-vertrouwen-uitspreekt-in-mij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord-doelman Justin Bijlow | Foto: Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/567ac606d97c4decbdd5316a2ea213d5/biggerthumb/Feyenoord-doelman-Justin-Bijlow-Foto-Orange-Pictures.jpg?v=FtqY5D8uAJGA_NjbD2KFjA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/567ac606d97c4decbdd5316a2ea213d5/thumb/Feyenoord-doelman-Justin-Bijlow-Foto-Orange-Pictures.jpg?v=FtqY5D8uAJGA_NjbD2KFjA2" src="https://imgr.rgcdn.nl/567ac606d97c4decbdd5316a2ea213d5/thumb/Feyenoord-doelman-Justin-Bijlow-Foto-Orange-Pictures.jpg?v=FtqY5D8uAJGA_NjbD2KFjA2" title="Feyenoord-doelman Justin Bijlow | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord wil langer door met Bijlow: ‘Blij dat de club vertrouwen uitspreekt in mij’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1294853/Arne-Slot-over-return-Feyenoord-Drita-Niet-ingewikkeld-om-beter-te-zijn-dan-vorige-week" title="Arne Slot over return Feyenoord – Drita: ‘Niet ingewikkeld om beter te zijn dan vorige week’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1294853" data-url="/nieuws/1294853/Arne-Slot-over-return-Feyenoord-Drita-Niet-ingewikkeld-om-beter-te-zijn-dan-vorige-week">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arne Slot | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/970f5f1d19944b50a03c735a3fd7c4a6/biggerthumb/Arne-Slot-Foto-Rijnmond.jpg?v=w31fjq3XSFQeitHNwRa_ag2" data-news="true" data-thumb="https://imgr.rgcdn.nl/970f5f1d19944b50a03c735a3fd7c4a6/thumb/Arne-Slot-Foto-Rijnmond.jpg?v=w31fjq3XSFQeitHNwRa_ag2" src="https://imgr.rgcdn.nl/970f5f1d19944b50a03c735a3fd7c4a6/thumb/Arne-Slot-Foto-Rijnmond.jpg?v=w31fjq3XSFQeitHNwRa_ag2" title="Arne Slot | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arne Slot over return Feyenoord – Drita: ‘Niet ingewikkeld om beter te zijn dan vorige week’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#7e15a20e8434434e90bba79394010fff', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '1295185', 'Brand in Rotterdam-West is uit, zes woningen onbewoonbaar', '2021-07-29T12:34:10.0000000+02:00', 'Rijnmond', 'news;112;rotterdam', 'ROTTERDAM,NIEUWS,112');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Brand%20in%20Rotterdam-West%20is%20uit%2C%20zes%20woningen%20onbewoonbaar", "1295185", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>