<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’ - Rijnmond</title>
	<meta name="description" content="Feyenoord heeft een gretige nieuwe speler binnen gehaald. Fredrik Aursnes - spreek uit: Uirsnes - is een middenvelder en wil zo snel mogelijk zijn plek in de basis veroveren." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="feyenoord,rijnmond sport,interview,rotterdam,voetbal,sport" />
	<meta name="url-path" content="/nieuws/1335775/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1335775/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/1335775/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/1335775" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="1335775" />
		
	

		<meta property="og:title" content="Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’"/>
		<meta property="og:description" content="Feyenoord heeft een gretige nieuwe speler binnen gehaald. Fredrik Aursnes - spreek uit: Uirsnes - is een middenvelder en wil zo snel mogelijk zijn plek in de basis veroveren."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/1335775/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="FEYENOORD"/>
					<meta property="og:article:tag" content="RIJNMOND SPORT"/>
					<meta property="og:article:tag" content="INTERVIEW"/>
					<meta property="og:article:tag" content="ROTTERDAM"/>
					<meta property="og:article:tag" content="VOETBAL"/>
					<meta property="og:article:tag" content="SPORT"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/opener/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/opener/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="voetbal;sport;rotterdam" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’"/>
	<meta name="twitter:description" content="Feyenoord heeft een gretige nieuwe speler binnen gehaald. Fredrik Aursnes - spreek uit: Uirsnes - is een middenvelder en wil zo snel mogelijk zijn plek in de basis veroveren."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/opener/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 22&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="d67b60fd-fde0-4ae5-b36f-c4ac42947e51" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="20b6c289-5d89-40ae-a575-5ba53fc8e711" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="ea9ff475-6754-45c8-a8f8-410d4d79f046" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/1335775/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen"},"headline":"Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/opener/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2","width":770,"height":433},"datePublished":"2021-08-11T15:08:27+02:00","dateModified":"2021-08-11T15:17:20.9030745+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Feyenoord heeft een gretige nieuwe speler binnen gehaald. Fredrik Aursnes - spreek uit: Uirsnes - is een middenvelder en wil zo snel mogelijk zijn plek in de basis veroveren. Aursnes heeft zich ingelezen en beelden bekeken van zijn nieuwe club. Dat trok hem nog meer over de streep om naar Feyenoord te komen. &#8220;De fans en de sfeer, dat ziet er geweldig uit hier. Ik kan niet wachten om mijn eerste wedstrijd te spelen.&#8221; De nieuwste Noorse aanwinst vertelt dat hij veel rent. &quot;Ik werk hard, je kunt me vergelijken met een box-to-box-speler&quot;, vertelt Aursnes over zichzelf. &quot;Ik hou ervan om aan de bal te komen, de pass te geven en de combinatie te maken. Ook vind ik het leuk om hoog druk te zetten.&quot;De Noor komt samen te spelen met zijn landgenoot Marcus Pedersen. De rechtsback maakte eerder deze zomer exact dezelfde overstap naar De Kuip: &#8220;Ik heb hem gesproken, hij is er positief over Feyenoord. Ik zie het als een stap omhoog, vergeleken met het voetbal in Noorwegen. Ik hoop met mijn box-to-box spel iets toe te voegen aan dit Feyenoord.&#8221;"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fu_mp" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Aursnes+staat+al+te+popelen%3a+%e2%80%98Kan+niet+wachten+om+voor+Feyenoord+te+spelen%e2%80%99&url=https%3a%2f%2frtvr.nl%2fu_mp" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fu_mp&title=Aursnes+staat+al+te+popelen%3a+%e2%80%98Kan+niet+wachten+om+voor+Feyenoord+te+spelen%e2%80%99" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Aursnes%20staat%20al%20te%20popelen%3a%20%e2%80%98Kan%20niet%20wachten%20om%20voor%20Feyenoord%20te%20spelen%e2%80%99 https%3a%2f%2frtvr.nl%2fu_mp" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/u_mp" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 11 aug 2021, 15:08" datetime="2021-08-11T15:08:27.0000000+02:00">
									woensdag 11 augustus 2021, 15:08
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fu_mp" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Aursnes+staat+al+te+popelen%3a+%e2%80%98Kan+niet+wachten+om+voor+Feyenoord+te+spelen%e2%80%99&url=https%3a%2f%2frtvr.nl%2fu_mp" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fu_mp&title=Aursnes+staat+al+te+popelen%3a+%e2%80%98Kan+niet+wachten+om+voor+Feyenoord+te+spelen%e2%80%99" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Aursnes%20staat%20al%20te%20popelen%3a%20%e2%80%98Kan%20niet%20wachten%20om%20voor%20Feyenoord%20te%20spelen%e2%80%99 https%3a%2f%2frtvr.nl%2fu_mp" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/u_mp" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:1335791.js"  data-ga-label="TmV3c0l0ZW18MTMzNTc5MXxodHRwczovL2RjdXI4Ymphcmw1YzIuY2xvdWRmcm9udC5uZXQvdXBsb2FkL3Jpam5tb25kLzEzMzU3OTEubXA0" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/opener/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/opener/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2"
							   data-toggle="lightbox"
							   data-title="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/opener/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" title="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond" alt="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond" />
							</a>

							<img src="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/opener/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2"
								 alt="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond"
								 title="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/thumb/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" alt="Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’" title="Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’" />
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/thumb/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" alt="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond" title="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond" />
					</div>
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Feyenoord heeft een gretige nieuwe speler binnen gehaald. Fredrik Aursnes - spreek uit: Uirsnes - is een middenvelder en wil zo snel mogelijk zijn plek in de basis veroveren.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Aursnes heeft zich ingelezen en beelden bekeken van zijn nieuwe club. Dat trok hem nog meer over de streep om naar Feyenoord te komen. &#8220;De fans en de sfeer, dat ziet er geweldig uit hier. Ik kan niet wachten om mijn eerste wedstrijd te spelen.&#8221; </p><p>De nieuwste Noorse aanwinst vertelt dat hij veel rent. &quot;Ik werk hard, je kunt me vergelijken met een box-to-box-speler&quot;, vertelt Aursnes over zichzelf. &quot;Ik hou ervan om aan de bal te komen, de pass te geven en de combinatie te maken. Ook vind ik het leuk om hoog druk te zetten.&quot;</p><p>De Noor komt samen te spelen met zijn landgenoot Marcus Pedersen. De rechtsback maakte eerder deze zomer exact dezelfde overstap naar De Kuip: &#8220;Ik heb hem gesproken, hij is er positief over Feyenoord. Ik zie het als een stap omhoog, vergeleken met het voetbal in Noorwegen. Ik hoop met mijn box-to-box spel iets toe te voegen aan dit Feyenoord.&#8221;</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/Feyenoord" class="tag">FEYENOORD</a>
										<a href="/tag/RIJNMOND%20SPORT" class="tag">RIJNMOND SPORT</a>
										<a href="/tag/INTERVIEW" class="tag">INTERVIEW</a>
										<a href="/regio/rotterdam" class="tag">ROTTERDAM</a>
										<a href="/tag/VOETBAL" class="tag">VOETBAL</a>
										<a href="/tag/SPORT" class="tag">SPORT</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fu_mp" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Aursnes+staat+al+te+popelen%3a+%e2%80%98Kan+niet+wachten+om+voor+Feyenoord+te+spelen%e2%80%99&url=https%3a%2f%2frtvr.nl%2fu_mp" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fu_mp&title=Aursnes+staat+al+te+popelen%3a+%e2%80%98Kan+niet+wachten+om+voor+Feyenoord+te+spelen%e2%80%99" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Aursnes%20staat%20al%20te%20popelen%3a%20%e2%80%98Kan%20niet%20wachten%20om%20voor%20Feyenoord%20te%20spelen%e2%80%99 https%3a%2f%2frtvr.nl%2fu_mp" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/u_mp" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'wwwrijnmondnl';
			var disqus_identifier = 'NewsItem_1335775';
			var disqus_title = 'Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’';
			var disqus_url = 'https://rtvr.nl/u_mp';
		</script>

					</div>

				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f036c6457d124e4ea92233f54d25be02"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/45toeren" title="45 toeren-uur op Radio Rijnmond" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/45toeren');">
				<img alt="45 toeren-uur op Radio Rijnmond" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20210304banner45toeren.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/95/Jelle-s-Groene-Weg" title="Jelle&#39;s Groene Weg" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/95/Jelle-s-Groene-Weg');">
				<img alt="Jelle&#39;s Groene Weg" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20210707_banner_JGW_v1.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/245/Sander-Mag-Weer" title="Sander Mag Weer" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/245/Sander-Mag-Weer');">
				<img alt="Sander Mag Weer" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20210707_banner_SMW_v1.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1298530/Zorgen-bij-Erasmus-MC-om-zwangere-vrouwen-met-corona-op-IC-In-24-uur-vier-patienten-opgenomen" title="Zorgen bij Erasmus MC om zwangere vrouwen met corona op IC: &#39;In 24 uur vier pati&#235;nten opgenomen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1298530" data-url="/nieuws/1298530/Zorgen-bij-Erasmus-MC-om-zwangere-vrouwen-met-corona-op-IC-In-24-uur-vier-patienten-opgenomen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zwangere vrouwen staan voor een dilemma | Foto: Pixabay" data-biggerthumb="https://imgr.rgcdn.nl/0016518e39df4176992adff1b1bd92a9/biggerthumb/Zwangere-vrouwen-staan-voor-een-dilemma-Foto-Pixabay.jpg?v=_B4z7peN3MQ1FPjhaOpNaw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0016518e39df4176992adff1b1bd92a9/thumb/Zwangere-vrouwen-staan-voor-een-dilemma-Foto-Pixabay.jpg?v=_B4z7peN3MQ1FPjhaOpNaw2" src="https://imgr.rgcdn.nl/0016518e39df4176992adff1b1bd92a9/thumb/Zwangere-vrouwen-staan-voor-een-dilemma-Foto-Pixabay.jpg?v=_B4z7peN3MQ1FPjhaOpNaw2" title="Zwangere vrouwen staan voor een dilemma | Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zorgen bij Erasmus MC om zwangere vrouwen met corona op IC: &#39;In 24 uur vier pati&#235;nten opgenomen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1298784/Aursnes-verkiest-Feyenoord-boven-Werder-Bremen-en-wordt-maandag-gekeurd-in-Rotterdam" title="Aursnes verkiest Feyenoord boven Werder Bremen en wordt maandag gekeurd in Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1298784" data-url="/nieuws/1298784/Aursnes-verkiest-Feyenoord-boven-Werder-Bremen-en-wordt-maandag-gekeurd-in-Rotterdam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fredrik Aursnes in actie namens Noorwegen | Foto: Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/8d535b2b254042fca76147eb109d470c/biggerthumb/Fredrik-Aursnes-in-actie-namens-Noorwegen-Foto-Orange-Pictures.jpg?v=cLX45MotTUWUAmcKeUMnJg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8d535b2b254042fca76147eb109d470c/thumb/Fredrik-Aursnes-in-actie-namens-Noorwegen-Foto-Orange-Pictures.jpg?v=cLX45MotTUWUAmcKeUMnJg2" src="https://imgr.rgcdn.nl/8d535b2b254042fca76147eb109d470c/thumb/Fredrik-Aursnes-in-actie-namens-Noorwegen-Foto-Orange-Pictures.jpg?v=cLX45MotTUWUAmcKeUMnJg2" title="Fredrik Aursnes in actie namens Noorwegen | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aursnes verkiest Feyenoord boven Werder Bremen en wordt maandag gekeurd in Rotterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1298988/Vierde-jonge-Rijnmonder-aangehouden-voor-reeks-gewelddadige-mishandelingen-in-Zeeland" title="Vierde jonge Rijnmonder aangehouden voor reeks gewelddadige mishandelingen in Zeeland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1298988" data-url="/nieuws/1298988/Vierde-jonge-Rijnmonder-aangehouden-voor-reeks-gewelddadige-mishandelingen-in-Zeeland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="| Foto: Archief" data-biggerthumb="https://imgr.rgcdn.nl/b2ec27b2685c4b598268de6fb3e00add/biggerthumb/Foto-Archief.jpg?v=8qJeIZ9TFxi_1LTBaKNExA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b2ec27b2685c4b598268de6fb3e00add/thumb/Foto-Archief.jpg?v=8qJeIZ9TFxi_1LTBaKNExA2" src="https://imgr.rgcdn.nl/b2ec27b2685c4b598268de6fb3e00add/thumb/Foto-Archief.jpg?v=8qJeIZ9TFxi_1LTBaKNExA2" title="| Foto: Archief" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vierde jonge Rijnmonder aangehouden voor reeks gewelddadige mishandelingen in Zeeland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1298714/Eigenaresse-jaagt-overvaller-snackbar-uit-met-frituurvet" title="Eigenaresse jaagt overvaller snackbar uit met frituurvet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1298714" data-url="/nieuws/1298714/Eigenaresse-jaagt-overvaller-snackbar-uit-met-frituurvet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Overval op snackbar aan Schieweg | Foto: JB Media" data-biggerthumb="https://imgr.rgcdn.nl/f3fb41509ae848bfbbbe0324863c19b4/biggerthumb/Overval-op-snackbar-aan-Schieweg-Foto-JB-Media.jpg?v=AmpCTcFMN7E8QwBeT5hA3g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f3fb41509ae848bfbbbe0324863c19b4/thumb/Overval-op-snackbar-aan-Schieweg-Foto-JB-Media.jpg?v=AmpCTcFMN7E8QwBeT5hA3g2" src="https://imgr.rgcdn.nl/f3fb41509ae848bfbbbe0324863c19b4/thumb/Overval-op-snackbar-aan-Schieweg-Foto-JB-Media.jpg?v=AmpCTcFMN7E8QwBeT5hA3g2" title="Overval op snackbar aan Schieweg | Foto: JB Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eigenaresse jaagt overvaller snackbar uit met frituurvet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1298900/Op-camping-Ketjil-vinden-ze-slecht-weer-geen-probleem-Hoe-meer-wind-hoe-meer-kitesurfers" title="Op camping Ketjil vinden ze slecht weer geen probleem: &#39;Hoe meer wind, hoe meer kitesurfers!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1298900" data-url="/nieuws/1298900/Op-camping-Ketjil-vinden-ze-slecht-weer-geen-probleem-Hoe-meer-wind-hoe-meer-kitesurfers">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wim en Linda Sjoukes van camping Ketjil | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/f099b9de08d84b9d9900b261630746a1/biggerthumb/Wim-en-Linda-Sjoukes-van-camping-Ketjil-Foto-Rijnmond.jpg?v=tAHCw4ZfWbiIEVRMUcn-3w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f099b9de08d84b9d9900b261630746a1/thumb/Wim-en-Linda-Sjoukes-van-camping-Ketjil-Foto-Rijnmond.jpg?v=tAHCw4ZfWbiIEVRMUcn-3w2" src="https://imgr.rgcdn.nl/f099b9de08d84b9d9900b261630746a1/thumb/Wim-en-Linda-Sjoukes-van-camping-Ketjil-Foto-Rijnmond.jpg?v=tAHCw4ZfWbiIEVRMUcn-3w2" title="Wim en Linda Sjoukes van camping Ketjil | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Op camping Ketjil vinden ze slecht weer geen probleem: &#39;Hoe meer wind, hoe meer kitesurfers!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1339818/Feyenoord-legt-15-stadionverboden-op-na-intimideren-en-bedreigen-bestuursleden" title="Feyenoord legt 15 stadionverboden op na intimideren en bedreigen bestuursleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1339818" data-url="/nieuws/1339818/Feyenoord-legt-15-stadionverboden-op-na-intimideren-en-bedreigen-bestuursleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Spandoeken bij De Kuip in januari 2020 | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/2358556c6e8449f9b38c808f934fb881/biggerthumb/Spandoeken-bij-De-Kuip-in-januari-2020-Foto-Rijnmond.jpg?v=Zl4Buj6r-NYft2XTXV_6xg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2358556c6e8449f9b38c808f934fb881/thumb/Spandoeken-bij-De-Kuip-in-januari-2020-Foto-Rijnmond.jpg?v=Zl4Buj6r-NYft2XTXV_6xg2" src="https://imgr.rgcdn.nl/2358556c6e8449f9b38c808f934fb881/thumb/Spandoeken-bij-De-Kuip-in-januari-2020-Foto-Rijnmond.jpg?v=Zl4Buj6r-NYft2XTXV_6xg2" title="Spandoeken bij De Kuip in januari 2020 | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord legt 15 stadionverboden op na intimideren en bedreigen bestuursleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1338898/Spijkenisser-heeft-22-wapens-in-huis" title="Spijkenisser heeft 22 wapens in huis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1338898" data-url="/nieuws/1338898/Spijkenisser-heeft-22-wapens-in-huis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De wapens die zijn gevonden in het huis van de man | Foto: Politie" data-biggerthumb="https://imgr.rgcdn.nl/89f39121efa94edc9b78b65ac54f881b/biggerthumb/De-wapens-die-zijn-gevonden-in-het-huis-van-de-man-Foto-Politie.jpg?v=XISfKb1iXdsQ5AiQQRwg6g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/89f39121efa94edc9b78b65ac54f881b/thumb/De-wapens-die-zijn-gevonden-in-het-huis-van-de-man-Foto-Politie.jpg?v=XISfKb1iXdsQ5AiQQRwg6g2" src="https://imgr.rgcdn.nl/89f39121efa94edc9b78b65ac54f881b/thumb/De-wapens-die-zijn-gevonden-in-het-huis-van-de-man-Foto-Politie.jpg?v=XISfKb1iXdsQ5AiQQRwg6g2" title="De wapens die zijn gevonden in het huis van de man | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Spijkenisser heeft 22 wapens in huis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1336210/Justitie-legt-verband-tussen-vuurwerkexplosies-Rotterdam-en-Feyenoord-Ajax" title="Justitie legt verband tussen vuurwerkexplosies Rotterdam en Feyenoord-Ajax">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1336210" data-url="/nieuws/1336210/Justitie-legt-verband-tussen-vuurwerkexplosies-Rotterdam-en-Feyenoord-Ajax">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De explosie in café &#39;t Haantje | Foto: Rijnmond | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/64d8ab63337c4fc3a334e6c9a2b9d0ff/biggerthumb/De-explosie-in-cafe-t-Haantje-Foto-Rijnmond-Foto-Rijnmond.jpg?v=2v9hZ4FAvc7OUJLueiKIsQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/64d8ab63337c4fc3a334e6c9a2b9d0ff/thumb/De-explosie-in-cafe-t-Haantje-Foto-Rijnmond-Foto-Rijnmond.jpg?v=2v9hZ4FAvc7OUJLueiKIsQ2" src="https://imgr.rgcdn.nl/64d8ab63337c4fc3a334e6c9a2b9d0ff/thumb/De-explosie-in-cafe-t-Haantje-Foto-Rijnmond-Foto-Rijnmond.jpg?v=2v9hZ4FAvc7OUJLueiKIsQ2" title="De explosie in café &#39;t Haantje | Foto: Rijnmond | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Justitie legt verband tussen vuurwerkexplosies Rotterdam en Feyenoord-Ajax
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1335775/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen" title="Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1335775" data-url="/nieuws/1335775/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/biggerthumb/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/thumb/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" src="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/thumb/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" title="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1340561/Jongen-15-die-leeftijdgenoot-Joshua-doodde-blijft-langer-in-de-cel" title="Jongen (15) die leeftijdgenoot Joshua doodde blijft langer in de cel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1340561" data-url="/nieuws/1340561/Jongen-15-die-leeftijdgenoot-Joshua-doodde-blijft-langer-in-de-cel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op de plek waar Joshua(15) is omgekomen hebben veel bewoners bloemen gelegd | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/4f3ca41e08db40648245699deed7d999/biggerthumb/Op-de-plek-waar-Joshua-15-is-omgekomen-hebben-veel-bewoners-bloemen-gelegd-Foto-Rijnmond.jpg?v=1T7wKOJUPW_Gxee5Tmp__w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4f3ca41e08db40648245699deed7d999/thumb/Op-de-plek-waar-Joshua-15-is-omgekomen-hebben-veel-bewoners-bloemen-gelegd-Foto-Rijnmond.jpg?v=1T7wKOJUPW_Gxee5Tmp__w2" src="https://imgr.rgcdn.nl/4f3ca41e08db40648245699deed7d999/thumb/Op-de-plek-waar-Joshua-15-is-omgekomen-hebben-veel-bewoners-bloemen-gelegd-Foto-Rijnmond.jpg?v=1T7wKOJUPW_Gxee5Tmp__w2" title="Op de plek waar Joshua(15) is omgekomen hebben veel bewoners bloemen gelegd | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jongen (15) die leeftijdgenoot Joshua doodde blijft langer in de cel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1339818/Feyenoord-legt-15-stadionverboden-op-na-intimideren-en-bedreigen-bestuursleden" title="Feyenoord legt 15 stadionverboden op na intimideren en bedreigen bestuursleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1339818" data-url="/nieuws/1339818/Feyenoord-legt-15-stadionverboden-op-na-intimideren-en-bedreigen-bestuursleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Spandoeken bij De Kuip in januari 2020 | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/2358556c6e8449f9b38c808f934fb881/biggerthumb/Spandoeken-bij-De-Kuip-in-januari-2020-Foto-Rijnmond.jpg?v=Zl4Buj6r-NYft2XTXV_6xg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2358556c6e8449f9b38c808f934fb881/thumb/Spandoeken-bij-De-Kuip-in-januari-2020-Foto-Rijnmond.jpg?v=Zl4Buj6r-NYft2XTXV_6xg2" src="https://imgr.rgcdn.nl/2358556c6e8449f9b38c808f934fb881/thumb/Spandoeken-bij-De-Kuip-in-januari-2020-Foto-Rijnmond.jpg?v=Zl4Buj6r-NYft2XTXV_6xg2" title="Spandoeken bij De Kuip in januari 2020 | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord legt 15 stadionverboden op na intimideren en bedreigen bestuursleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1335775/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen" title="Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1335775" data-url="/nieuws/1335775/Aursnes-staat-al-te-popelen-Kan-niet-wachten-om-voor-Feyenoord-te-spelen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/biggerthumb/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/thumb/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" src="https://imgr.rgcdn.nl/1ef03651198f429d86bbe865c258f673/thumb/Fredrik-Aursnes-bij-zijn-perspresentatie-bij-Feyenoord-Foto-Rijnmond.jpg?v=xASoYG4tdz7YSIaLmaLvKg2" title="Fredrik Aursnes bij zijn perspresentatie bij Feyenoord | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1335726/Berghuis-doet-aangifte-na-19-A4-tjes-aan-heftige-bedreigingen" title="&#39;Berghuis doet aangifte na 19 A4-tjes aan heftige bedreigingen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1335726" data-url="/nieuws/1335726/Berghuis-doet-aangifte-na-19-A4-tjes-aan-heftige-bedreigingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Berghuis en Feyenoordsupporters | Foto: Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/fc3d1e901fe141a29489cf36605362c6/biggerthumb/Berghuis-en-Feyenoordsupporters-Foto-Orange-Pictures.jpg?v=BmHDYkggNEqZ-1vZSSShGA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/fc3d1e901fe141a29489cf36605362c6/thumb/Berghuis-en-Feyenoordsupporters-Foto-Orange-Pictures.jpg?v=BmHDYkggNEqZ-1vZSSShGA2" src="https://imgr.rgcdn.nl/fc3d1e901fe141a29489cf36605362c6/thumb/Berghuis-en-Feyenoordsupporters-Foto-Orange-Pictures.jpg?v=BmHDYkggNEqZ-1vZSSShGA2" title="Berghuis en Feyenoordsupporters | Foto: Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Berghuis doet aangifte na 19 A4-tjes aan heftige bedreigingen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1335499/Aursnes-voor-drie-jaar-naar-Feyenoord" title="Aursnes voor drie jaar naar Feyenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1335499" data-url="/nieuws/1335499/Aursnes-voor-drie-jaar-naar-Feyenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fredrik Aursnes is bij Feyenoord gearriveerd  | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/2bd243b1142e414c8ee4e903ea063a21/biggerthumb/Fredrik-Aursnes-is-bij-Feyenoord-gearriveerd-Foto-Rijnmond.jpg?v=fmiO4oMuGAT8hrRlfiV5_w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2bd243b1142e414c8ee4e903ea063a21/thumb/Fredrik-Aursnes-is-bij-Feyenoord-gearriveerd-Foto-Rijnmond.jpg?v=fmiO4oMuGAT8hrRlfiV5_w2" src="https://imgr.rgcdn.nl/2bd243b1142e414c8ee4e903ea063a21/thumb/Fredrik-Aursnes-is-bij-Feyenoord-gearriveerd-Foto-Rijnmond.jpg?v=fmiO4oMuGAT8hrRlfiV5_w2" title="Fredrik Aursnes is bij Feyenoord gearriveerd  | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aursnes voor drie jaar naar Feyenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1333916/Achraf-El-Bouchataoui-op-huurbasis-naar-RKC-Waalwijk" title="Achraf El Bouchataoui op huurbasis naar RKC Waalwijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1333916" data-url="/nieuws/1333916/Achraf-El-Bouchataoui-op-huurbasis-naar-RKC-Waalwijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Achraf el Bouchataoui | Foto: VK Sportphoto (Yannick Verhoeven)" data-biggerthumb="https://imgr.rgcdn.nl/d9b49e4f30cb43178d683d97c6a9edb5/biggerthumb/Achraf-el-Bouchataoui-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=D72G-y2RKpbgMLNjtHs-VQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d9b49e4f30cb43178d683d97c6a9edb5/thumb/Achraf-el-Bouchataoui-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=D72G-y2RKpbgMLNjtHs-VQ2" src="https://imgr.rgcdn.nl/d9b49e4f30cb43178d683d97c6a9edb5/thumb/Achraf-el-Bouchataoui-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=D72G-y2RKpbgMLNjtHs-VQ2" title="Achraf el Bouchataoui | Foto: VK Sportphoto (Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Achraf El Bouchataoui op huurbasis naar RKC Waalwijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#f036c6457d124e4ea92233f54d25be02', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '1335775', 'Aursnes staat al te popelen: ‘Kan niet wachten om voor Feyenoord te spelen’', '2021-08-11T15:08:27.0000000+02:00', 'Rijnmond', 'voetbal;sport;rotterdam', 'FEYENOORD,RIJNMOND SPORT,INTERVIEW,ROTTERDAM,VOETBAL,SPORT');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Aursnes%20staat%20al%20te%20popelen%3A%20%E2%80%98Kan%20niet%20wachten%20om%20voor%20Feyenoord%20te%20spelen%E2%80%99", "1335775", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>