<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Waar zitten bewoners er warmpjes bij en waar is energiearmoede: In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar gas en licht - Rijnmond</title>
	<meta name="description" content="TNO luidt de noodklok: zo’n 550.000 huishoudens leven in energiearmoede. Ze betalen hoge energiekosten, hebben meestal een slecht ge&#239;soleerd huis en een laag inkomen. Omdat de gasprijzen hard stijgen en de winter nog moet beginnen, wordt gevreesd dat zij en nog tienduizenden andere huishoudens verder in de knel komen. Ook in onze regio is de energiearmoede soms groot. Wat kan de overheid doen en wat kun je zelf doen?" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="hoogvliet rotterdam,nieuws" />
	<meta name="url-path" content="/nieuws/1410000/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-gas-en-licht" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1410000/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-gas-en-licht" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/1410000/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-gas-en-licht" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://localfocuswidgets.net/614c8adaf37cc&quot;&gt;&lt;em&gt;hier&lt;/em&gt;&lt;/a&gt;&lt;em&gt; voor de mobiele versie van deze grafiek&lt;/em&gt;&lt;/p&gt;&lt;div class=&quot;inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9&quot;&gt;&lt;iframe src=&quot;https://localfocuswidgets.net/614c88893f2a2" />
			<link rel="preconnect" href="https://imgr.rgcdn.nl/02de48402b7446928ccd16312c8224a8/opener/Verborgen-energiearmoede-Foto-Archief.jpg?v=uXD1ox05-m6o95-uGpTZ4w2" />
			<link rel="preconnect" href="https://imgr.rgcdn.nl/9533037dc78f424585a4c680c874954f/opener/Rotterdam-Feijenoord-Foto-Archief.jpg?v=qz8vWhtfCrEAjSuWHbDtKw2" />
			<link rel="preconnect" href="https://localfocuswidgets.net/614c906d9e73f&quot;&gt;&lt;em&gt;hier&lt;/em&gt;&lt;/a&gt;&lt;em&gt; voor de mobiele versie van de interactieve kaart&lt;/em&gt;&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;div class=&quot;inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9&quot;&gt;&lt;iframe src=&quot;https://localfocuswidgets.net/614c90854fe61" />
			<link rel="preconnect" href="https://imgr.rgcdn.nl/7839779630e944e48575f1ec7f460929/opener/De-gasprijs-schiet-als-een-meteoor-omhoog-Foto-Pixabay.jpg?v=BZ4e9vkv8sc6wyKlFop7dA2" />
			<link rel="preconnect" href="https://imgr.rgcdn.nl/77aa05a9d3fe4b7982b63aa82cb50966/opener/Wie-vangt-de-klappen-op-Foto-Pixabay.jpg?v=dG7MdkHAGVkl2PTQwfDMLg2" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/1410000" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="1410000" />
		
	

		<meta property="og:title" content="Waar zitten bewoners er warmpjes bij en waar is energiearmoede: In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar gas en licht"/>
		<meta property="og:description" content="TNO luidt de noodklok: zo’n 550.000 huishoudens leven in energiearmoede. Ze betalen hoge energiekosten, hebben meestal een slecht ge&#239;soleerd huis en een laag inkomen. Omdat de gasprijzen hard stijgen en de winter nog moet beginnen, wordt gevreesd dat zij en nog tienduizenden andere huishoudens verder in de knel komen. Ook in onze regio is de energiearmoede soms groot. Wat kan de overheid doen en wat kun je zelf doen?"/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/1410000/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-gas-en-licht"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="HOOGVLIET ROTTERDAM"/>
					<meta property="og:article:tag" content="NIEUWS"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/8dbbf2439b3d43c09fb7a8bf2e26b0b0/opener/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-energiekostena-Foto-Pixabay.jpg?v=0rpXcHY4q0i7jRO4CkYZlA2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/8dbbf2439b3d43c09fb7a8bf2e26b0b0/opener/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-energiekostena-Foto-Pixabay.jpg?v=0rpXcHY4q0i7jRO4CkYZlA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news;rotterdam" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Waar zitten bewoners er warmpjes bij en waar is energiearmoede: In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar gas en licht"/>
	<meta name="twitter:description" content="TNO luidt de noodklok: zo’n 550.000 huishoudens leven in energiearmoede. Ze betalen hoge energiekosten, hebben meestal een slecht ge&#239;soleerd huis en een laag inkomen. Omdat de gasprijzen hard stijgen en de winter nog moet beginnen, wordt gevreesd dat zij en nog tienduizenden andere huishoudens verder in de knel komen. Ook in onze regio is de energiearmoede soms groot. Wat kan de overheid doen en wat kun je zelf doen?"/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/8dbbf2439b3d43c09fb7a8bf2e26b0b0/opener/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-energiekostena-Foto-Pixabay.jpg?v=0rpXcHY4q0i7jRO4CkYZlA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 23&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="8e330943-9b49-44e2-85b2-e63b2e3169dd" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a55e85ef-5d58-4f1a-b710-017582833816" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="b1af1b16-090c-4887-9c74-3d9b28f57f56" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fjpw-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Waar+zitten+bewoners+er+warmpjes+bij+en+waar+is+energiearmoede%3a+In+Rotterdam-Feijenoord+gaat+12%2c2%25+van+het+inkomen+naar+gas+en+licht&url=https%3a%2f%2frtvr.nl%2fjpw-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fjpw-&title=Waar+zitten+bewoners+er+warmpjes+bij+en+waar+is+energiearmoede%3a+In+Rotterdam-Feijenoord+gaat+12%2c2%25+van+het+inkomen+naar+gas+en+licht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Waar%20zitten%20bewoners%20er%20warmpjes%20bij%20en%20waar%20is%20energiearmoede%3a%20In%20Rotterdam-Feijenoord%20gaat%2012%2c2%25%20van%20het%20inkomen%20naar%20gas%20en%20licht https%3a%2f%2frtvr.nl%2fjpw-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/jpw-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 26 sep 2021, 09:01" datetime="2021-09-26T09:01:18.0000000+02:00">
									zondag 26 september 2021, 09:01
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fjpw-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Waar+zitten+bewoners+er+warmpjes+bij+en+waar+is+energiearmoede%3a+In+Rotterdam-Feijenoord+gaat+12%2c2%25+van+het+inkomen+naar+gas+en+licht&url=https%3a%2f%2frtvr.nl%2fjpw-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fjpw-&title=Waar+zitten+bewoners+er+warmpjes+bij+en+waar+is+energiearmoede%3a+In+Rotterdam-Feijenoord+gaat+12%2c2%25+van+het+inkomen+naar+gas+en+licht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Waar%20zitten%20bewoners%20er%20warmpjes%20bij%20en%20waar%20is%20energiearmoede%3a%20In%20Rotterdam-Feijenoord%20gaat%2012%2c2%25%20van%20het%20inkomen%20naar%20gas%20en%20licht https%3a%2f%2frtvr.nl%2fjpw-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/jpw-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Waar zitten bewoners er warmpjes bij en waar is energiearmoede: In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar gas en licht
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/8dbbf2439b3d43c09fb7a8bf2e26b0b0/opener/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-energiekostena-Foto-Pixabay.jpg?v=0rpXcHY4q0i7jRO4CkYZlA2"
							   data-toggle="lightbox"
							   data-title="Waar zitten bewoners er warmpjes bij en waar is energiearmoede?In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar energiekostena | Foto: Pixabay"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/8dbbf2439b3d43c09fb7a8bf2e26b0b0/opener/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-energiekostena-Foto-Pixabay.jpg?v=0rpXcHY4q0i7jRO4CkYZlA2" title="Waar zitten bewoners er warmpjes bij en waar is energiearmoede?In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar energiekostena | Foto: Pixabay" alt="Waar zitten bewoners er warmpjes bij en waar is energiearmoede?In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar energiekostena | Foto: Pixabay" />
							</a>

							<img src="https://imgr.rgcdn.nl/8dbbf2439b3d43c09fb7a8bf2e26b0b0/opener/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-energiekostena-Foto-Pixabay.jpg?v=0rpXcHY4q0i7jRO4CkYZlA2"
								 alt="Waar zitten bewoners er warmpjes bij en waar is energiearmoede?In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar energiekostena | Foto: Pixabay"
								 title="Waar zitten bewoners er warmpjes bij en waar is energiearmoede?In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar energiekostena | Foto: Pixabay"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Waar zitten bewoners er warmpjes bij en waar is energiearmoede?In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar energiekostena | Foto: Pixabay</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								TNO luidt de noodklok: zo’n 550.000 huishoudens leven in energiearmoede. Ze betalen hoge energiekosten, hebben meestal een slecht geïsoleerd huis en een laag inkomen. Omdat de gasprijzen hard stijgen en de winter nog moet beginnen, wordt gevreesd dat zij en nog tienduizenden andere huishoudens verder in de knel komen. Ook in onze regio is de energiearmoede soms groot. Wat kan de overheid doen en wat kun je zelf doen?
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author">
											<span class="author-info">
												<span>Anke Hoets</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>TNO bracht op basis van informatie uit 2019 op wijkniveau in kaart welke hap energiekosten uit ons inkomen neemt en of mensen in staat zijn om daar zelf iets aan te doen. Het gaat om huur- &#233;n koopwoningen. In onze regio voert de wijk rond de Schelluinsestraat in Gorinchem de ranglijst aan. Bewoners besteedden er in 2019 gemiddeld 16,3% van hun inkomen aan energie. Inge Vrieling van woningcorporatie Poort6 wijst erop dat in de wijk voornamelijk bedrijven staan en &#233;&#233;n flatgebouw. &#8220;Die flat hebben we eind 2018 helemaal opgeknapt. Er is gevelisolatie aangebracht, zonnepanelen en HR++-beglazing. Het pand is toen van energielabel E naar B gegaan.&#8221; </p><p><em>De top 10 van wijken in onze regio: waar betaalden bewoners in 2019 gemiddeld het meest (bron: TNO)</em></p><p><em>Leest u dit bericht op uw mobiel? Klik </em><a href="https://localfocuswidgets.net/614c8adaf37cc"><em>hier</em></a><em> voor de mobiele versie van deze grafiek</em></p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://localfocuswidgets.net/614c88893f2a2" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div><h2>Zichtbare en verborgen energiearmoede</h2><p>De analyse van TNO lijkt in Gorinchem op een ongelukkig moment te zijn gedaan. Hoe zit het in de rest van onze regio? Op gemeenteniveau komt de Rijnmondregio er net als de rest van de Randstad niet eens zo slecht van af. Volgens de onderzoekers hebben landelijk 550.000 huishoudens te maken met energiearmoede. Dat is zo&#8217;n 7% van het totaal. In deze huishoudens zijn de inkomens laag, is de energiekwaliteit (bijvoorbeeld isolatie) van de huizen laag &#8211; &quot;energieslurpers&quot;&#8217;, zegt TNO - en de het verbruik hoog. </p><p></p><p><em>Tekst loopt door onder foto</em></p><div class="inlinemedia inlinemedia-image"><img src="https://imgr.rgcdn.nl/02de48402b7446928ccd16312c8224a8/opener/Verborgen-energiearmoede-Foto-Archief.jpg?v=uXD1ox05-m6o95-uGpTZ4w2" /><div class="inlinemedia-title">Verborgen energiearmoede | Foto: Archief</div></div><p>Deze huishoudens geven 13-20% van hun inkomen uit aan gas en elektriciteit. Daarnaast zijn er tienduizenden huishoudens met verborgen energiearmoede, vertelt Peter Mulder van TNO: &#8220;Deze mensen hebben minder geld te besteden en gebruiken daardoor minder energie dan ze zouden willen.&#8221; Anders gezegd; ze zitten bewust in het donker of in de kou om de rekening laag te houden. Energiearmoede is volgens TNO dan ook niet alleen een kwestie van geld, maar soms ook van een gebrek aan comfort. </p><blockquote class="inlinemedia">Mensen die een nieuw energiecontract moeten afsluiten, gaan honderden euro&#8217;s meer betalen <footer><cite>Tomas Bleker van Pricewise</cite></footer></blockquote><p><del></del></p><h2>Regio Rijnmond</h2><p>Veel huishoudens met energiearmoede staan in het oosten, noorden en zuiden van het land. Waar Rotterdam nog met stip op &#233;&#233;n staat op de lijst van inkomensarme gemeenten, komt de stad niet voor in de top 20 van energiearmoede. Dat lijkt positief, maar inzoomen op wijken in Rotterdam en de rest van onze regio geeft een ander plaatje. Uit onderstaande grafiek blijkt dat na de Schelluinsestraat in Gorkum de wijken Rotterdam-Feijenoord (12,2%) en Oostgaarde Noord in Capelle aan den IJssel (11,5%) volgen. </p><p><em>Tekst loopt door onder foto</em></p><div class="inlinemedia inlinemedia-image"><img src="https://imgr.rgcdn.nl/9533037dc78f424585a4c680c874954f/opener/Rotterdam-Feijenoord-Foto-Archief.jpg?v=qz8vWhtfCrEAjSuWHbDtKw2" /><div class="inlinemedia-title">Rotterdam-Feijenoord | Foto: Archief</div></div><p>Ook Barendrecht Noord scoort hoog met 10,3%. Bovendien geven huishoudens in tal van andere wijken meer uit aan energie dan het landelijk gemiddelde van 5% (zoek je eigen wijk hieronder op in het interactieve kaartje). Neem het Sterrenkwartier in de gemeente Nissewaard. Daar ligt het percentage op 8,17% van het inkomen. In de Akkers zijn de inwoners gemiddeld 8,2% van hun inkomen kwijt aan gas en elektriciteit. In Rotterdam-Charlois en Centrum is dat percentage 8,5 en in het Dordtse Oud Krispijn 8,4. In verschillende wijken in onze regio komen bewoners dus in de buurt van energiearmoede of betalen ruim boven de gemiddelde uitgave.</p><p><em>Kijk hieronder naar een kaart met de energiearmoede in onze regio (bron: TNO)</em></p><p><em></em></p><p><em>Leest u dit bericht op uw mobiel? Klik </em><a href="https://localfocuswidgets.net/614c906d9e73f"><em>hier</em></a><em> voor de mobiele versie van de interactieve kaart</em></p><p></p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://localfocuswidgets.net/614c90854fe61" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div><h2>Helft mensen kan eigen energierekening nauwelijks be&#239;nvloeden</h2><p>Huishoudens met energiearmoede bestaan in meerderheid uit &#233;&#233;n persoon of uit eenoudergezinnen en leven vooral in huizen die tussen 1950 en 1975 zijn gebouwd. Zo&#8217;n twee vijfde leeft van de bijstand of een andere uitkering en nog eens veertig procent van een pensioen. Driekwart van de hoofdbewoners huurt een huis van een woningcorporatie en 12% heeft een koopwoning. TNO-onderzoeker Peter Mulder: &#8220;Bijna de helft van de bevolking woont in een slecht of matig ge&#239;soleerd huis, maar kan daar zelf niets aan doen. Het gaat om huurders en particuliere eigenaren die geen geld hebben om te investeren. Een groot deel van hen heeft op dit moment geen probleem met het betalen van hun energierekening. Maar als de gasprijs verder gaat stijgen zal ook een deel uit deze groep een betalingsprobleem krijgen.&#8221; </p><blockquote class="inlinemedia">De gasprijzen rijzen de pan uit, we zien dat met lede ogen aan<footer><cite>Brenda Heidinga van de koepel van woningcorporaties Aedes</cite></footer></blockquote><p>De gasprijs waart als een angstaanjagend spook rond. Want waren de prijzen vorig jaar nog historisch laag, nu zijn ze binnen zeer korte tijd een paar keer over de kop gegaan. Hoewel de energieprijzen traditioneel op 1 januari en 1 juli worden vastgesteld, gebeurt dit steeds vaker tussentijds doordat de markt onder druk staat. Tomas Bleker van Pricewise helpt consumenten overstappen naar een nieuwe energieleverancier. &#8220;Het is een lange koude winter geweest en we hebben vanwege de coronacrisis massaal thuis gezeten. We hebben meer gebruikt en daar staat tegenover dat het aanbod juist lager is. Want uit Noorwegen en Rusland komt minder gas onze kant op.&#8221; Hij kijkt niet op van de resultaten van het TNO-onderzoek en moet erkennen dat hij rekent op een flinke prijsverhoging op 1 januari. &#8220;Het is afwachten wat de winter gaat brengen.&#8221;</p><h2>Honderden euro&#8217;s meer voor nieuwe contracten</h2><p>Met de stijgende gasprijs nemen ook de kosten voor elektriciteit toe, vertelt Bleker. Veel mensen met een langer lopend contract met vaste tarieven zullen daar nog niet veel van merken. Maar veel consumenten zijn vorig jaar tussen maart en augustus vanwege de lage prijzen juist overgestapt. &#8220;Die hebben vaak een contract voor een jaar afgesloten en dat loopt nu af. Deze mensen en mensen met variabele tarieven gaan honderden euro&#8217;s meer betalen.&#8221; Bleker verwacht dat de prijzen tegen het einde van de zomer van 2022 gaan stabiliseren. Hij adviseert dan ook om goed advies in te winnen en niet direct uit angst voor n&#243;g hogere prijzen een langdurig contract af te sluiten. </p><p><em>Tekst loopt door onder foto</em></p><div class="inlinemedia inlinemedia-image"><img src="https://imgr.rgcdn.nl/7839779630e944e48575f1ec7f460929/opener/De-gasprijs-schiet-als-een-meteoor-omhoog-Foto-Pixabay.jpg?v=BZ4e9vkv8sc6wyKlFop7dA2" /><div class="inlinemedia-title">De gasprijs schiet als een meteoor omhoog | Foto: Pixabay</div></div><p></p><h2>Wie vangt de klappen op</h2><p>Variabele energietarieven zijn een forse aanslag op de portemonnee, die niet iedereen kan opvangen. Wie kan daarbij helpen? TNO ziet in het rapport een kans voor kabinet, gemeentes en woningcorporaties om op wijkniveau te kunnen ingrijpen en te helpen het energieverbruik naar beneden te brengen. De onderzoekers trekken juist vanwege de algemene politieke beschouwingen deze week aan de bel. Verduurzaming is daarbij het toverwoord: isolatie van gevels, spouwen en ramen en nieuwe energiebronnen zoals zonnepanelen en warmtepompen. Maar zulke verbeteringen in grote hoeveelheden huizen zijn niet van de ene op de andere dag geregeld. </p><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/201425/Simpele-trucs-om-energierekening-met-paar-tientjes-omlaag-te-krijgen" title="Simpele trucs om energierekening met paar tientjes omlaag te krijgen">Simpele trucs om energierekening met paar tientjes omlaag te krijgen</a></div><p>Door gedrag te veranderen kan je als consument wel snel winst boeken. Zo gaf Rijnmond vorig jaar een aantal simpele trucs en liep een andere keer mee met medewerkers van het energieloket Drechtse Stromen in Zwijndrecht en Dordrecht. Energiecoaches bezoeken daar de mensen thuis en geven tips. Joeke Warmerdam beveelde onder meer tochtstrips en een graadje lager op de thermostaat aan, maar noemde dat ook een lapmiddel. &#8220;Betaalbare, moderne huisvesting is de basis van de oplossing, daarmee voorkom je in de toekomst dat dit &#252;berhaupt nodig is.&#8221; </p><h2>Aedes: &#8216;Meeste ruimte voor verduurzamen zit in afschaffen verhuurdersheffing&#8217;</h2><p>Dat betekent dus toch nieuwbouw en verduurzamen door woningverbetering. Nieuwbouw stokt al jaren, dat zal voor weinigen nog nieuws zijn. Door de verhuurdersheffing op sociale huurwoningen (jaarlijks vloeit 1,7 miljard naar de schatkist dat voor 95 procent door de woningcorporaties wordt betaald) worden bovendien te weinig betaalbare huurhuizen gebouwd. En voor verbetering van bestaande huurwoningen zijn de huurders afhankelijk van de woningeigenaren. Zij kunnen en mogen dat doorgaans niet doen. </p><p>Brenda Heidinga van de koepel van woningcorporaties Aedes: &#8220;Voor ons zit in de verhuurdersheffing de meeste ruimte om meer en sneller te verduurzamen.&#8221; Die staat sinds deze week op losse schroeven, omdat een meerderheid in de Tweede Kamer voor afschaffing van de heffing is. Minister Kajsa Ollongren van Binnenlandse Zaken liet vrijdag weten dat de verhuurdersheffing omlaag gaat, maar voorlopig niet wordt afgeschaft. </p><p><em>Tekst loopt door onder foto</em></p><div class="inlinemedia inlinemedia-image"><img src="https://imgr.rgcdn.nl/77aa05a9d3fe4b7982b63aa82cb50966/opener/Wie-vangt-de-klappen-op-Foto-Pixabay.jpg?v=dG7MdkHAGVkl2PTQwfDMLg2" /><div class="inlinemedia-title">Wie vangt de klappen op? | Foto: Pixabay</div></div><p></p><p></p><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/1205187/De-strijd-tegen-enorme-energiearmoede-8216-Tochtstrips-zijn-een-lapmiddel-voor-een-dieperliggend-probleem-8217" title="De strijd tegen enorme energiearmoede: &#8216;Tochtstrips zijn een lapmiddel voor een dieperliggend probleem&#8217;">De strijd tegen enorme energiearmoede: &#8216;Tochtstrips zijn een lapmiddel voor een dieperliggend probleem&#8217;</a></div><p>Het demissionaire kabinet heeft op Prinsjesdag ook laten weten dat het 500 miljoen euro uittrekt voor een nationaal isolatieprogramma. Dat geld is voor alle miljoenen koop- en huurwoningen in ons land. Woningcorporaties krijgen daarnaast geld om te kunnen blijven investeren nu vanwege de coronacrisis de huren bevroren zijn. In de afgelopen jaren hebben ze al het een en ander bereikt: &#8220;Verduurzamen gaat nog steeds sneller dan nieuwbouw. Wij hadden als doel om dit jaar voor de meeste huizen het energielabel B te hebben. Dat is in grote lijnen gehaald. Maar dat betekent natuurlijk niet dat elk huis het label al heeft.&#8221; En de hoge energieprijzen zijn een zorgelijke ontwikkeling waar ook de corporaties geen vat op hebben, voegt Brenda Heidinga toe: &#8220;Die rijzen de pan uit, dat zien we met lede ogen aan.&#8221; </p><blockquote class="inlinemedia">Win goed advies in over een nieuw energiecontract en sluit niet meteen een langdurig contract af<footer><cite>Tomas Bleker, Pricewise</cite></footer></blockquote><p></p><h2>Steun overheid in andere Europese landen!</h2><p>De woningcorporaties kunnen aan de marktwerking niet veel doen, is de boodschap. Maar volgens Tomas Bleker kan de overheid w&#233;l fiscaal ingrijpen. De prijs van stroom en gas bestaat voor iets minder dan de helft uit de marktprijs. De rest gaat op aan belasting, een opslag voor de energietransitie (red: de ODE, een heffing die ervoor moet zorgen dat ons land versneld kan overstappen op duurzame energie zoals zon, wind en waterstof) en btw. Tomas Bleker: &#8220;Spanje heeft de btw onlangs verlaagd van 21 naar 10 procent om de klap te verzachten.&#8221; </p><p>Ook in andere landen nemen overheden maatregelen: in Belgi&#235;, Griekenland, Itali&#235;, China en de VS. &#8220;In ons land heeft elk huishouden recht op een standaardkorting op de energiekosten, omdat het een primaire levensbehoefte is. Die zogeheten verminderingsbelasting heeft het kabinet deze Prinsjesdag verhoogd met 1 euro. Ik had gerekend op 20 euro.&#8221; Ook de belasting op gas is harder gestegen dan verwacht. De rekening, kortom, legt het demissionaire kabinet bij de consument neer. Ongeacht de hoogte van zijn bankrekening. </p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/HOOGVLIET%20ROTTERDAM" class="tag">HOOGVLIET ROTTERDAM</a>
										<a href="/tag/NIEUWS" class="tag">NIEUWS</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fjpw-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Waar+zitten+bewoners+er+warmpjes+bij+en+waar+is+energiearmoede%3a+In+Rotterdam-Feijenoord+gaat+12%2c2%25+van+het+inkomen+naar+gas+en+licht&url=https%3a%2f%2frtvr.nl%2fjpw-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fjpw-&title=Waar+zitten+bewoners+er+warmpjes+bij+en+waar+is+energiearmoede%3a+In+Rotterdam-Feijenoord+gaat+12%2c2%25+van+het+inkomen+naar+gas+en+licht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Waar%20zitten%20bewoners%20er%20warmpjes%20bij%20en%20waar%20is%20energiearmoede%3a%20In%20Rotterdam-Feijenoord%20gaat%2012%2c2%25%20van%20het%20inkomen%20naar%20gas%20en%20licht https%3a%2f%2frtvr.nl%2fjpw-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/jpw-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="49bc1f50440844d790da7438f4c02fb6"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/fc-rijnmond?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=fcrmaandag" title="Maandag - FC Rijnmond" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/fc-rijnmond?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=fcrmaandag');">
				<img alt="Maandag - FC Rijnmond" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/TSR_201026_Maandag_FCRijnmond.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1410173/Dit-is-waarom-de-Zalmhaventoren-steeds-een-klein-beetje-meer-zichtbaar-wordt-Een-unieke-methode" title="Dit is waarom de Zalmhaventoren steeds een klein beetje meer zichtbaar wordt: &#39;Een unieke methode&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410173" data-url="/nieuws/1410173/Dit-is-waarom-de-Zalmhaventoren-steeds-een-klein-beetje-meer-zichtbaar-wordt-Een-unieke-methode">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Zalmhaventoren | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/35791fadd9d345b18194be0599061cff/biggerthumb/De-Zalmhaventoren-Foto-Rijnmond.jpg?v=hyApw1pWfL2328dSM5Qqvw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/35791fadd9d345b18194be0599061cff/thumb/De-Zalmhaventoren-Foto-Rijnmond.jpg?v=hyApw1pWfL2328dSM5Qqvw2" src="https://imgr.rgcdn.nl/35791fadd9d345b18194be0599061cff/thumb/De-Zalmhaventoren-Foto-Rijnmond.jpg?v=hyApw1pWfL2328dSM5Qqvw2" title="De Zalmhaventoren | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit is waarom de Zalmhaventoren steeds een klein beetje meer zichtbaar wordt: &#39;Een unieke methode&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1409854/Nieuw-ziekenhuis-met-speciaal-duizeligheidscentrum-in-Rotterdam" title="Nieuw ziekenhuis met speciaal duizeligheidscentrum in Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1409854" data-url="/nieuws/1409854/Nieuw-ziekenhuis-met-speciaal-duizeligheidscentrum-in-Rotterdam">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem Kelders is blij met de nieuwe apparatuur in het Rotterdams duizeligheidscentrum | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/861ea93f81c446fe8c81b44ffdc12022/biggerthumb/Willem-Kelders-is-blij-met-de-nieuwe-apparatuur-in-het-Rotterdams-duizeligheidscentrum-Foto-Rijnmond.jpg?v=MGPOJ1eNFN5YJFmDsDQXXg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/861ea93f81c446fe8c81b44ffdc12022/thumb/Willem-Kelders-is-blij-met-de-nieuwe-apparatuur-in-het-Rotterdams-duizeligheidscentrum-Foto-Rijnmond.jpg?v=MGPOJ1eNFN5YJFmDsDQXXg2" src="https://imgr.rgcdn.nl/861ea93f81c446fe8c81b44ffdc12022/thumb/Willem-Kelders-is-blij-met-de-nieuwe-apparatuur-in-het-Rotterdams-duizeligheidscentrum-Foto-Rijnmond.jpg?v=MGPOJ1eNFN5YJFmDsDQXXg2" title="Willem Kelders is blij met de nieuwe apparatuur in het Rotterdams duizeligheidscentrum | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuw ziekenhuis met speciaal duizeligheidscentrum in Rotterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1409307/Kees-Veldboer-jr-volgt-vader-op-bij-Stichting-Ambulance-Wens-Ik-doe-dit-voor-de-rest-van-mijn-leven" title="Kees Veldboer jr. volgt vader op bij Stichting Ambulance Wens: &#39;Ik doe dit voor de rest van mijn leven&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1409307" data-url="/nieuws/1409307/Kees-Veldboer-jr-volgt-vader-op-bij-Stichting-Ambulance-Wens-Ik-doe-dit-voor-de-rest-van-mijn-leven">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kees Veldboer jr.  | Foto: Stichting Ambulance Wens" data-biggerthumb="https://imgr.rgcdn.nl/f12fee4dabc74d7e8bd464db1e231184/biggerthumb/Kees-Veldboer-jr-Foto-Stichting-Ambulance-Wens.jpg?v=6QMmip3qer0dqHFRzL74IA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f12fee4dabc74d7e8bd464db1e231184/thumb/Kees-Veldboer-jr-Foto-Stichting-Ambulance-Wens.jpg?v=6QMmip3qer0dqHFRzL74IA2" src="https://imgr.rgcdn.nl/f12fee4dabc74d7e8bd464db1e231184/thumb/Kees-Veldboer-jr-Foto-Stichting-Ambulance-Wens.jpg?v=6QMmip3qer0dqHFRzL74IA2" title="Kees Veldboer jr.  | Foto: Stichting Ambulance Wens" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kees Veldboer jr. volgt vader op bij Stichting Ambulance Wens: &#39;Ik doe dit voor de rest van mijn leven&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1410280/Vier-vastgoedinvesteerders-over-de-verziekte-Rotterdamse-woningmarkt-We-moeten-juist-versoepelen" title="Vier vastgoedinvesteerders over de &#39;verziekte&#39; Rotterdamse woningmarkt: &#39;We moeten juist versoepelen!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410280" data-url="/nieuws/1410280/Vier-vastgoedinvesteerders-over-de-verziekte-Rotterdamse-woningmarkt-We-moeten-juist-versoepelen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vier vastgoedinvesteerders over de &#39;verziekte&#39; Rotterdamse woningmarkt | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/8b41998e9b274f2bb3c16b59efa6d8dd/biggerthumb/Vier-vastgoedinvesteerders-over-de-verziekte-Rotterdamse-woningmarkt-Foto-Rijnmond.jpg?v=mNnHtUqXTjN_949gUIkx4Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8b41998e9b274f2bb3c16b59efa6d8dd/thumb/Vier-vastgoedinvesteerders-over-de-verziekte-Rotterdamse-woningmarkt-Foto-Rijnmond.jpg?v=mNnHtUqXTjN_949gUIkx4Q2" src="https://imgr.rgcdn.nl/8b41998e9b274f2bb3c16b59efa6d8dd/thumb/Vier-vastgoedinvesteerders-over-de-verziekte-Rotterdamse-woningmarkt-Foto-Rijnmond.jpg?v=mNnHtUqXTjN_949gUIkx4Q2" title="Vier vastgoedinvesteerders over de &#39;verziekte&#39; Rotterdamse woningmarkt | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vier vastgoedinvesteerders over de &#39;verziekte&#39; Rotterdamse woningmarkt: &#39;We moeten juist versoepelen!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1408723/VW-Golf-crasht-op-brug-in-Dordrecht-motorblok-komt-tientallen-meters-verderop-terecht" title="VW Golf crasht op brug in Dordrecht, motorblok komt tientallen meters verderop terecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1408723" data-url="/nieuws/1408723/VW-Golf-crasht-op-brug-in-Dordrecht-motorblok-komt-tientallen-meters-verderop-terecht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ravage op de brug  | Foto: Politie" data-biggerthumb="https://imgr.rgcdn.nl/bdb56364f6644c2d8090830901bb2e4f/biggerthumb/De-ravage-op-de-brug-Foto-Politie.jpg?v=Q8ziXwlKQ4FQDYeivMaGbg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/bdb56364f6644c2d8090830901bb2e4f/thumb/De-ravage-op-de-brug-Foto-Politie.jpg?v=Q8ziXwlKQ4FQDYeivMaGbg2" src="https://imgr.rgcdn.nl/bdb56364f6644c2d8090830901bb2e4f/thumb/De-ravage-op-de-brug-Foto-Politie.jpg?v=Q8ziXwlKQ4FQDYeivMaGbg2" title="De ravage op de brug  | Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VW Golf crasht op brug in Dordrecht, motorblok komt tientallen meters verderop terecht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1410000/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-gas-en-licht" title="Waar zitten bewoners er warmpjes bij en waar is energiearmoede: In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar gas en licht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410000" data-url="/nieuws/1410000/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-gas-en-licht">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Waar zitten bewoners er warmpjes bij en waar is energiearmoede?In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar energiekostena | Foto: Pixabay" data-biggerthumb="https://imgr.rgcdn.nl/8dbbf2439b3d43c09fb7a8bf2e26b0b0/biggerthumb/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-energiekostena-Foto-Pixabay.jpg?v=0rpXcHY4q0i7jRO4CkYZlA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8dbbf2439b3d43c09fb7a8bf2e26b0b0/thumb/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-energiekostena-Foto-Pixabay.jpg?v=0rpXcHY4q0i7jRO4CkYZlA2" src="https://imgr.rgcdn.nl/8dbbf2439b3d43c09fb7a8bf2e26b0b0/thumb/Waar-zitten-bewoners-er-warmpjes-bij-en-waar-is-energiearmoede-In-Rotterdam-Feijenoord-gaat-12-2-van-het-inkomen-naar-energiekostena-Foto-Pixabay.jpg?v=0rpXcHY4q0i7jRO4CkYZlA2" title="Waar zitten bewoners er warmpjes bij en waar is energiearmoede?In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar energiekostena | Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waar zitten bewoners er warmpjes bij en waar is energiearmoede: In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar gas en licht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1410625/Feyenoord-verspeelt-voorsprong-komt-in-de-problemen-maar-trekt-krankzinnig-duel-met-NEC-alsnog-naar-zich-toe" title="Feyenoord verspeelt voorsprong, komt in de problemen, maar trekt krankzinnig duel met NEC alsnog naar zich toe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410625" data-url="/nieuws/1410625/Feyenoord-verspeelt-voorsprong-komt-in-de-problemen-maar-trekt-krankzinnig-duel-met-NEC-alsnog-naar-zich-toe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord viert een treffer tegen NEC | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/804581d3778748fa9e63e0f339e52be7/biggerthumb/Feyenoord-viert-een-treffer-tegen-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=WDGewbMkQYDZBgEqlfVq2w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/804581d3778748fa9e63e0f339e52be7/thumb/Feyenoord-viert-een-treffer-tegen-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=WDGewbMkQYDZBgEqlfVq2w2" src="https://imgr.rgcdn.nl/804581d3778748fa9e63e0f339e52be7/thumb/Feyenoord-viert-een-treffer-tegen-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=WDGewbMkQYDZBgEqlfVq2w2" title="Feyenoord viert een treffer tegen NEC | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord verspeelt voorsprong, komt in de problemen, maar trekt krankzinnig duel met NEC alsnog naar zich toe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1410463/Nieuwe-coronamaatregelen-vandaag-eind-aan-1-5-meterregel-wel-coronapas" title="Nieuwe coronamaatregelen vandaag: eind aan 1,5-meterregel, wel coronapas">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410463" data-url="/nieuws/1410463/Nieuwe-coronamaatregelen-vandaag-eind-aan-1-5-meterregel-wel-coronapas">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwe coronamaatregelen vandaag: eind aan 1,5-meterregel, wel coronapas | Foto: Jacco van Giessen" data-biggerthumb="https://imgr.rgcdn.nl/32c96edeeee54766bbb4b63e586568e9/biggerthumb/Nieuwe-coronamaatregelen-vandaag-eind-aan-1-5-meterregel-wel-coronapas-Foto-Jacco-van-Giessen.jpg?v=uyoNO1lCDTSo7UkTDOS_NQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/32c96edeeee54766bbb4b63e586568e9/thumb/Nieuwe-coronamaatregelen-vandaag-eind-aan-1-5-meterregel-wel-coronapas-Foto-Jacco-van-Giessen.jpg?v=uyoNO1lCDTSo7UkTDOS_NQ2" src="https://imgr.rgcdn.nl/32c96edeeee54766bbb4b63e586568e9/thumb/Nieuwe-coronamaatregelen-vandaag-eind-aan-1-5-meterregel-wel-coronapas-Foto-Jacco-van-Giessen.jpg?v=uyoNO1lCDTSo7UkTDOS_NQ2" title="Nieuwe coronamaatregelen vandaag: eind aan 1,5-meterregel, wel coronapas | Foto: Jacco van Giessen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe coronamaatregelen vandaag: eind aan 1,5-meterregel, wel coronapas
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1410739/Het-weer-van-vandaag-warm-met-kans-op-een-bui" title="Het weer van vandaag: warm met kans op een bui">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410739" data-url="/nieuws/1410739/Het-weer-van-vandaag-warm-met-kans-op-een-bui">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De weerkaart van 26 september | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/1f9864a00b974ee280121aed4f646136/biggerthumb/De-weerkaart-van-26-september-Foto-Rijnmond.jpg?v=2cppBj6TJyIpK28A-nzp_w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1f9864a00b974ee280121aed4f646136/thumb/De-weerkaart-van-26-september-Foto-Rijnmond.jpg?v=2cppBj6TJyIpK28A-nzp_w2" src="https://imgr.rgcdn.nl/1f9864a00b974ee280121aed4f646136/thumb/De-weerkaart-van-26-september-Foto-Rijnmond.jpg?v=2cppBj6TJyIpK28A-nzp_w2" title="De weerkaart van 26 september | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het weer van vandaag: warm met kans op een bui
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1410675/Slot-na-Feyenoord-NEC-Door-de-supporters-en-het-karakter-van-het-team-hebben-we-uiteindelijk-nog-gewonnen" title="Slot na Feyenoord-NEC: &#39;Door de supporters en het karakter van het team hebben we uiteindelijk nog gewonnen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410675" data-url="/nieuws/1410675/Slot-na-Feyenoord-NEC-Door-de-supporters-en-het-karakter-van-het-team-hebben-we-uiteindelijk-nog-gewonnen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arne Slot tijdens Feyenoord-NEC | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/06e62ab3adb74eac841c7248a82a52d9/biggerthumb/Arne-Slot-tijdens-Feyenoord-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=567pxJtih9CoeDeh8fMKvw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/06e62ab3adb74eac841c7248a82a52d9/thumb/Arne-Slot-tijdens-Feyenoord-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=567pxJtih9CoeDeh8fMKvw2" src="https://imgr.rgcdn.nl/06e62ab3adb74eac841c7248a82a52d9/thumb/Arne-Slot-tijdens-Feyenoord-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=567pxJtih9CoeDeh8fMKvw2" title="Arne Slot tijdens Feyenoord-NEC | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slot na Feyenoord-NEC: &#39;Door de supporters en het karakter van het team hebben we uiteindelijk nog gewonnen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1410625/Feyenoord-verspeelt-voorsprong-komt-in-de-problemen-maar-trekt-krankzinnig-duel-met-NEC-alsnog-naar-zich-toe" title="Feyenoord verspeelt voorsprong, komt in de problemen, maar trekt krankzinnig duel met NEC alsnog naar zich toe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410625" data-url="/nieuws/1410625/Feyenoord-verspeelt-voorsprong-komt-in-de-problemen-maar-trekt-krankzinnig-duel-met-NEC-alsnog-naar-zich-toe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord viert een treffer tegen NEC | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/804581d3778748fa9e63e0f339e52be7/biggerthumb/Feyenoord-viert-een-treffer-tegen-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=WDGewbMkQYDZBgEqlfVq2w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/804581d3778748fa9e63e0f339e52be7/thumb/Feyenoord-viert-een-treffer-tegen-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=WDGewbMkQYDZBgEqlfVq2w2" src="https://imgr.rgcdn.nl/804581d3778748fa9e63e0f339e52be7/thumb/Feyenoord-viert-een-treffer-tegen-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=WDGewbMkQYDZBgEqlfVq2w2" title="Feyenoord viert een treffer tegen NEC | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord verspeelt voorsprong, komt in de problemen, maar trekt krankzinnig duel met NEC alsnog naar zich toe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1410675/Slot-na-Feyenoord-NEC-Door-de-supporters-en-het-karakter-van-het-team-hebben-we-uiteindelijk-nog-gewonnen" title="Slot na Feyenoord-NEC: &#39;Door de supporters en het karakter van het team hebben we uiteindelijk nog gewonnen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410675" data-url="/nieuws/1410675/Slot-na-Feyenoord-NEC-Door-de-supporters-en-het-karakter-van-het-team-hebben-we-uiteindelijk-nog-gewonnen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arne Slot tijdens Feyenoord-NEC | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/06e62ab3adb74eac841c7248a82a52d9/biggerthumb/Arne-Slot-tijdens-Feyenoord-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=567pxJtih9CoeDeh8fMKvw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/06e62ab3adb74eac841c7248a82a52d9/thumb/Arne-Slot-tijdens-Feyenoord-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=567pxJtih9CoeDeh8fMKvw2" src="https://imgr.rgcdn.nl/06e62ab3adb74eac841c7248a82a52d9/thumb/Arne-Slot-tijdens-Feyenoord-NEC-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=567pxJtih9CoeDeh8fMKvw2" title="Arne Slot tijdens Feyenoord-NEC | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slot na Feyenoord-NEC: &#39;Door de supporters en het karakter van het team hebben we uiteindelijk nog gewonnen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1410671/Loting-KNVB-Beker-Sparta-Excelsior-en-FC-Dordrecht-stuiten-op-clubs-uit-tweede-divisie" title="Loting KNVB Beker: Sparta, Excelsior en FC Dordrecht stuiten op clubs uit tweede divisie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410671" data-url="/nieuws/1410671/Loting-KNVB-Beker-Sparta-Excelsior-en-FC-Dordrecht-stuiten-op-clubs-uit-tweede-divisie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="| Foto:" data-biggerthumb="https://imgr.rgcdn.nl/8caeb4f9be96403e9888de2e649378b7/biggerthumb/Foto.jpg?v=pjlxhxmpbo3Gx8fhg3khjw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8caeb4f9be96403e9888de2e649378b7/thumb/Foto.jpg?v=pjlxhxmpbo3Gx8fhg3khjw2" src="https://imgr.rgcdn.nl/8caeb4f9be96403e9888de2e649378b7/thumb/Foto.jpg?v=pjlxhxmpbo3Gx8fhg3khjw2" title="| Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Loting KNVB Beker: Sparta, Excelsior en FC Dordrecht stuiten op clubs uit tweede divisie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1410680/Oppermachtig-Sliedrecht-Sport-onderstreept-suprematie-met-vijfde-Supercup-op-rij" title="Oppermachtig Sliedrecht Sport onderstreept suprematie met vijfde Supercup op rij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410680" data-url="/nieuws/1410680/Oppermachtig-Sliedrecht-Sport-onderstreept-suprematie-met-vijfde-Supercup-op-rij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oppermachtig Sliedrecht Sport onderstreept suprematie met vijfde Supercup op rij  | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/b360fade78814ae49f655ca66a5fcff9/biggerthumb/Oppermachtig-Sliedrecht-Sport-onderstreept-suprematie-met-vijfde-Supercup-op-rij-Foto-Rijnmond.jpg?v=62ysXc5PA-Gff6rr3mfKjA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b360fade78814ae49f655ca66a5fcff9/thumb/Oppermachtig-Sliedrecht-Sport-onderstreept-suprematie-met-vijfde-Supercup-op-rij-Foto-Rijnmond.jpg?v=62ysXc5PA-Gff6rr3mfKjA2" src="https://imgr.rgcdn.nl/b360fade78814ae49f655ca66a5fcff9/thumb/Oppermachtig-Sliedrecht-Sport-onderstreept-suprematie-met-vijfde-Supercup-op-rij-Foto-Rijnmond.jpg?v=62ysXc5PA-Gff6rr3mfKjA2" title="Oppermachtig Sliedrecht Sport onderstreept suprematie met vijfde Supercup op rij  | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oppermachtig Sliedrecht Sport onderstreept suprematie met vijfde Supercup op rij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1410673/Trefzekere-Til-over-bizarre-slotfase-Feyenoord-NEC-Het-stadion-helpt-ons-ontzettend" title="Trefzekere Til over bizarre slotfase Feyenoord-NEC: &#39;Het stadion helpt ons ontzettend&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1410673" data-url="/nieuws/1410673/Trefzekere-Til-over-bizarre-slotfase-Feyenoord-NEC-Het-stadion-helpt-ons-ontzettend">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Guus Til juicht na een van zijn treffers in de slotfase tegen NEC | Foto: Yannick Verhoeven/Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/d9cb63b6050b41adbe24c47066900a73/biggerthumb/Guus-Til-juicht-na-een-van-zijn-treffers-in-de-slotfase-tegen-NEC-Foto-Yannick-Verhoeven-Orange-Pictures.jpg?v=wFHf6qYEhsNsAlq0mCAmPw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d9cb63b6050b41adbe24c47066900a73/thumb/Guus-Til-juicht-na-een-van-zijn-treffers-in-de-slotfase-tegen-NEC-Foto-Yannick-Verhoeven-Orange-Pictures.jpg?v=wFHf6qYEhsNsAlq0mCAmPw2" src="https://imgr.rgcdn.nl/d9cb63b6050b41adbe24c47066900a73/thumb/Guus-Til-juicht-na-een-van-zijn-treffers-in-de-slotfase-tegen-NEC-Foto-Yannick-Verhoeven-Orange-Pictures.jpg?v=wFHf6qYEhsNsAlq0mCAmPw2" title="Guus Til juicht na een van zijn treffers in de slotfase tegen NEC | Foto: Yannick Verhoeven/Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trefzekere Til over bizarre slotfase Feyenoord-NEC: &#39;Het stadion helpt ons ontzettend&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#49bc1f50440844d790da7438f4c02fb6', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '1410000', 'Waar zitten bewoners er warmpjes bij en waar is energiearmoede: In Rotterdam-Feijenoord gaat 12,2% van het inkomen naar gas en licht', '2021-09-26T09:01:18.0000000+02:00', 'Anke Hoets', 'news;rotterdam', 'HOOGVLIET ROTTERDAM,NIEUWS');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Waar%20zitten%20bewoners%20er%20warmpjes%20bij%20en%20waar%20is%20energiearmoede%3A%20In%20Rotterdam-Feijenoord%20gaat%2012%2C2%25%20van%20het%20inkomen%20naar%20gas%20en%20licht", "1410000", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>