<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Sportoverzicht: Feyenoord Vrouwen verslaat na Ajax ook PSV op Varkenoord - Rijnmond</title>
	<meta name="description" content="Na de overwinning op Ajax hebben de vrouwen van Feyenoord ook PSV verslagen. De Rotterdammers trokken deze zondag met 2-1 aan het langste eind op Varkenoord. Rom&#233;e van de Lavoir en Maxime Bennink zorgden voor de doelpunten." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="rijnmond sport,feyenoord,basketbal,hockey,waterpolo,volleybal,sport,voetbal" />
	<meta name="url-path" content="/nieuws/1419198/Sportoverzicht-Feyenoord-Vrouwen-verslaat-na-Ajax-ook-PSV-op-Varkenoord" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1419198/Sportoverzicht-Feyenoord-Vrouwen-verslaat-na-Ajax-ook-PSV-op-Varkenoord" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/1419198/Sportoverzicht-Feyenoord-Vrouwen-verslaat-na-Ajax-ook-PSV-op-Varkenoord" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://twitter.com/Feyenoord_V1&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1377151043872559105/C3PUgelw_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/Feyenoord_V1&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Feyenoord Vrouwen&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@Feyenoord_V1&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/Feyenoord_V1/status/1449759895725674509" />
			<link rel="preconnect" href="https://twitter.com/Feyenoord_V1/status/1449759895725674509&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/FB6U7cnXEAkhvc6.jpg" />
			<link rel="preconnect" href="https://twitter.com/Feyenoord_V1/status/1449759895725674509&quot; target=&quot;_blank&quot;&gt;17:31 - 17 okt. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/Feyenoord_V1&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Feyenoord Vrouwen bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;h2&gt;Hockey&lt;/h2&gt;&lt;p&gt;HC Rotterdam heeft zondag een nederlaag geleden in de hoofdklasse. In en tegen Amsterdam werd het 2-0 voor de thuisploeg. Daarmee blijft de ploeg van coach Albert Kees Manenschijn voorlopig ver verwijderd van de plekken die recht geven op play-offs aan het eind van het seizoen. Rotterdam staat na zeven wedstrijden op eveneens zeven punten. De achterstand op nummer vier Oranje-Rood is zes punten. &lt;/p&gt;&lt;p&gt;De dames van Victoria gingen zondag in de absolute slotfase onderuit tegen Kampong. Op eigen veld werd het 1-2 voor de bezoekers uit Utrecht. Daardoor staat Victoria na zeven wedstrijden spelen op zes punten in de hoofdklasse. Dat levert de Rotterdammers voorlopig een achtste plek op. &lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;h2&gt;Volleybal&lt;/h2&gt;&lt;p&gt;De heren van Sliedrecht Sport hebben zaterdag hun eerste overwinning van dit seizoen geboekt in de eredivisie. In Sporthal de Basis werd Numidia Topvolleybal Limburg met 3-1 (20-25, 25-17, 25-19 en 25-19) verslagen. VCN ging op bezoek bij Amysoft Lycurgus met 3-0 (25-12, 25-23 en 26-24) onderuit. Daarmee staat de ploeg uit Capelle aan den IJssel negende met twee punten, Sliedrecht Sport stat met vier punten vijfde.&lt;/p&gt;&lt;p&gt;Bij de dames waren Sliedrecht Sport en VCN beide succesvol. Sliedrecht won met 3-0 (25-20, 25-21 en 25-17) van Booleans/Utrecht, VCN versloeg Peelpush in een spannende vijfsetter (25-21, 21-25, 25-14, 21-25 en 15-13). Daarmee staat VCN derde in de eredivisie, met acht punten uit drie wedstrijden. Sliedrecht Sport staat een plaatsje hoger, met negen punten uit drie wedstrijden.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;h2&gt;Basketbal&lt;/h2&gt;&lt;p&gt;De dames van Binnenland hebben zaterdag flink uitgehaald in de basketball league. De ploeg uit Barendrecht won met maar liefst 106-39 van Triple Threat uit Haarlem. Daarmee staat Binnenland nu op een vierde plaats in de competitie, met zes punten uit vier wedstrijden. &lt;/p&gt;&lt;p&gt;Feyenoord Basketball kwam dit weekend niet in actie. De Rotterdammers speelden tot nu toe vijf wedstrijden in de BNXT League en kwamen daarin tot zeven punten. &lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;h2&gt;Handbal&lt;/h2&gt;&lt;p&gt;De handballers van Feyenoord verloren zaterdagavond van de Beekse Fusie Club. In het zuiden van Limburg verloren de Rotterdammers met 32-27. Daarmee blijft Feyenoord Handbal na vijf wedstrijden puntloos in de eredivisie. &lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;h2&gt;Rugby&lt;/h2&gt;&lt;p&gt;The Hookers kon zaterdag geen vervolg geven aan de ruime overwinning bij RC Groningen van vorige week. De rugbyers uit Hoek van Holland gingen op eigen terrein nipt met 25-27 onderuit tegen RC Hilversum. In de ereklasse is The Hookers nu vijfde met zestien punten uit vijf wedstrijden. &lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;h2&gt;Waterpolo&lt;/h2&gt;&lt;p&gt;In de eredivisie waterpolo hebben SVH en ZPB allebei een nederlaag geleden. In Rotterdam ging SVH onderuit tegen Schuurman BZC: 6-12. ZPB verloor in Barendrecht met 12-16 van Het Ravijn, waarmee het nog altijd wacht op de eerste overwinning van dit seizoen. Iets dat SVH vorig weekend lukte.&lt;/p&gt;&lt;div class=" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/1419198" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="1419198" />
		
	

		<meta property="og:title" content="Sportoverzicht: Feyenoord Vrouwen verslaat na Ajax ook PSV op Varkenoord"/>
		<meta property="og:description" content="Na de overwinning op Ajax hebben de vrouwen van Feyenoord ook PSV verslagen. De Rotterdammers trokken deze zondag met 2-1 aan het langste eind op Varkenoord. Rom&#233;e van de Lavoir en Maxime Bennink zorgden voor de doelpunten."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/1419198/Sportoverzicht-Feyenoord-Vrouwen-verslaat-na-Ajax-ook-PSV-op-Varkenoord"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="RIJNMOND SPORT"/>
					<meta property="og:article:tag" content="FEYENOORD"/>
					<meta property="og:article:tag" content="BASKETBAL"/>
					<meta property="og:article:tag" content="HOCKEY"/>
					<meta property="og:article:tag" content="WATERPOLO"/>
					<meta property="og:article:tag" content="VOLLEYBAL"/>
					<meta property="og:article:tag" content="SPORT"/>
					<meta property="og:article:tag" content="VOETBAL"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/ef59568f91504bbab9ade87d92868564/opener/Romee-van-de-Lavoir-viert-haar-vroege-treffer-tegen-PSV-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=yXbFI0Cdh6efAoPYUhxtuA2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/ef59568f91504bbab9ade87d92868564/opener/Romee-van-de-Lavoir-viert-haar-vroege-treffer-tegen-PSV-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=yXbFI0Cdh6efAoPYUhxtuA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="sport;voetbal" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Sportoverzicht: Feyenoord Vrouwen verslaat na Ajax ook PSV op Varkenoord"/>
	<meta name="twitter:description" content="Na de overwinning op Ajax hebben de vrouwen van Feyenoord ook PSV verslagen. De Rotterdammers trokken deze zondag met 2-1 aan het langste eind op Varkenoord. Rom&#233;e van de Lavoir en Maxime Bennink zorgden voor de doelpunten."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/ef59568f91504bbab9ade87d92868564/opener/Romee-van-de-Lavoir-viert-haar-vroege-treffer-tegen-PSV-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=yXbFI0Cdh6efAoPYUhxtuA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 15&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
							<li>
								<a href="\lokaal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Lokaal&#39;)" title="Lokaal">Lokaal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="1784e6c7-312c-4b61-8817-99bee568845f" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="\lokaal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Lokaal&#39;)" title="Lokaal">Lokaal</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b4dfc441-0fb9-45d2-a1b4-37015f99b027" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="2295bdbb-d6e6-4568-9b04-274cbedad4ad" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/1419198/Sportoverzicht-Feyenoord-Vrouwen-verslaat-na-Ajax-ook-PSV-op-Varkenoord"},"headline":"Sportoverzicht: Feyenoord Vrouwen verslaat na Ajax ook PSV op Varkenoord","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/ef59568f91504bbab9ade87d92868564/opener/Romee-van-de-Lavoir-viert-haar-vroege-treffer-tegen-PSV-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=yXbFI0Cdh6efAoPYUhxtuA2","width":770,"height":433},"datePublished":"2021-10-17T18:39:38+02:00","dateModified":"2021-10-17T18:40:16.5630202+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Na de overwinning op Ajax hebben de vrouwen van Feyenoord ook PSV verslagen. De Rotterdammers trokken deze zondag met 2-1 aan het langste eind op Varkenoord. Romée van de Lavoir en Maxime Bennink zorgden voor de doelpunten. Het eerste doelpunt van Feyenoord Vrouwen viel al in de vierde minuut, via een kopbal van Van de Lavoir. Op aangeven van laatstgenoemde zorgde Bennink na een klein halfuur spelen voor een comfortabelere Rotterdamse voorsprong. Daarna kreeg Feyenoord het lastiger met PSV en was het vooral in de slotfase tegenhouden, maar de bezoekers kwamen uiteindelijk niet verder dan een aansluitingstreffer van Naomi Pattiwael. Door de zege op PSV stijgen de vrouwen van Feyenoord naar de tweede plek in de eredivisie. De achterstand op koploper PEC Zwolle is twee punten, maar Feyenoord heeft wel een wedstrijd minder gespeeld.Tekst gaat verder onder de tweet.HockeyHC Rotterdam heeft zondag een nederlaag geleden in de hoofdklasse. In en tegen Amsterdam werd het 2-0 voor de thuisploeg. Daarmee blijft de ploeg van coach Albert Kees Manenschijn voorlopig ver verwijderd van de plekken die recht geven op play-offs aan het eind van het seizoen. Rotterdam staat na zeven wedstrijden op eveneens zeven punten. De achterstand op nummer vier Oranje-Rood is zes punten. De dames van Victoria gingen zondag in de absolute slotfase onderuit tegen Kampong. Op eigen veld werd het 1-2 voor de bezoekers uit Utrecht. Daardoor staat Victoria na zeven wedstrijden spelen op zes punten in de hoofdklasse. Dat levert de Rotterdammers voorlopig een achtste plek op. VolleybalDe heren van Sliedrecht Sport hebben zaterdag hun eerste overwinning van dit seizoen geboekt in de eredivisie. In Sporthal de Basis werd Numidia Topvolleybal Limburg met 3-1 (20-25, 25-17, 25-19 en 25-19) verslagen. VCN ging op bezoek bij Amysoft Lycurgus met 3-0 (25-12, 25-23 en 26-24) onderuit. Daarmee staat de ploeg uit Capelle aan den IJssel negende met twee punten, Sliedrecht Sport stat met vier punten vijfde.Bij de dames waren Sliedrecht Sport en VCN beide succesvol. Sliedrecht won met 3-0 (25-20, 25-21 en 25-17) van Booleans/Utrecht, VCN versloeg Peelpush in een spannende vijfsetter (25-21, 21-25, 25-14, 21-25 en 15-13). Daarmee staat VCN derde in de eredivisie, met acht punten uit drie wedstrijden. Sliedrecht Sport staat een plaatsje hoger, met negen punten uit drie wedstrijden.BasketbalDe dames van Binnenland hebben zaterdag flink uitgehaald in de basketball league. De ploeg uit Barendrecht won met maar liefst 106-39 van Triple Threat uit Haarlem. Daarmee staat Binnenland nu op een vierde plaats in de competitie, met zes punten uit vier wedstrijden. Feyenoord Basketball kwam dit weekend niet in actie. De Rotterdammers speelden tot nu toe vijf wedstrijden in de BNXT League en kwamen daarin tot zeven punten. HandbalDe handballers van Feyenoord verloren zaterdagavond van de Beekse Fusie Club. In het zuiden van Limburg verloren de Rotterdammers met 32-27. Daarmee blijft Feyenoord Handbal na vijf wedstrijden puntloos in de eredivisie. RugbyThe Hookers kon zaterdag geen vervolg geven aan de ruime overwinning bij RC Groningen van vorige week. De rugbyers uit Hoek van Holland gingen op eigen terrein nipt met 25-27 onderuit tegen RC Hilversum. In de ereklasse is The Hookers nu vijfde met zestien punten uit vijf wedstrijden. WaterpoloIn de eredivisie waterpolo hebben SVH en ZPB allebei een nederlaag geleden. In Rotterdam ging SVH onderuit tegen Schuurman BZC: 6-12. ZPB verloor in Barendrecht met 12-16 van Het Ravijn, waarmee het nog altijd wacht op de eerste overwinning van dit seizoen. Iets dat SVH vorig weekend lukte."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fb1oj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sportoverzicht%3a+Feyenoord+Vrouwen+verslaat+na+Ajax+ook+PSV+op+Varkenoord&url=https%3a%2f%2frtvr.nl%2fb1oj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fb1oj&title=Sportoverzicht%3a+Feyenoord+Vrouwen+verslaat+na+Ajax+ook+PSV+op+Varkenoord" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Sportoverzicht%3a%20Feyenoord%20Vrouwen%20verslaat%20na%20Ajax%20ook%20PSV%20op%20Varkenoord https%3a%2f%2frtvr.nl%2fb1oj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/b1oj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 17 okt 2021, 18:39" datetime="2021-10-17T18:39:38.0000000+02:00">
									zondag 17 oktober 2021, 18:39
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fb1oj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sportoverzicht%3a+Feyenoord+Vrouwen+verslaat+na+Ajax+ook+PSV+op+Varkenoord&url=https%3a%2f%2frtvr.nl%2fb1oj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fb1oj&title=Sportoverzicht%3a+Feyenoord+Vrouwen+verslaat+na+Ajax+ook+PSV+op+Varkenoord" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Sportoverzicht%3a%20Feyenoord%20Vrouwen%20verslaat%20na%20Ajax%20ook%20PSV%20op%20Varkenoord https%3a%2f%2frtvr.nl%2fb1oj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/b1oj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Sportoverzicht: Feyenoord Vrouwen verslaat na Ajax ook PSV op Varkenoord
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/ef59568f91504bbab9ade87d92868564/opener/Romee-van-de-Lavoir-viert-haar-vroege-treffer-tegen-PSV-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=yXbFI0Cdh6efAoPYUhxtuA2"
							   data-toggle="lightbox"
							   data-title="Rom&#233;e van de Lavoir viert haar vroege treffer tegen PSV | Foto: VK Sportphoto - Yannick Verhoeven"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/ef59568f91504bbab9ade87d92868564/opener/Romee-van-de-Lavoir-viert-haar-vroege-treffer-tegen-PSV-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=yXbFI0Cdh6efAoPYUhxtuA2" title="Rom&#233;e van de Lavoir viert haar vroege treffer tegen PSV | Foto: VK Sportphoto - Yannick Verhoeven" alt="Rom&#233;e van de Lavoir viert haar vroege treffer tegen PSV | Foto: VK Sportphoto - Yannick Verhoeven" />
							</a>

							<img src="https://imgr.rgcdn.nl/ef59568f91504bbab9ade87d92868564/opener/Romee-van-de-Lavoir-viert-haar-vroege-treffer-tegen-PSV-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=yXbFI0Cdh6efAoPYUhxtuA2"
								 alt="Rom&#233;e van de Lavoir viert haar vroege treffer tegen PSV | Foto: VK Sportphoto - Yannick Verhoeven"
								 title="Rom&#233;e van de Lavoir viert haar vroege treffer tegen PSV | Foto: VK Sportphoto - Yannick Verhoeven"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Rom&#233;e van de Lavoir viert haar vroege treffer tegen PSV | Foto: VK Sportphoto - Yannick Verhoeven</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Na de overwinning op Ajax hebben de vrouwen van Feyenoord ook PSV verslagen. De Rotterdammers trokken deze zondag met 2-1 aan het langste eind op Varkenoord. Romée van de Lavoir en Maxime Bennink zorgden voor de doelpunten.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Het eerste doelpunt van Feyenoord Vrouwen viel al in de vierde minuut, via een kopbal van Van de Lavoir. Op aangeven van laatstgenoemde zorgde Bennink na een klein halfuur spelen voor een comfortabelere Rotterdamse voorsprong. Daarna kreeg Feyenoord het lastiger met PSV en was het vooral in de slotfase tegenhouden, maar de bezoekers kwamen uiteindelijk niet verder dan een aansluitingstreffer van Naomi Pattiwael. </p><p>Door de zege op PSV stijgen de vrouwen van Feyenoord naar de tweede plek in de eredivisie. De achterstand op koploper PEC Zwolle is twee punten, maar Feyenoord heeft wel een wedstrijd minder gespeeld.</p><p><em>Tekst gaat verder onder de tweet.</em></p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/Feyenoord_V1" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1377151043872559105/C3PUgelw_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/Feyenoord_V1" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Feyenoord Vrouwen</span></span><span class="twitter-tweet-author-screen-name">@Feyenoord_V1</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/Feyenoord_V1/status/1449759895725674509" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">&#119826;&#119854;&#119849;&#119849;&#119848;&#119851;&#119853;&#119838;&#119851;&#119852;, &#119848;&#119848;&#119844; &#119855;&#119834;&#119847;&#119837;&#119834;&#119834;&#119840; &#119856;&#119838;&#119838;&#119851;: &#120381;&#120384;&#120383;&#120380;&#120393;&#120390;&#120399;! &#128525;

#feypsv </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/Feyenoord_V1/status/1449759895725674509" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/FB6U7cnXEAkhvc6.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/Feyenoord_V1/status/1449759895725674509" target="_blank">17:31 - 17 okt. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/Feyenoord_V1" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Feyenoord Vrouwen bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div><h2>Hockey</h2><p>HC Rotterdam heeft zondag een nederlaag geleden in de hoofdklasse. In en tegen Amsterdam werd het 2-0 voor de thuisploeg. Daarmee blijft de ploeg van coach Albert Kees Manenschijn voorlopig ver verwijderd van de plekken die recht geven op play-offs aan het eind van het seizoen. Rotterdam staat na zeven wedstrijden op eveneens zeven punten. De achterstand op nummer vier Oranje-Rood is zes punten. </p><p>De dames van Victoria gingen zondag in de absolute slotfase onderuit tegen Kampong. Op eigen veld werd het 1-2 voor de bezoekers uit Utrecht. Daardoor staat Victoria na zeven wedstrijden spelen op zes punten in de hoofdklasse. Dat levert de Rotterdammers voorlopig een achtste plek op. </p><p></p><h2>Volleybal</h2><p>De heren van Sliedrecht Sport hebben zaterdag hun eerste overwinning van dit seizoen geboekt in de eredivisie. In Sporthal de Basis werd Numidia Topvolleybal Limburg met 3-1 (20-25, 25-17, 25-19 en 25-19) verslagen. VCN ging op bezoek bij Amysoft Lycurgus met 3-0 (25-12, 25-23 en 26-24) onderuit. Daarmee staat de ploeg uit Capelle aan den IJssel negende met twee punten, Sliedrecht Sport stat met vier punten vijfde.</p><p>Bij de dames waren Sliedrecht Sport en VCN beide succesvol. Sliedrecht won met 3-0 (25-20, 25-21 en 25-17) van Booleans/Utrecht, VCN versloeg Peelpush in een spannende vijfsetter (25-21, 21-25, 25-14, 21-25 en 15-13). Daarmee staat VCN derde in de eredivisie, met acht punten uit drie wedstrijden. Sliedrecht Sport staat een plaatsje hoger, met negen punten uit drie wedstrijden.</p><p></p><h2>Basketbal</h2><p>De dames van Binnenland hebben zaterdag flink uitgehaald in de basketball league. De ploeg uit Barendrecht won met maar liefst 106-39 van Triple Threat uit Haarlem. Daarmee staat Binnenland nu op een vierde plaats in de competitie, met zes punten uit vier wedstrijden. </p><p>Feyenoord Basketball kwam dit weekend niet in actie. De Rotterdammers speelden tot nu toe vijf wedstrijden in de BNXT League en kwamen daarin tot zeven punten. </p><p></p><h2>Handbal</h2><p>De handballers van Feyenoord verloren zaterdagavond van de Beekse Fusie Club. In het zuiden van Limburg verloren de Rotterdammers met 32-27. Daarmee blijft Feyenoord Handbal na vijf wedstrijden puntloos in de eredivisie. </p><p></p><h2>Rugby</h2><p>The Hookers kon zaterdag geen vervolg geven aan de ruime overwinning bij RC Groningen van vorige week. De rugbyers uit Hoek van Holland gingen op eigen terrein nipt met 25-27 onderuit tegen RC Hilversum. In de ereklasse is The Hookers nu vijfde met zestien punten uit vijf wedstrijden. </p><p></p><h2>Waterpolo</h2><p>In de eredivisie waterpolo hebben SVH en ZPB allebei een nederlaag geleden. In Rotterdam ging SVH onderuit tegen Schuurman BZC: 6-12. ZPB verloor in Barendrecht met 12-16 van Het Ravijn, waarmee het nog altijd wacht op de eerste overwinning van dit seizoen. Iets dat SVH vorig weekend lukte.</p><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/1416219/Sportoverzicht-eerste-overwinning-voor-SVH-waterpolo-235-rs-Neptunus-honkballers-weer-terug-in-de-titelrace" title="Sportoverzicht: eerste overwinning voor SVH-waterpolo&#235;rs, Neptunus-honkballers weer terug in de titelrace">Sportoverzicht: eerste overwinning voor SVH-waterpolo&#235;rs, Neptunus-honkballers weer terug in de titelrace</a></div><p></p><p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/RIJNMOND%20SPORT" class="tag">RIJNMOND SPORT</a>
										<a href="/Feyenoord" class="tag">FEYENOORD</a>
										<a href="/tag/BASKETBAL" class="tag">BASKETBAL</a>
										<a href="/tag/HOCKEY" class="tag">HOCKEY</a>
										<a href="/tag/WATERPOLO" class="tag">WATERPOLO</a>
										<a href="/tag/VOLLEYBAL" class="tag">VOLLEYBAL</a>
										<a href="/tag/SPORT" class="tag">SPORT</a>
										<a href="/tag/VOETBAL" class="tag">VOETBAL</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fb1oj" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Sportoverzicht%3a+Feyenoord+Vrouwen+verslaat+na+Ajax+ook+PSV+op+Varkenoord&url=https%3a%2f%2frtvr.nl%2fb1oj" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fb1oj&title=Sportoverzicht%3a+Feyenoord+Vrouwen+verslaat+na+Ajax+ook+PSV+op+Varkenoord" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Sportoverzicht%3a%20Feyenoord%20Vrouwen%20verslaat%20na%20Ajax%20ook%20PSV%20op%20Varkenoord https%3a%2f%2frtvr.nl%2fb1oj" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/b1oj" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'wwwrijnmondnl';
			var disqus_identifier = 'NewsItem_1419198';
			var disqus_title = 'Sportoverzicht: Feyenoord Vrouwen verslaat na Ajax ook PSV op Varkenoord';
			var disqus_url = 'https://rtvr.nl/b1oj';
		</script>

					</div>

				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="fd8be34abce941a2b2f5eb3581865315"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1418825/TERUGLEZEN-Feyenoord-RKC-Waalwijk-2-2" title="TERUGLEZEN: Feyenoord-RKC Waalwijk (2-2)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1418825" data-url="/nieuws/1418825/TERUGLEZEN-Feyenoord-RKC-Waalwijk-2-2">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jens Toornstra wil gaan uithalen tijdens Feyenoord-RKC Waalwijk | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/dc135b9e006845e68b4f73bf29e1c04a/biggerthumb/Jens-Toornstra-wil-gaan-uithalen-tijdens-Feyenoord-RKC-Waalwijk-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=hhdAcQ5Xjv5Z5a4JcG2TcA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/dc135b9e006845e68b4f73bf29e1c04a/thumb/Jens-Toornstra-wil-gaan-uithalen-tijdens-Feyenoord-RKC-Waalwijk-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=hhdAcQ5Xjv5Z5a4JcG2TcA2" src="https://imgr.rgcdn.nl/dc135b9e006845e68b4f73bf29e1c04a/thumb/Jens-Toornstra-wil-gaan-uithalen-tijdens-Feyenoord-RKC-Waalwijk-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=hhdAcQ5Xjv5Z5a4JcG2TcA2" title="Jens Toornstra wil gaan uithalen tijdens Feyenoord-RKC Waalwijk | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TERUGLEZEN: Feyenoord-RKC Waalwijk (2-2)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1418972/Zakenman-en-dierenvriend-Ed-Albers-overleden" title="Zakenman en dierenvriend Ed Albers overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1418972" data-url="/nieuws/1418972/Zakenman-en-dierenvriend-Ed-Albers-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ed Albers | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/df87972b6f694b4da9c412a6a1e57131/biggerthumb/Ed-Albers-Foto-Rijnmond.jpg?v=6bqeRRCV3FQzc-EwiKmB5g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/df87972b6f694b4da9c412a6a1e57131/thumb/Ed-Albers-Foto-Rijnmond.jpg?v=6bqeRRCV3FQzc-EwiKmB5g2" src="https://imgr.rgcdn.nl/df87972b6f694b4da9c412a6a1e57131/thumb/Ed-Albers-Foto-Rijnmond.jpg?v=6bqeRRCV3FQzc-EwiKmB5g2" title="Ed Albers | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zakenman en dierenvriend Ed Albers overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1418823/Erehaag-voor-Rotterdamse-brandweerheld-Ap-Hij-was-voor-de-duvel-niet-bang" title="Erehaag voor Rotterdamse brandweerheld Ap: &#39;Hij was voor de duvel niet bang&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1418823" data-url="/nieuws/1418823/Erehaag-voor-Rotterdamse-brandweerheld-Ap-Hij-was-voor-de-duvel-niet-bang">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ap Streefkerk begon in 1982 als vrijwilliger bij de brandweerkazerne aan de Mijnsherenlaan  | Foto: Nieuws op Beeld" data-biggerthumb="https://imgr.rgcdn.nl/b5350ccc7a3e4c7090f4587d7974d545/biggerthumb/Ap-Streefkerk-begon-in-1982-als-vrijwilliger-bij-de-brandweerkazerne-aan-de-Mijnsherenlaan-Foto-Nieuws-op-Beeld.jpg?v=16qsP0ZYxfG-IuMkKrg6BQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b5350ccc7a3e4c7090f4587d7974d545/thumb/Ap-Streefkerk-begon-in-1982-als-vrijwilliger-bij-de-brandweerkazerne-aan-de-Mijnsherenlaan-Foto-Nieuws-op-Beeld.jpg?v=16qsP0ZYxfG-IuMkKrg6BQ2" src="https://imgr.rgcdn.nl/b5350ccc7a3e4c7090f4587d7974d545/thumb/Ap-Streefkerk-begon-in-1982-als-vrijwilliger-bij-de-brandweerkazerne-aan-de-Mijnsherenlaan-Foto-Nieuws-op-Beeld.jpg?v=16qsP0ZYxfG-IuMkKrg6BQ2" title="Ap Streefkerk begon in 1982 als vrijwilliger bij de brandweerkazerne aan de Mijnsherenlaan  | Foto: Nieuws op Beeld" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Erehaag voor Rotterdamse brandweerheld Ap: &#39;Hij was voor de duvel niet bang&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1418436/Willem-Engel-voert-zijn-zoveelste-rechtszaak-Hij-doet-het-voor-de-donaties-en-om-rook-te-creeren" title="Willem Engel voert zijn zoveelste rechtszaak: &#39;Hij doet het voor de donaties en om rook te cre&#235;ren&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1418436" data-url="/nieuws/1418436/Willem-Engel-voert-zijn-zoveelste-rechtszaak-Hij-doet-het-voor-de-donaties-en-om-rook-te-creeren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Willem Engel in de rechtbank van Rotterdam | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/a2189f1eecd849cc8f0269fe6b72a6e3/biggerthumb/Willem-Engel-in-de-rechtbank-van-Rotterdam-Foto-Rijnmond.jpg?v=pTytoScIv0F-yQU4-Jx57g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a2189f1eecd849cc8f0269fe6b72a6e3/thumb/Willem-Engel-in-de-rechtbank-van-Rotterdam-Foto-Rijnmond.jpg?v=pTytoScIv0F-yQU4-Jx57g2" src="https://imgr.rgcdn.nl/a2189f1eecd849cc8f0269fe6b72a6e3/thumb/Willem-Engel-in-de-rechtbank-van-Rotterdam-Foto-Rijnmond.jpg?v=pTytoScIv0F-yQU4-Jx57g2" title="Willem Engel in de rechtbank van Rotterdam | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Willem Engel voert zijn zoveelste rechtszaak: &#39;Hij doet het voor de donaties en om rook te cre&#235;ren&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1418841/Meisje-3-komt-terecht-tussen-koe-en-paal-in-boerenschuur-Oud-Alblas-en-raakt-gewond" title="Meisje (3) komt terecht tussen koe en paal in boerenschuur Oud-Alblas en raakt gewond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1418841" data-url="/nieuws/1418841/Meisje-3-komt-terecht-tussen-koe-en-paal-in-boerenschuur-Oud-Alblas-en-raakt-gewond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Traumahelikoper landt bij boerderij in Oud-Alblas | Foto: Peter Stam" data-biggerthumb="https://imgr.rgcdn.nl/c146735d8ecc435a994bc4dabdae2317/biggerthumb/Traumahelikoper-landt-bij-boerderij-in-Oud-Alblas-Foto-Peter-Stam.jpg?v=XMyxGc6Sgho0rE5Y2thm3g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c146735d8ecc435a994bc4dabdae2317/thumb/Traumahelikoper-landt-bij-boerderij-in-Oud-Alblas-Foto-Peter-Stam.jpg?v=XMyxGc6Sgho0rE5Y2thm3g2" src="https://imgr.rgcdn.nl/c146735d8ecc435a994bc4dabdae2317/thumb/Traumahelikoper-landt-bij-boerderij-in-Oud-Alblas-Foto-Peter-Stam.jpg?v=XMyxGc6Sgho0rE5Y2thm3g2" title="Traumahelikoper landt bij boerderij in Oud-Alblas | Foto: Peter Stam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meisje (3) komt terecht tussen koe en paal in boerenschuur Oud-Alblas en raakt gewond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1418573/Lees-alles-terug-over-het-grote-woonprotest-in-Rotterdam-twee-arrestaties-en-groep-van-50-demonstranten-met-tram-afgevoerd" title="Lees alles terug over het grote woonprotest in Rotterdam - twee arrestaties en groep van 50 demonstranten met tram afgevoerd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1418573" data-url="/nieuws/1418573/Lees-alles-terug-over-het-grote-woonprotest-in-Rotterdam-twee-arrestaties-en-groep-van-50-demonstranten-met-tram-afgevoerd">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie op de Erasmusbrug | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/d93764a91f7a4f59a64eba452ea227c3/biggerthumb/Politie-op-de-Erasmusbrug-Foto-Rijnmond.jpg?v=Ok5fvVoXGKHOyhLJ8xFZWQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d93764a91f7a4f59a64eba452ea227c3/thumb/Politie-op-de-Erasmusbrug-Foto-Rijnmond.jpg?v=Ok5fvVoXGKHOyhLJ8xFZWQ2" src="https://imgr.rgcdn.nl/d93764a91f7a4f59a64eba452ea227c3/thumb/Politie-op-de-Erasmusbrug-Foto-Rijnmond.jpg?v=Ok5fvVoXGKHOyhLJ8xFZWQ2" title="Politie op de Erasmusbrug | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lees alles terug over het grote woonprotest in Rotterdam - twee arrestaties en groep van 50 demonstranten met tram afgevoerd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1419119/Hoe-erg-is-het-dat-Rotterdam-cabaretfestival-Cameretten-kwijtraakt" title="Hoe erg is het dat Rotterdam cabaretfestival Cameretten kwijtraakt?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1419119" data-url="/nieuws/1419119/Hoe-erg-is-het-dat-Rotterdam-cabaretfestival-Cameretten-kwijtraakt">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="| Foto:" data-biggerthumb="https://imgr.rgcdn.nl/9c0eb9c012344dcea96f70067de6ca88/biggerthumb/Foto.jpg?v=_mh9B7pPXXRbTnPwES0TxQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9c0eb9c012344dcea96f70067de6ca88/thumb/Foto.jpg?v=_mh9B7pPXXRbTnPwES0TxQ2" src="https://imgr.rgcdn.nl/9c0eb9c012344dcea96f70067de6ca88/thumb/Foto.jpg?v=_mh9B7pPXXRbTnPwES0TxQ2" title="| Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe erg is het dat Rotterdam cabaretfestival Cameretten kwijtraakt?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1419108/Rotterdamse-studente-Tawatha-wint-uitputtingsslag-de-Dansmarathon" title="Rotterdamse studente Tawatha wint uitputtingsslag de Dansmarathon">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1419108" data-url="/nieuws/1419108/Rotterdamse-studente-Tawatha-wint-uitputtingsslag-de-Dansmarathon">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Screenshot van de winnaars | Foto: TV" data-biggerthumb="https://imgr.rgcdn.nl/4e828e97083f45a08677739da0b99453/biggerthumb/Screenshot-van-de-winnaars-Foto-TV.jpg?v=0c873KT1kdqjuHFvvfYZYQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4e828e97083f45a08677739da0b99453/thumb/Screenshot-van-de-winnaars-Foto-TV.jpg?v=0c873KT1kdqjuHFvvfYZYQ2" src="https://imgr.rgcdn.nl/4e828e97083f45a08677739da0b99453/thumb/Screenshot-van-de-winnaars-Foto-TV.jpg?v=0c873KT1kdqjuHFvvfYZYQ2" title="Screenshot van de winnaars | Foto: TV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdamse studente Tawatha wint uitputtingsslag de Dansmarathon
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1419197/Neptunus-verliest-beslissend-duel-in-de-Holland-Series-We-waren-net-niet-goed-genoeg" title="Neptunus verliest beslissend duel in de Holland Series: &#39;We waren net niet goed genoeg&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1419197" data-url="/nieuws/1419197/Neptunus-verliest-beslissend-duel-in-de-Holland-Series-We-waren-net-niet-goed-genoeg">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dwayne Kemp baalt na verloren finale | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/8e2c53b4657e46e2ac9ef96e9e5ae9dc/biggerthumb/Dwayne-Kemp-baalt-na-verloren-finale-Foto-Rijnmond.jpg?v=_PzdZa9_9WFWEwssj0O4kg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8e2c53b4657e46e2ac9ef96e9e5ae9dc/thumb/Dwayne-Kemp-baalt-na-verloren-finale-Foto-Rijnmond.jpg?v=_PzdZa9_9WFWEwssj0O4kg2" src="https://imgr.rgcdn.nl/8e2c53b4657e46e2ac9ef96e9e5ae9dc/thumb/Dwayne-Kemp-baalt-na-verloren-finale-Foto-Rijnmond.jpg?v=_PzdZa9_9WFWEwssj0O4kg2" title="Dwayne Kemp baalt na verloren finale | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Neptunus verliest beslissend duel in de Holland Series: &#39;We waren net niet goed genoeg&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1419141/Sparta-komt-goed-voor-de-dag-maar-knokt-zich-in-stug-duel-niet-langs-FC-Groningen" title="Sparta komt goed voor de dag, maar knokt zich in stug duel niet langs FC Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1419141" data-url="/nieuws/1419141/Sparta-komt-goed-voor-de-dag-maar-knokt-zich-in-stug-duel-niet-langs-FC-Groningen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vito van Crooij baalt tijdens Sparta-FC Groningen | Foto: VK Sportphoto - Mischa Keemink" data-biggerthumb="https://imgr.rgcdn.nl/e6259777114f4dc496826e893bce394a/biggerthumb/Vito-van-Crooij-baalt-tijdens-Sparta-FC-Groningen-Foto-VK-Sportphoto-Mischa-Keemink.jpg?v=dbyNkvX1T3DN-QaO9f1nlQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e6259777114f4dc496826e893bce394a/thumb/Vito-van-Crooij-baalt-tijdens-Sparta-FC-Groningen-Foto-VK-Sportphoto-Mischa-Keemink.jpg?v=dbyNkvX1T3DN-QaO9f1nlQ2" src="https://imgr.rgcdn.nl/e6259777114f4dc496826e893bce394a/thumb/Vito-van-Crooij-baalt-tijdens-Sparta-FC-Groningen-Foto-VK-Sportphoto-Mischa-Keemink.jpg?v=dbyNkvX1T3DN-QaO9f1nlQ2" title="Vito van Crooij baalt tijdens Sparta-FC Groningen | Foto: VK Sportphoto - Mischa Keemink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sparta komt goed voor de dag, maar knokt zich in stug duel niet langs FC Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1419141/Sparta-komt-goed-voor-de-dag-maar-knokt-zich-in-stug-duel-niet-langs-FC-Groningen" title="Sparta komt goed voor de dag, maar knokt zich in stug duel niet langs FC Groningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1419141" data-url="/nieuws/1419141/Sparta-komt-goed-voor-de-dag-maar-knokt-zich-in-stug-duel-niet-langs-FC-Groningen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vito van Crooij baalt tijdens Sparta-FC Groningen | Foto: VK Sportphoto - Mischa Keemink" data-biggerthumb="https://imgr.rgcdn.nl/e6259777114f4dc496826e893bce394a/biggerthumb/Vito-van-Crooij-baalt-tijdens-Sparta-FC-Groningen-Foto-VK-Sportphoto-Mischa-Keemink.jpg?v=dbyNkvX1T3DN-QaO9f1nlQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e6259777114f4dc496826e893bce394a/thumb/Vito-van-Crooij-baalt-tijdens-Sparta-FC-Groningen-Foto-VK-Sportphoto-Mischa-Keemink.jpg?v=dbyNkvX1T3DN-QaO9f1nlQ2" src="https://imgr.rgcdn.nl/e6259777114f4dc496826e893bce394a/thumb/Vito-van-Crooij-baalt-tijdens-Sparta-FC-Groningen-Foto-VK-Sportphoto-Mischa-Keemink.jpg?v=dbyNkvX1T3DN-QaO9f1nlQ2" title="Vito van Crooij baalt tijdens Sparta-FC Groningen | Foto: VK Sportphoto - Mischa Keemink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sparta komt goed voor de dag, maar knokt zich in stug duel niet langs FC Groningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1419198/Sportoverzicht-Feyenoord-Vrouwen-verslaat-na-Ajax-ook-PSV-op-Varkenoord" title="Sportoverzicht: Feyenoord Vrouwen verslaat na Ajax ook PSV op Varkenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1419198" data-url="/nieuws/1419198/Sportoverzicht-Feyenoord-Vrouwen-verslaat-na-Ajax-ook-PSV-op-Varkenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Romée van de Lavoir viert haar vroege treffer tegen PSV | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/ef59568f91504bbab9ade87d92868564/biggerthumb/Romee-van-de-Lavoir-viert-haar-vroege-treffer-tegen-PSV-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=yXbFI0Cdh6efAoPYUhxtuA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ef59568f91504bbab9ade87d92868564/thumb/Romee-van-de-Lavoir-viert-haar-vroege-treffer-tegen-PSV-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=yXbFI0Cdh6efAoPYUhxtuA2" src="https://imgr.rgcdn.nl/ef59568f91504bbab9ade87d92868564/thumb/Romee-van-de-Lavoir-viert-haar-vroege-treffer-tegen-PSV-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=yXbFI0Cdh6efAoPYUhxtuA2" title="Romée van de Lavoir viert haar vroege treffer tegen PSV | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sportoverzicht: Feyenoord Vrouwen verslaat na Ajax ook PSV op Varkenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1419197/Neptunus-verliest-beslissend-duel-in-de-Holland-Series-We-waren-net-niet-goed-genoeg" title="Neptunus verliest beslissend duel in de Holland Series: &#39;We waren net niet goed genoeg&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1419197" data-url="/nieuws/1419197/Neptunus-verliest-beslissend-duel-in-de-Holland-Series-We-waren-net-niet-goed-genoeg">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dwayne Kemp baalt na verloren finale | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/8e2c53b4657e46e2ac9ef96e9e5ae9dc/biggerthumb/Dwayne-Kemp-baalt-na-verloren-finale-Foto-Rijnmond.jpg?v=_PzdZa9_9WFWEwssj0O4kg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8e2c53b4657e46e2ac9ef96e9e5ae9dc/thumb/Dwayne-Kemp-baalt-na-verloren-finale-Foto-Rijnmond.jpg?v=_PzdZa9_9WFWEwssj0O4kg2" src="https://imgr.rgcdn.nl/8e2c53b4657e46e2ac9ef96e9e5ae9dc/thumb/Dwayne-Kemp-baalt-na-verloren-finale-Foto-Rijnmond.jpg?v=_PzdZa9_9WFWEwssj0O4kg2" title="Dwayne Kemp baalt na verloren finale | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Neptunus verliest beslissend duel in de Holland Series: &#39;We waren net niet goed genoeg&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1419165/Fraser-na-gelijkspel-Sparta-tegen-FC-Groningen-Teleurstelling-overheerst-toch-wel-een-beetje" title="Fraser na gelijkspel Sparta tegen FC Groningen: &#39;Teleurstelling overheerst toch wel een beetje&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1419165" data-url="/nieuws/1419165/Fraser-na-gelijkspel-Sparta-tegen-FC-Groningen-Teleurstelling-overheerst-toch-wel-een-beetje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Fraser tijdens Sparta-FC Groningen | Foto: Herman Dingler/Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/40749eb8833f4d28ab953937e36e58c5/biggerthumb/Henk-Fraser-tijdens-Sparta-FC-Groningen-Foto-Herman-Dingler-Orange-Pictures.jpg?v=HTBidmY5WshWlcLIQKkLMw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/40749eb8833f4d28ab953937e36e58c5/thumb/Henk-Fraser-tijdens-Sparta-FC-Groningen-Foto-Herman-Dingler-Orange-Pictures.jpg?v=HTBidmY5WshWlcLIQKkLMw2" src="https://imgr.rgcdn.nl/40749eb8833f4d28ab953937e36e58c5/thumb/Henk-Fraser-tijdens-Sparta-FC-Groningen-Foto-Herman-Dingler-Orange-Pictures.jpg?v=HTBidmY5WshWlcLIQKkLMw2" title="Henk Fraser tijdens Sparta-FC Groningen | Foto: Herman Dingler/Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fraser na gelijkspel Sparta tegen FC Groningen: &#39;Teleurstelling overheerst toch wel een beetje&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1419079/Teruglezen-Sparta-FC-Groningen-1-1" title="Teruglezen: Sparta - FC Groningen (1-1)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1419079" data-url="/nieuws/1419079/Teruglezen-Sparta-FC-Groningen-1-1">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sven Mijnans, Bryan Smeets en Dirk Abels vieren de gelijkmaker van Sparta tegen FC Groningen | Foto: Herman Dingler/Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/1e70a7c411bc4304bb2574a3a4edcb50/biggerthumb/Sven-Mijnans-Bryan-Smeets-en-Dirk-Abels-vieren-de-gelijkmaker-van-Sparta-tegen-FC-Groningen-Foto-Herman-Dingler-Orange-Pictures.jpg?v=d0xYNkooLGE9J_y8Qpvi6g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1e70a7c411bc4304bb2574a3a4edcb50/thumb/Sven-Mijnans-Bryan-Smeets-en-Dirk-Abels-vieren-de-gelijkmaker-van-Sparta-tegen-FC-Groningen-Foto-Herman-Dingler-Orange-Pictures.jpg?v=d0xYNkooLGE9J_y8Qpvi6g2" src="https://imgr.rgcdn.nl/1e70a7c411bc4304bb2574a3a4edcb50/thumb/Sven-Mijnans-Bryan-Smeets-en-Dirk-Abels-vieren-de-gelijkmaker-van-Sparta-tegen-FC-Groningen-Foto-Herman-Dingler-Orange-Pictures.jpg?v=d0xYNkooLGE9J_y8Qpvi6g2" title="Sven Mijnans, Bryan Smeets en Dirk Abels vieren de gelijkmaker van Sparta tegen FC Groningen | Foto: Herman Dingler/Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Teruglezen: Sparta - FC Groningen (1-1)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#fd8be34abce941a2b2f5eb3581865315', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '1419198', 'Sportoverzicht: Feyenoord Vrouwen verslaat na Ajax ook PSV op Varkenoord', '2021-10-17T18:39:38.0000000+02:00', 'Rijnmond', 'sport;voetbal', 'RIJNMOND SPORT,FEYENOORD,BASKETBAL,HOCKEY,WATERPOLO,VOLLEYBAL,SPORT,VOETBAL');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Sportoverzicht%3A%20Feyenoord%20Vrouwen%20verslaat%20na%20Ajax%20ook%20PSV%20op%20Varkenoord", "1419198", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>