<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>TERUGLEZEN: FC Twente-Feyenoord (0-0) - Rijnmond</title>
	<meta name="description" content="Het zijn mooie weken voor Feyenoord. Afgelopen donderdag verzekerden de Rotterdammers zich in Praag van overwintering in de Conference League, en ook in de competitie wordt week na week gewonnen. Feyenoord hoopte zondag aan die reeks een vervolg te geven, als met een bezoek aan FC Twente een pittig uitduel wacht." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="feyenoord,rijnmond sport,sport,voetbal" />
	<meta name="url-path" content="/nieuws/1435600/TERUGLEZEN-FC-Twente-Feyenoord-0-0" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1435600/TERUGLEZEN-FC-Twente-Feyenoord-0-0" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/1435600/TERUGLEZEN-FC-Twente-Feyenoord-0-0" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://rijnmond.bbvms.com/p/sport_live/c/3383875.html" />
			<link rel="preconnect" href="https://v.24liveblog.com/24.js" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/1435600" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="1435600" />
		
	

		<meta property="og:title" content="TERUGLEZEN: FC Twente-Feyenoord (0-0)"/>
		<meta property="og:description" content="Het zijn mooie weken voor Feyenoord. Afgelopen donderdag verzekerden de Rotterdammers zich in Praag van overwintering in de Conference League, en ook in de competitie wordt week na week gewonnen. Feyenoord hoopte zondag aan die reeks een vervolg te geven, als met een bezoek aan FC Twente een pittig uitduel wacht."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/1435600/TERUGLEZEN-FC-Twente-Feyenoord-0-0"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="FEYENOORD"/>
					<meta property="og:article:tag" content="RIJNMOND SPORT"/>
					<meta property="og:article:tag" content="SPORT"/>
					<meta property="og:article:tag" content="VOETBAL"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/c9cd571c975a460da3ea24432aca1395/opener/Bryan-Linssen-kopt-de-bal-tijdens-FC-Twente-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=bjtsI_AMxpJDaf9SW8w1oA2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/c9cd571c975a460da3ea24432aca1395/opener/Bryan-Linssen-kopt-de-bal-tijdens-FC-Twente-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=bjtsI_AMxpJDaf9SW8w1oA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="sport;voetbal" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="TERUGLEZEN: FC Twente-Feyenoord (0-0)"/>
	<meta name="twitter:description" content="Het zijn mooie weken voor Feyenoord. Afgelopen donderdag verzekerden de Rotterdammers zich in Praag van overwintering in de Conference League, en ook in de competitie wordt week na week gewonnen. Feyenoord hoopte zondag aan die reeks een vervolg te geven, als met een bezoek aan FC Twente een pittig uitduel wacht."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/c9cd571c975a460da3ea24432aca1395/opener/Bryan-Linssen-kopt-de-bal-tijdens-FC-Twente-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=bjtsI_AMxpJDaf9SW8w1oA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>H</i> 6&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
							<li>
								<a href="\lokaal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Lokaal&#39;)" title="Lokaal">Lokaal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="ef0406c5-c0e3-4d5b-a91f-0e782822a212" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="\lokaal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Lokaal&#39;)" title="Lokaal">Lokaal</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f035c9a5-837f-4ce6-9e43-5eae469c03d0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="78344dc7-be08-49c4-ae5f-1786e152d584" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/1435600/TERUGLEZEN-FC-Twente-Feyenoord-0-0"},"headline":"TERUGLEZEN: FC Twente-Feyenoord (0-0)","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/c9cd571c975a460da3ea24432aca1395/opener/Bryan-Linssen-kopt-de-bal-tijdens-FC-Twente-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=bjtsI_AMxpJDaf9SW8w1oA2","width":770,"height":433},"datePublished":"2021-11-28T14:05:15+01:00","dateModified":"2021-11-28T16:26:08.5230427+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Het zijn mooie weken voor Feyenoord. Afgelopen donderdag verzekerden de Rotterdammers zich in Praag van overwintering in de Conference League, en ook in de competitie wordt week na week gewonnen. Feyenoord hoopte zondag aan die reeks een vervolg te geven, als met een bezoek aan FC Twente een pittig uitduel wacht. Luister hieronder naar de analyse op Radio Rijnmond:En lees ons liveblog terugWil je napraten over FC Twente-Feyenoord? Laat dan onder dit bericht een reactie achter. FC Twente - Feyenoord 0-0 (0-0)Opstelling Feyenoord: Marciano; Pedersen, Trauner (82' Geertruida), Senesi, Malacia; Aursnes, K&#246;k&#231;&#252;, Til; Toornstra, Linssen (67' Dessers), Sinisterra (67' Nelson)"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fFziQ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=TERUGLEZEN%3a+FC+Twente-Feyenoord+(0-0)&url=https%3a%2f%2frtvr.nl%2fFziQ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fFziQ&title=TERUGLEZEN%3a+FC+Twente-Feyenoord+(0-0)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=TERUGLEZEN%3a%20FC%20Twente-Feyenoord%20(0-0) https%3a%2f%2frtvr.nl%2fFziQ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/FziQ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 28 nov 2021, 14:05" datetime="2021-11-28T14:05:15.0000000+01:00">
									zondag 28 november 2021, 14:05
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fFziQ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=TERUGLEZEN%3a+FC+Twente-Feyenoord+(0-0)&url=https%3a%2f%2frtvr.nl%2fFziQ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fFziQ&title=TERUGLEZEN%3a+FC+Twente-Feyenoord+(0-0)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=TERUGLEZEN%3a%20FC%20Twente-Feyenoord%20(0-0) https%3a%2f%2frtvr.nl%2fFziQ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/FziQ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									TERUGLEZEN: FC Twente-Feyenoord (0-0)
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/c9cd571c975a460da3ea24432aca1395/opener/Bryan-Linssen-kopt-de-bal-tijdens-FC-Twente-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=bjtsI_AMxpJDaf9SW8w1oA2"
							   data-toggle="lightbox"
							   data-title="Bryan Linssen kopt de bal tijdens FC Twente-Feyenoord | Foto: VK Sportphoto - Yannick Verhoeven"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/c9cd571c975a460da3ea24432aca1395/opener/Bryan-Linssen-kopt-de-bal-tijdens-FC-Twente-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=bjtsI_AMxpJDaf9SW8w1oA2" title="Bryan Linssen kopt de bal tijdens FC Twente-Feyenoord | Foto: VK Sportphoto - Yannick Verhoeven" alt="Bryan Linssen kopt de bal tijdens FC Twente-Feyenoord | Foto: VK Sportphoto - Yannick Verhoeven" />
							</a>

							<img src="https://imgr.rgcdn.nl/c9cd571c975a460da3ea24432aca1395/opener/Bryan-Linssen-kopt-de-bal-tijdens-FC-Twente-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=bjtsI_AMxpJDaf9SW8w1oA2"
								 alt="Bryan Linssen kopt de bal tijdens FC Twente-Feyenoord | Foto: VK Sportphoto - Yannick Verhoeven"
								 title="Bryan Linssen kopt de bal tijdens FC Twente-Feyenoord | Foto: VK Sportphoto - Yannick Verhoeven"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Bryan Linssen kopt de bal tijdens FC Twente-Feyenoord | Foto: VK Sportphoto - Yannick Verhoeven</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Het zijn mooie weken voor Feyenoord. Afgelopen donderdag verzekerden de Rotterdammers zich in Praag van overwintering in de Conference League, en ook in de competitie wordt week na week gewonnen. Feyenoord hoopte zondag aan die reeks een vervolg te geven, als met een bezoek aan FC Twente een pittig uitduel wacht.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p><em>Luister hieronder naar de analyse op Radio Rijnmond:</em></p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://rijnmond.bbvms.com/p/sport_live/c/3383875.html" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div><p><em>En lees ons liveblog terug</em></p><div class="inlinemedia inlinemedia-24liveblog" data-neededconsent="1,2,3,4,5,6,7,8,9,10,28" data-vendor="24liveblog" data-cookieconsent="marketing" data-accept='<div id="LB24_LIVE_CONTENT" data-eid="2929809320552337512"></div><script src="https://v.24liveblog.com/24.js"></script>'></div><p>Wil je napraten over FC Twente-Feyenoord? Laat dan onder dit bericht een reactie achter. </p><h2>FC Twente - Feyenoord 0-0 (0-0)</h2><p><em>Opstelling Feyenoord: Marciano; Pedersen, Trauner (82' Geertruida), Senesi, Malacia; Aursnes, K&#246;k&#231;&#252;, Til; Toornstra, Linssen (67' Dessers), Sinisterra (67' Nelson)</em></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/Feyenoord" class="tag">FEYENOORD</a>
										<a href="/tag/RIJNMOND%20SPORT" class="tag">RIJNMOND SPORT</a>
										<a href="/tag/SPORT" class="tag">SPORT</a>
										<a href="/tag/VOETBAL" class="tag">VOETBAL</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fFziQ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=TERUGLEZEN%3a+FC+Twente-Feyenoord+(0-0)&url=https%3a%2f%2frtvr.nl%2fFziQ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fFziQ&title=TERUGLEZEN%3a+FC+Twente-Feyenoord+(0-0)" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=TERUGLEZEN%3a%20FC%20Twente-Feyenoord%20(0-0) https%3a%2f%2frtvr.nl%2fFziQ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/FziQ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'wwwrijnmondnl';
			var disqus_identifier = 'NewsItem_1435600';
			var disqus_title = 'TERUGLEZEN: FC Twente-Feyenoord (0-0)';
			var disqus_url = 'https://rtvr.nl/FziQ';
		</script>

					</div>

				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f0737fc7dfe042a7823e5a41479e8cd7"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/woningmarkt" title="Woningnood" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/woningmarkt');">
				<img alt="Woningnood" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20211008_banner_WONINGNOOD_v2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/178/Weekoverzicht" title="Weekoverzicht - zondag" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/178/Weekoverzicht');">
				<img alt="Weekoverzicht - zondag" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20211029_banner_WeekO_v1.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/fc-rijnmond?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=fcrmaandag" title="Maandag - FC Rijnmond" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/fc-rijnmond?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=fcrmaandag');">
				<img alt="Maandag - FC Rijnmond" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20211011_banner_FCR-maandag_v3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1435297/Rotterdammers-in-de-problemen-door-Zuid-Afrikaanse-variant" title="Rotterdammers in de problemen door Zuid-Afrikaanse variant">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435297" data-url="/nieuws/1435297/Rotterdammers-in-de-problemen-door-Zuid-Afrikaanse-variant">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een vliegtuig (foto ter illustratie) | Foto: Archief" data-biggerthumb="https://imgr.rgcdn.nl/5aeaf638e2484d80ad7634f6f601647f/biggerthumb/Een-vliegtuig-foto-ter-illustratie-Foto-Archief.jpg?v=mFnKa7v7sKL3K1pj8E0g8A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5aeaf638e2484d80ad7634f6f601647f/thumb/Een-vliegtuig-foto-ter-illustratie-Foto-Archief.jpg?v=mFnKa7v7sKL3K1pj8E0g8A2" src="https://imgr.rgcdn.nl/5aeaf638e2484d80ad7634f6f601647f/thumb/Een-vliegtuig-foto-ter-illustratie-Foto-Archief.jpg?v=mFnKa7v7sKL3K1pj8E0g8A2" title="Een vliegtuig (foto ter illustratie) | Foto: Archief" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdammers in de problemen door Zuid-Afrikaanse variant
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435373/Politie-zichtbaar-aanwezig-op-koele-avond-in-centrum-Rotterdam" title="Politie zichtbaar aanwezig op &#39;koele&#39; avond in centrum Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435373" data-url="/nieuws/1435373/Politie-zichtbaar-aanwezig-op-koele-avond-in-centrum-Rotterdam">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politiebus patrouilleert op de Coolsingel | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/703f078c7a9449a79631d5062fa599e9/biggerthumb/Politiebus-patrouilleert-op-de-Coolsingel-Foto-Rijnmond.jpg?v=YnAL7-TGT1VLjdI5dab2gg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/703f078c7a9449a79631d5062fa599e9/thumb/Politiebus-patrouilleert-op-de-Coolsingel-Foto-Rijnmond.jpg?v=YnAL7-TGT1VLjdI5dab2gg2" src="https://imgr.rgcdn.nl/703f078c7a9449a79631d5062fa599e9/thumb/Politiebus-patrouilleert-op-de-Coolsingel-Foto-Rijnmond.jpg?v=YnAL7-TGT1VLjdI5dab2gg2" title="Politiebus patrouilleert op de Coolsingel | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie zichtbaar aanwezig op &#39;koele&#39; avond in centrum Rotterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435398/Rotterdamse-PVV-voorman-zinspeelt-op-eigen-partij-en-uit-kritiek-op-Wilders" title="Rotterdamse PVV-voorman zinspeelt op eigen partij en uit kritiek op Wilders">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435398" data-url="/nieuws/1435398/Rotterdamse-PVV-voorman-zinspeelt-op-eigen-partij-en-uit-kritiek-op-Wilders">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="PVV-raadslid Maurice Meeuwissen | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/9fb233dee74946859a79e3e988d12473/biggerthumb/PVV-raadslid-Maurice-Meeuwissen-Foto-Rijnmond.jpg?v=aO07SEnVn0GxUg0grSnlGg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9fb233dee74946859a79e3e988d12473/thumb/PVV-raadslid-Maurice-Meeuwissen-Foto-Rijnmond.jpg?v=aO07SEnVn0GxUg0grSnlGg2" src="https://imgr.rgcdn.nl/9fb233dee74946859a79e3e988d12473/thumb/PVV-raadslid-Maurice-Meeuwissen-Foto-Rijnmond.jpg?v=aO07SEnVn0GxUg0grSnlGg2" title="PVV-raadslid Maurice Meeuwissen | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdamse PVV-voorman zinspeelt op eigen partij en uit kritiek op Wilders
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435321/Directeur-Maasstad-Ziekenhuis-coronamaatregelen-niet-in-verhouding-tot-situatie-ziekenhuis" title="Directeur Maasstad Ziekenhuis: &#39;coronamaatregelen niet in verhouding tot situatie ziekenhuis&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435321" data-url="/nieuws/1435321/Directeur-Maasstad-Ziekenhuis-coronamaatregelen-niet-in-verhouding-tot-situatie-ziekenhuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Links de ingang van het Maasstad Ziekenhuis, rechts bestuurder Peter Langenbach | Foto: Rick Huijzer/Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/2f8e28522efe4ea18b6363923c07ffe4/biggerthumb/Links-de-ingang-van-het-Maasstad-Ziekenhuis-rechts-bestuurder-Peter-Langenbach-Foto-Rick-Huijzer-Rijnmond.jpg?v=JiaI0DPStscbUP3he9HmKg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2f8e28522efe4ea18b6363923c07ffe4/thumb/Links-de-ingang-van-het-Maasstad-Ziekenhuis-rechts-bestuurder-Peter-Langenbach-Foto-Rick-Huijzer-Rijnmond.jpg?v=JiaI0DPStscbUP3he9HmKg2" src="https://imgr.rgcdn.nl/2f8e28522efe4ea18b6363923c07ffe4/thumb/Links-de-ingang-van-het-Maasstad-Ziekenhuis-rechts-bestuurder-Peter-Langenbach-Foto-Rick-Huijzer-Rijnmond.jpg?v=JiaI0DPStscbUP3he9HmKg2" title="Links de ingang van het Maasstad Ziekenhuis, rechts bestuurder Peter Langenbach | Foto: Rick Huijzer/Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Directeur Maasstad Ziekenhuis: &#39;coronamaatregelen niet in verhouding tot situatie ziekenhuis&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435539/RIVM-2273-nieuwe-besmettingen-een-regiogenoot-overleden" title="RIVM: 2273 nieuwe besmettingen, een regiogenoot overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435539" data-url="/nieuws/1435539/RIVM-2273-nieuwe-besmettingen-een-regiogenoot-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een teststraat voor Testen voor Toegang, ter illustratie.  | Foto: BSRAgency" data-biggerthumb="https://imgr.rgcdn.nl/944fdcf6d2d6484fb21231efddeb3d5e/biggerthumb/Een-teststraat-voor-Testen-voor-Toegang-ter-illustratie-Foto-BSRAgency.jpg?v=3KQRT8gQRKnsLn6cMb750g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/944fdcf6d2d6484fb21231efddeb3d5e/thumb/Een-teststraat-voor-Testen-voor-Toegang-ter-illustratie-Foto-BSRAgency.jpg?v=3KQRT8gQRKnsLn6cMb750g2" src="https://imgr.rgcdn.nl/944fdcf6d2d6484fb21231efddeb3d5e/thumb/Een-teststraat-voor-Testen-voor-Toegang-ter-illustratie-Foto-BSRAgency.jpg?v=3KQRT8gQRKnsLn6cMb750g2" title="Een teststraat voor Testen voor Toegang, ter illustratie.  | Foto: BSRAgency" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM: 2273 nieuwe besmettingen, een regiogenoot overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1435132/Liesje-die-werd-verkracht-door-17-jongens-schittert-nu-in-Videoland-serie-Het-normale-leven-is-zwaar" title="Liesje, die werd verkracht door 17 jongens, schittert nu in Videoland-serie: &#39;Het normale leven is zwaar&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435132" data-url="/nieuws/1435132/Liesje-die-werd-verkracht-door-17-jongens-schittert-nu-in-Videoland-serie-Het-normale-leven-is-zwaar">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liesje Obispo | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/ed0625e357ec48bbb9b411a5af23d5d4/biggerthumb/Liesje-Obispo-Foto-Rijnmond.jpg?v=n9NL3x-z4ACnpmqnofl6Iw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ed0625e357ec48bbb9b411a5af23d5d4/thumb/Liesje-Obispo-Foto-Rijnmond.jpg?v=n9NL3x-z4ACnpmqnofl6Iw2" src="https://imgr.rgcdn.nl/ed0625e357ec48bbb9b411a5af23d5d4/thumb/Liesje-Obispo-Foto-Rijnmond.jpg?v=n9NL3x-z4ACnpmqnofl6Iw2" title="Liesje Obispo | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liesje, die werd verkracht door 17 jongens, schittert nu in Videoland-serie: &#39;Het normale leven is zwaar&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435743/Feyenoord-zet-overwicht-niet-om-in-goals-en-speelt-doelpuntloos-gelijk-tegen-FC-Twente" title="Feyenoord zet overwicht niet om in goals en speelt doelpuntloos gelijk tegen FC Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435743" data-url="/nieuws/1435743/Feyenoord-zet-overwicht-niet-om-in-goals-en-speelt-doelpuntloos-gelijk-tegen-FC-Twente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De sterk keepende Lars Unnerstall was zondag vaak een sta-in-de-weg voor Feyenoord | Foto: Marcel ter Bals/Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/90084b8663b34691a39a9aa0447c3032/biggerthumb/De-sterk-keepende-Lars-Unnerstall-was-zondag-vaak-een-sta-in-de-weg-voor-Feyenoord-Foto-Marcel-ter-Bals-Orange-Pictures.jpg?v=xfe8sNtzgBgTR8fYqWsCog2" data-news="true" data-thumb="https://imgr.rgcdn.nl/90084b8663b34691a39a9aa0447c3032/thumb/De-sterk-keepende-Lars-Unnerstall-was-zondag-vaak-een-sta-in-de-weg-voor-Feyenoord-Foto-Marcel-ter-Bals-Orange-Pictures.jpg?v=xfe8sNtzgBgTR8fYqWsCog2" src="https://imgr.rgcdn.nl/90084b8663b34691a39a9aa0447c3032/thumb/De-sterk-keepende-Lars-Unnerstall-was-zondag-vaak-een-sta-in-de-weg-voor-Feyenoord-Foto-Marcel-ter-Bals-Orange-Pictures.jpg?v=xfe8sNtzgBgTR8fYqWsCog2" title="De sterk keepende Lars Unnerstall was zondag vaak een sta-in-de-weg voor Feyenoord | Foto: Marcel ter Bals/Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord zet overwicht niet om in goals en speelt doelpuntloos gelijk tegen FC Twente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435699/Man-20-komt-om-het-leven-bij-verkeersongeval-op-N496-bij-Rockanje" title="Man (20) komt om het leven bij verkeersongeval op N496 bij Rockanje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435699" data-url="/nieuws/1435699/Man-20-komt-om-het-leven-bij-verkeersongeval-op-N496-bij-Rockanje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een ambulance | Foto: Rijnmond - Rick Huijzer" data-biggerthumb="https://imgr.rgcdn.nl/69aa5dbe89204ee080d302d78da1981f/biggerthumb/Een-ambulance-Foto-Rijnmond-Rick-Huijzer.jpg?v=9vM0z-BNAB2ClyTPFX1w1Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/69aa5dbe89204ee080d302d78da1981f/thumb/Een-ambulance-Foto-Rijnmond-Rick-Huijzer.jpg?v=9vM0z-BNAB2ClyTPFX1w1Q2" src="https://imgr.rgcdn.nl/69aa5dbe89204ee080d302d78da1981f/thumb/Een-ambulance-Foto-Rijnmond-Rick-Huijzer.jpg?v=9vM0z-BNAB2ClyTPFX1w1Q2" title="Een ambulance | Foto: Rijnmond - Rick Huijzer" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man (20) komt om het leven bij verkeersongeval op N496 bij Rockanje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435760/RIVM-2002-nieuwe-coronabesmettingen-19-regiogenoten-overleden" title="RIVM: 2002 nieuwe coronabesmettingen, 19 regiogenoten overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435760" data-url="/nieuws/1435760/RIVM-2002-nieuwe-coronabesmettingen-19-regiogenoten-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een teststraat ter illustratie.  | Foto: BSRAgency" data-biggerthumb="https://imgr.rgcdn.nl/944fdcf6d2d6484fb21231efddeb3d5e/biggerthumb/Een-teststraat-ter-illustratie-Foto-BSRAgency.jpg?v=3KQRT8gQRKnsLn6cMb750g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/944fdcf6d2d6484fb21231efddeb3d5e/thumb/Een-teststraat-ter-illustratie-Foto-BSRAgency.jpg?v=3KQRT8gQRKnsLn6cMb750g2" src="https://imgr.rgcdn.nl/944fdcf6d2d6484fb21231efddeb3d5e/thumb/Een-teststraat-ter-illustratie-Foto-BSRAgency.jpg?v=3KQRT8gQRKnsLn6cMb750g2" title="Een teststraat ter illustratie.  | Foto: BSRAgency" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM: 2002 nieuwe coronabesmettingen, 19 regiogenoten overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435723/Sparta-verliest-doelman-Okoye-en-weinig-enerverend-duel-met-Ajax" title="Sparta verliest doelman Okoye en weinig enerverend duel met Ajax">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435723" data-url="/nieuws/1435723/Sparta-verliest-doelman-Okoye-en-weinig-enerverend-duel-met-Ajax">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De geblesseerde Maduka Okoye ruziet met Ajax-aanvoerder en doelpuntenmaker Dusan Tadic | Foto: Herman Dingler/Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/afeae2193ab14a3b905ef24be8fa9fc6/biggerthumb/De-geblesseerde-Maduka-Okoye-ruziet-met-Ajax-aanvoerder-en-doelpuntenmaker-Dusan-Tadic-Foto-Herman-Dingler-Orange-Pictures.jpg?v=LhcMFOyUp2TzvNgcfIaqxg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/afeae2193ab14a3b905ef24be8fa9fc6/thumb/De-geblesseerde-Maduka-Okoye-ruziet-met-Ajax-aanvoerder-en-doelpuntenmaker-Dusan-Tadic-Foto-Herman-Dingler-Orange-Pictures.jpg?v=LhcMFOyUp2TzvNgcfIaqxg2" src="https://imgr.rgcdn.nl/afeae2193ab14a3b905ef24be8fa9fc6/thumb/De-geblesseerde-Maduka-Okoye-ruziet-met-Ajax-aanvoerder-en-doelpuntenmaker-Dusan-Tadic-Foto-Herman-Dingler-Orange-Pictures.jpg?v=LhcMFOyUp2TzvNgcfIaqxg2" title="De geblesseerde Maduka Okoye ruziet met Ajax-aanvoerder en doelpuntenmaker Dusan Tadic | Foto: Herman Dingler/Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sparta verliest doelman Okoye en weinig enerverend duel met Ajax
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1435743/Feyenoord-zet-overwicht-niet-om-in-goals-en-speelt-doelpuntloos-gelijk-tegen-FC-Twente" title="Feyenoord zet overwicht niet om in goals en speelt doelpuntloos gelijk tegen FC Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435743" data-url="/nieuws/1435743/Feyenoord-zet-overwicht-niet-om-in-goals-en-speelt-doelpuntloos-gelijk-tegen-FC-Twente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De sterk keepende Lars Unnerstall was zondag vaak een sta-in-de-weg voor Feyenoord | Foto: Marcel ter Bals/Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/90084b8663b34691a39a9aa0447c3032/biggerthumb/De-sterk-keepende-Lars-Unnerstall-was-zondag-vaak-een-sta-in-de-weg-voor-Feyenoord-Foto-Marcel-ter-Bals-Orange-Pictures.jpg?v=xfe8sNtzgBgTR8fYqWsCog2" data-news="true" data-thumb="https://imgr.rgcdn.nl/90084b8663b34691a39a9aa0447c3032/thumb/De-sterk-keepende-Lars-Unnerstall-was-zondag-vaak-een-sta-in-de-weg-voor-Feyenoord-Foto-Marcel-ter-Bals-Orange-Pictures.jpg?v=xfe8sNtzgBgTR8fYqWsCog2" src="https://imgr.rgcdn.nl/90084b8663b34691a39a9aa0447c3032/thumb/De-sterk-keepende-Lars-Unnerstall-was-zondag-vaak-een-sta-in-de-weg-voor-Feyenoord-Foto-Marcel-ter-Bals-Orange-Pictures.jpg?v=xfe8sNtzgBgTR8fYqWsCog2" title="De sterk keepende Lars Unnerstall was zondag vaak een sta-in-de-weg voor Feyenoord | Foto: Marcel ter Bals/Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord zet overwicht niet om in goals en speelt doelpuntloos gelijk tegen FC Twente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435723/Sparta-verliest-doelman-Okoye-en-weinig-enerverend-duel-met-Ajax" title="Sparta verliest doelman Okoye en weinig enerverend duel met Ajax">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435723" data-url="/nieuws/1435723/Sparta-verliest-doelman-Okoye-en-weinig-enerverend-duel-met-Ajax">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De geblesseerde Maduka Okoye ruziet met Ajax-aanvoerder en doelpuntenmaker Dusan Tadic | Foto: Herman Dingler/Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/afeae2193ab14a3b905ef24be8fa9fc6/biggerthumb/De-geblesseerde-Maduka-Okoye-ruziet-met-Ajax-aanvoerder-en-doelpuntenmaker-Dusan-Tadic-Foto-Herman-Dingler-Orange-Pictures.jpg?v=LhcMFOyUp2TzvNgcfIaqxg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/afeae2193ab14a3b905ef24be8fa9fc6/thumb/De-geblesseerde-Maduka-Okoye-ruziet-met-Ajax-aanvoerder-en-doelpuntenmaker-Dusan-Tadic-Foto-Herman-Dingler-Orange-Pictures.jpg?v=LhcMFOyUp2TzvNgcfIaqxg2" src="https://imgr.rgcdn.nl/afeae2193ab14a3b905ef24be8fa9fc6/thumb/De-geblesseerde-Maduka-Okoye-ruziet-met-Ajax-aanvoerder-en-doelpuntenmaker-Dusan-Tadic-Foto-Herman-Dingler-Orange-Pictures.jpg?v=LhcMFOyUp2TzvNgcfIaqxg2" title="De geblesseerde Maduka Okoye ruziet met Ajax-aanvoerder en doelpuntenmaker Dusan Tadic | Foto: Herman Dingler/Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sparta verliest doelman Okoye en weinig enerverend duel met Ajax
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435600/TERUGLEZEN-FC-Twente-Feyenoord-0-0" title="TERUGLEZEN: FC Twente-Feyenoord (0-0)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435600" data-url="/nieuws/1435600/TERUGLEZEN-FC-Twente-Feyenoord-0-0">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bryan Linssen kopt de bal tijdens FC Twente-Feyenoord | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/c9cd571c975a460da3ea24432aca1395/biggerthumb/Bryan-Linssen-kopt-de-bal-tijdens-FC-Twente-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=bjtsI_AMxpJDaf9SW8w1oA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c9cd571c975a460da3ea24432aca1395/thumb/Bryan-Linssen-kopt-de-bal-tijdens-FC-Twente-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=bjtsI_AMxpJDaf9SW8w1oA2" src="https://imgr.rgcdn.nl/c9cd571c975a460da3ea24432aca1395/thumb/Bryan-Linssen-kopt-de-bal-tijdens-FC-Twente-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=bjtsI_AMxpJDaf9SW8w1oA2" title="Bryan Linssen kopt de bal tijdens FC Twente-Feyenoord | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TERUGLEZEN: FC Twente-Feyenoord (0-0)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435697/TERUGLEZEN-Sparta-Ajax-0-1" title="TERUGLEZEN: Sparta-Ajax (0-1)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435697" data-url="/nieuws/1435697/TERUGLEZEN-Sparta-Ajax-0-1">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Maduka Okoye heeft flink veel pijn aan zijn schouder bij Sparta-Ajax | Foto: VK Sportphoto - Mischa Keemink" data-biggerthumb="https://imgr.rgcdn.nl/f67e52d7c3b14efd93e128036a2a4b30/biggerthumb/Maduka-Okoye-heeft-flink-veel-pijn-aan-zijn-schouder-bij-Sparta-Ajax-Foto-VK-Sportphoto-Mischa-Keemink.jpg?v=e43N4GCsMiBaQim9_evplw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f67e52d7c3b14efd93e128036a2a4b30/thumb/Maduka-Okoye-heeft-flink-veel-pijn-aan-zijn-schouder-bij-Sparta-Ajax-Foto-VK-Sportphoto-Mischa-Keemink.jpg?v=e43N4GCsMiBaQim9_evplw2" src="https://imgr.rgcdn.nl/f67e52d7c3b14efd93e128036a2a4b30/thumb/Maduka-Okoye-heeft-flink-veel-pijn-aan-zijn-schouder-bij-Sparta-Ajax-Foto-VK-Sportphoto-Mischa-Keemink.jpg?v=e43N4GCsMiBaQim9_evplw2" title="Maduka Okoye heeft flink veel pijn aan zijn schouder bij Sparta-Ajax | Foto: VK Sportphoto - Mischa Keemink" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TERUGLEZEN: Sparta-Ajax (0-1)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1435594/Feyenoord-bevestigt-Dennis-te-Kloese-wordt-algemeen-directeur" title="Feyenoord bevestigt: Dennis te Kloese wordt algemeen directeur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1435594" data-url="/nieuws/1435594/Feyenoord-bevestigt-Dennis-te-Kloese-wordt-algemeen-directeur">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dennis te Kloese | Foto: NOS" data-biggerthumb="https://imgr.rgcdn.nl/ff1b99a1830640e5a542ec5ca1e3342b/biggerthumb/Dennis-te-Kloese-Foto-NOS.jpg?v=1AX8R2hvFioSERmqBAuaGA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ff1b99a1830640e5a542ec5ca1e3342b/thumb/Dennis-te-Kloese-Foto-NOS.jpg?v=1AX8R2hvFioSERmqBAuaGA2" src="https://imgr.rgcdn.nl/ff1b99a1830640e5a542ec5ca1e3342b/thumb/Dennis-te-Kloese-Foto-NOS.jpg?v=1AX8R2hvFioSERmqBAuaGA2" title="Dennis te Kloese | Foto: NOS" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord bevestigt: Dennis te Kloese wordt algemeen directeur
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#f0737fc7dfe042a7823e5a41479e8cd7', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '1435600', 'TERUGLEZEN: FC Twente-Feyenoord (0-0)', '2021-11-28T14:05:15.0000000+01:00', 'Rijnmond', 'sport;voetbal', 'FEYENOORD,RIJNMOND SPORT,SPORT,VOETBAL');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "TERUGLEZEN%3A%20FC%20Twente-Feyenoord%20%280-0%29", "1435600", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>