<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Regio Rotterdam gedwongen om nog eens 500 asielzoekers onderdak te bieden: &#39;Voelt als tik op de neus&#39; - Rijnmond</title>
	<meta name="description" content="Het demissionaire kabinet heeft bepaald dat in de regio Rotterdam acute noodopvanglocaties voor vijfhonderd asielzoekers moeten komen. Het is nog niet duidelijk in welke gemeente ze ondergebracht gaan worden. Burgemeester Aboutaleb: &quot;Alsof wij onwillig zijn. Integendeel zelfs!&quot;" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="rotterdam,regio,nieuws,politiek" />
	<meta name="url-path" content="/nieuws/1441919/Regio-Rotterdam-gedwongen-om-nog-eens-500-asielzoekers-onderdak-te-bieden-Voelt-als-tik-op-de-neus" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1441919/Regio-Rotterdam-gedwongen-om-nog-eens-500-asielzoekers-onderdak-te-bieden-Voelt-als-tik-op-de-neus" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/1441919/Regio-Rotterdam-gedwongen-om-nog-eens-500-asielzoekers-onderdak-te-bieden-Voelt-als-tik-op-de-neus" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/1441919" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="1441919" />
		
	

		<meta property="og:title" content="Regio Rotterdam gedwongen om nog eens 500 asielzoekers onderdak te bieden: &#39;Voelt als tik op de neus&#39;"/>
		<meta property="og:description" content="Het demissionaire kabinet heeft bepaald dat in de regio Rotterdam acute noodopvanglocaties voor vijfhonderd asielzoekers moeten komen. Het is nog niet duidelijk in welke gemeente ze ondergebracht gaan worden. Burgemeester Aboutaleb: &quot;Alsof wij onwillig zijn. Integendeel zelfs!&quot;"/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/1441919/Regio-Rotterdam-gedwongen-om-nog-eens-500-asielzoekers-onderdak-te-bieden-Voelt-als-tik-op-de-neus"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ROTTERDAM"/>
					<meta property="og:article:tag" content="REGIO"/>
					<meta property="og:article:tag" content="NIEUWS"/>
					<meta property="og:article:tag" content="POLITIEK"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/4a8d446b42eb4e53bbbb292184120412/opener/Foto-asielzoekers-komen-aan-bij-de-crisisopvang-in-Gorinchem-Foto-Dries-de-Swart-GP-buro.jpg?v=CW3rwaMLm_mIFoTu8qxz2Q2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/4a8d446b42eb4e53bbbb292184120412/opener/Foto-asielzoekers-komen-aan-bij-de-crisisopvang-in-Gorinchem-Foto-Dries-de-Swart-GP-buro.jpg?v=CW3rwaMLm_mIFoTu8qxz2Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news;politiek;regio" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Regio Rotterdam gedwongen om nog eens 500 asielzoekers onderdak te bieden: &#39;Voelt als tik op de neus&#39;"/>
	<meta name="twitter:description" content="Het demissionaire kabinet heeft bepaald dat in de regio Rotterdam acute noodopvanglocaties voor vijfhonderd asielzoekers moeten komen. Het is nog niet duidelijk in welke gemeente ze ondergebracht gaan worden. Burgemeester Aboutaleb: &quot;Alsof wij onwillig zijn. Integendeel zelfs!&quot;"/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/4a8d446b42eb4e53bbbb292184120412/opener/Foto-asielzoekers-komen-aan-bij-de-crisisopvang-in-Gorinchem-Foto-Dries-de-Swart-GP-buro.jpg?v=CW3rwaMLm_mIFoTu8qxz2Q2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
							<li>
								<a href="\lokaal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Lokaal&#39;)" title="Lokaal">Lokaal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="96127c15-5cb0-4e72-a7de-d1c84dae7061" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="\lokaal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Lokaal&#39;)" title="Lokaal">Lokaal</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3fd5acb7-c7ea-4069-b7e2-4bf83ea72c50" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="5e8d94c0-9931-43ea-9067-e93ef0a94078" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/1441919/Regio-Rotterdam-gedwongen-om-nog-eens-500-asielzoekers-onderdak-te-bieden-Voelt-als-tik-op-de-neus"},"headline":"Regio Rotterdam gedwongen om nog eens 500 asielzoekers onderdak te bieden: 'Voelt als tik op de neus'","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/4a8d446b42eb4e53bbbb292184120412/opener/Foto-asielzoekers-komen-aan-bij-de-crisisopvang-in-Gorinchem-Foto-Dries-de-Swart-GP-buro.jpg?v=CW3rwaMLm_mIFoTu8qxz2Q2","width":770,"height":433},"datePublished":"2021-12-14T09:12:06+01:00","dateModified":"2021-12-14T16:03:37.6427439+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Het demissionaire kabinet heeft bepaald dat in de regio Rotterdam acute noodopvanglocaties voor vijfhonderd asielzoekers moeten komen. Het is nog niet duidelijk in welke gemeente ze ondergebracht gaan worden. Burgemeester Aboutaleb: \"Alsof wij onwillig zijn. Integendeel zelfs!\" Staatssecretaris Ankie Broekers-Knol schrijft in een brief aan de Tweede Kamer dat er vanwege de 'noodsituatie geen andere mogelijkheid meer is'.  De betrokken gemeenteraden hebben niets over het besluit te zeggen en kunnen het ook niet terugdraaien. De aanwijzing van de staatssecretaris is gericht aan de Veiligheidsregio Rotterdam-Rijnmond. De betrokken burgemeesters gaan zo snel mogelijk in conclaaf over de plek van de opvanglocatie. Het kunnen ook meerdere locaties worden, verdeeld over de regio. Het is de bedoeling om zo spoedig mogelijk de opvang klaar te hebben. &quot;De aanwijzing voelt als een tik op de neus&quot;, zegt burgemeester Aboutaleb. &quot;Alsof wij onwillig zijn. Integendeel. In de afgelopen maanden heeft de Veiligheidsregio Rotterdam-Rijnmond co&#246;peratief meegewerkt aan het huisvesten van enkele honderden statushouders in de regio. Al jaren hebben wij in goede samenwerking de huisvestingsopgave van asielzoekers en statushouders met het Rijk opgepakt, maar deze manier van doen voelt als een onterechte tik op de neus.&quot;Huidige opvangIn onder meer Rotterdam en Vlaardingen worden nu al vluchtelingen op een riviercruiseschip opgevangen. In Rotterdam zijn dat er negentig. Het gaat om een tijdelijke maatregel. De locaties zijn gekozen omdat ze volgens het COA (Centraal Orgaan opvang Asielzoekers) snel beschikbaar zijn. Het COA gaat daar met de aangewezen gemeenten over in gesprek. Ook is rekening gehouden met &quot;enige spreiding over het land&quot;.Voor het einde van het jaar zijn er 2000 extra plekken nodig. Of dat met de nu aangewezen gemeenten wordt gehaald, staat niet vast. &quot;Het valt niet uit te sluiten dat mogelijk binnenkort ook aan andere gemeenten een aanwijzing gegeven zal worden&quot;, kondigt Broekers aan.Eerder was al bekend dat Gorinchem een noodopvanglocatie krijgt. Enschede en Alkmaar zijn ook bezig met een opvangplek. Het kabinet heeft ook Venray aangewezen. Asielinstroom toegenomenGemeenten en provincies hebben de afgelopen maanden duizenden extra opvangplekken geregeld en meer dan 10 duizend woningen voor mensen met een verblijfsvergunning aangewezen. Broekers noemt dat &quot;een grote prestatie&quot; waar zij &quot;erg dankbaar&quot; voor is. Maar het is niet genoeg, zegt ze.De asielinstroom is in de loop van dit jaar toegenomen doordat de coronareisbeperkingen deels zijn opgeheven. Ook komen er meer asielzoekers naar Nederland in het kader van gezinshereniging. Daarnaast zijn er meer dan 2000 Afghaanse evacu&#233;s opgevangen.Ondertussen zitten er in de asielopvang al meer mensen dan gepland. Broekers zegt dat er nog 12 duizend vergunninghouders door zouden moeten stromen naar een woning in een gemeente. Ook is het lastig om mensen die geen recht hebben op verblijf in Nederland uit te zetten."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fd7vx" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Regio+Rotterdam+gedwongen+om+nog+eens+500+asielzoekers+onderdak+te+bieden%3a+%27Voelt+als+tik+op+de+neus%27&url=https%3a%2f%2frtvr.nl%2fd7vx" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fd7vx&title=Regio+Rotterdam+gedwongen+om+nog+eens+500+asielzoekers+onderdak+te+bieden%3a+%27Voelt+als+tik+op+de+neus%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Regio%20Rotterdam%20gedwongen%20om%20nog%20eens%20500%20asielzoekers%20onderdak%20te%20bieden%3a%20%27Voelt%20als%20tik%20op%20de%20neus%27 https%3a%2f%2frtvr.nl%2fd7vx" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/d7vx" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 14 dec 2021, 09:12" datetime="2021-12-14T09:12:06.0000000+01:00">
									dinsdag 14 december 2021, 09:12
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fd7vx" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Regio+Rotterdam+gedwongen+om+nog+eens+500+asielzoekers+onderdak+te+bieden%3a+%27Voelt+als+tik+op+de+neus%27&url=https%3a%2f%2frtvr.nl%2fd7vx" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fd7vx&title=Regio+Rotterdam+gedwongen+om+nog+eens+500+asielzoekers+onderdak+te+bieden%3a+%27Voelt+als+tik+op+de+neus%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Regio%20Rotterdam%20gedwongen%20om%20nog%20eens%20500%20asielzoekers%20onderdak%20te%20bieden%3a%20%27Voelt%20als%20tik%20op%20de%20neus%27 https%3a%2f%2frtvr.nl%2fd7vx" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/d7vx" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Regio Rotterdam gedwongen om nog eens 500 asielzoekers onderdak te bieden: &#39;Voelt als tik op de neus&#39;
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/4a8d446b42eb4e53bbbb292184120412/opener/Foto-asielzoekers-komen-aan-bij-de-crisisopvang-in-Gorinchem-Foto-Dries-de-Swart-GP-buro.jpg?v=CW3rwaMLm_mIFoTu8qxz2Q2"
							   data-toggle="lightbox"
							   data-title="Foto: asielzoekers komen aan bij de crisisopvang in Gorinchem | Foto: Dries de Swart - GP-buro"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/4a8d446b42eb4e53bbbb292184120412/opener/Foto-asielzoekers-komen-aan-bij-de-crisisopvang-in-Gorinchem-Foto-Dries-de-Swart-GP-buro.jpg?v=CW3rwaMLm_mIFoTu8qxz2Q2" title="Foto: asielzoekers komen aan bij de crisisopvang in Gorinchem | Foto: Dries de Swart - GP-buro" alt="Foto: asielzoekers komen aan bij de crisisopvang in Gorinchem | Foto: Dries de Swart - GP-buro" />
							</a>

							<img src="https://imgr.rgcdn.nl/4a8d446b42eb4e53bbbb292184120412/opener/Foto-asielzoekers-komen-aan-bij-de-crisisopvang-in-Gorinchem-Foto-Dries-de-Swart-GP-buro.jpg?v=CW3rwaMLm_mIFoTu8qxz2Q2"
								 alt="Foto: asielzoekers komen aan bij de crisisopvang in Gorinchem | Foto: Dries de Swart - GP-buro"
								 title="Foto: asielzoekers komen aan bij de crisisopvang in Gorinchem | Foto: Dries de Swart - GP-buro"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Foto: asielzoekers komen aan bij de crisisopvang in Gorinchem | Foto: Dries de Swart - GP-buro</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Het demissionaire kabinet heeft bepaald dat in de regio Rotterdam acute noodopvanglocaties voor vijfhonderd asielzoekers moeten komen. Het is nog niet duidelijk in welke gemeente ze ondergebracht gaan worden. Burgemeester Aboutaleb: "Alsof wij onwillig zijn. Integendeel zelfs!"
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Staatssecretaris Ankie Broekers-Knol schrijft in een brief aan de Tweede Kamer dat er vanwege de 'noodsituatie geen andere mogelijkheid meer is'.  De betrokken gemeenteraden hebben niets over het besluit te zeggen en kunnen het ook niet terugdraaien. </p><p>De aanwijzing van de staatssecretaris is gericht aan de Veiligheidsregio Rotterdam-Rijnmond. De betrokken burgemeesters gaan zo snel mogelijk in conclaaf over de plek van de opvanglocatie. Het kunnen ook meerdere locaties worden, verdeeld over de regio. Het is de bedoeling om zo spoedig mogelijk de opvang klaar te hebben. </p><p>&quot;De aanwijzing voelt als een tik op de neus&quot;, zegt burgemeester Aboutaleb. &quot;Alsof wij onwillig zijn. Integendeel. In de afgelopen maanden heeft de Veiligheidsregio Rotterdam-Rijnmond co&#246;peratief meegewerkt aan het huisvesten van enkele honderden statushouders in de regio. Al jaren hebben wij in goede samenwerking de huisvestingsopgave van asielzoekers en statushouders met het Rijk opgepakt, maar deze manier van doen voelt als een onterechte tik op de neus.&quot;</p><h2>Huidige opvang</h2><p>In onder meer Rotterdam en Vlaardingen worden nu al vluchtelingen op een riviercruiseschip opgevangen. In Rotterdam zijn dat er negentig. Het gaat om een tijdelijke maatregel. </p><p>De locaties zijn gekozen omdat ze volgens het COA (Centraal Orgaan opvang Asielzoekers) snel beschikbaar zijn. Het COA gaat daar met de aangewezen gemeenten over in gesprek. Ook is rekening gehouden met &quot;enige spreiding over het land&quot;.</p><p>Voor het einde van het jaar zijn er 2000 extra plekken nodig. Of dat met de nu aangewezen gemeenten wordt gehaald, staat niet vast. &quot;Het valt niet uit te sluiten dat mogelijk binnenkort ook aan andere gemeenten een aanwijzing gegeven zal worden&quot;, kondigt Broekers aan.</p><p>Eerder was al bekend dat Gorinchem een noodopvanglocatie krijgt. Enschede en Alkmaar zijn ook bezig met een opvangplek. Het kabinet heeft ook Venray aangewezen. </p><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/1441136/Staatssecretaris-verplicht-Gorinchem-tot-opvang-asielzoekers" title="Staatssecretaris verplicht Gorinchem tot opvang asielzoekers">Staatssecretaris verplicht Gorinchem tot opvang asielzoekers</a></div><p></p><h2>Asielinstroom toegenomen</h2><p>Gemeenten en provincies hebben de afgelopen maanden duizenden extra opvangplekken geregeld en meer dan 10 duizend woningen voor mensen met een verblijfsvergunning aangewezen. Broekers noemt dat &quot;een grote prestatie&quot; waar zij &quot;erg dankbaar&quot; voor is. Maar het is niet genoeg, zegt ze.</p><p>De asielinstroom is in de loop van dit jaar toegenomen doordat de coronareisbeperkingen deels zijn opgeheven. Ook komen er meer asielzoekers naar Nederland in het kader van gezinshereniging. Daarnaast zijn er meer dan 2000 Afghaanse evacu&#233;s opgevangen.</p><p>Ondertussen zitten er in de asielopvang al meer mensen dan gepland. Broekers zegt dat er nog 12 duizend vergunninghouders door zouden moeten stromen naar een woning in een gemeente. Ook is het lastig om mensen die geen recht hebben op verblijf in Nederland uit te zetten.</p><p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/regio/rotterdam" class="tag">ROTTERDAM</a>
										<a href="/tag/REGIO" class="tag">REGIO</a>
										<a href="/tag/NIEUWS" class="tag">NIEUWS</a>
										<a href="/tag/POLITIEK" class="tag">POLITIEK</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fd7vx" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Regio+Rotterdam+gedwongen+om+nog+eens+500+asielzoekers+onderdak+te+bieden%3a+%27Voelt+als+tik+op+de+neus%27&url=https%3a%2f%2frtvr.nl%2fd7vx" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fd7vx&title=Regio+Rotterdam+gedwongen+om+nog+eens+500+asielzoekers+onderdak+te+bieden%3a+%27Voelt+als+tik+op+de+neus%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Regio%20Rotterdam%20gedwongen%20om%20nog%20eens%20500%20asielzoekers%20onderdak%20te%20bieden%3a%20%27Voelt%20als%20tik%20op%20de%20neus%27 https%3a%2f%2frtvr.nl%2fd7vx" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/d7vx" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="346a317fd8db44a29f5d8feea031c3aa"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/sport/reportages?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=sport" title="Dinsdag - Rijnmond Sport" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/sport/reportages?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=sport');">
				<img alt="Dinsdag - Rijnmond Sport" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20211011_banner_SPORT_v3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/45toeren" title="45 toeren-uur op Radio Rijnmond" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/45toeren');">
				<img alt="45 toeren-uur op Radio Rijnmond" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20210304banner45toeren.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/woningmarkt" title="Woningnood" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/woningmarkt');">
				<img alt="Woningnood" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20211008_banner_WONINGNOOD_v2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/202/Ja-toch-niet-dan" title="Ja toch, niet dan? woensdag" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/202/Ja-toch-niet-dan');">
				<img alt="Ja toch, niet dan? woensdag" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20210210_banner_JaToch_Blanco.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1441919/Regio-Rotterdam-gedwongen-om-nog-eens-500-asielzoekers-onderdak-te-bieden-Voelt-als-tik-op-de-neus" title="Regio Rotterdam gedwongen om nog eens 500 asielzoekers onderdak te bieden: &#39;Voelt als tik op de neus&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1441919" data-url="/nieuws/1441919/Regio-Rotterdam-gedwongen-om-nog-eens-500-asielzoekers-onderdak-te-bieden-Voelt-als-tik-op-de-neus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: asielzoekers komen aan bij de crisisopvang in Gorinchem | Foto: Dries de Swart - GP-buro" data-biggerthumb="https://imgr.rgcdn.nl/4a8d446b42eb4e53bbbb292184120412/biggerthumb/Foto-asielzoekers-komen-aan-bij-de-crisisopvang-in-Gorinchem-Foto-Dries-de-Swart-GP-buro.jpg?v=CW3rwaMLm_mIFoTu8qxz2Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4a8d446b42eb4e53bbbb292184120412/thumb/Foto-asielzoekers-komen-aan-bij-de-crisisopvang-in-Gorinchem-Foto-Dries-de-Swart-GP-buro.jpg?v=CW3rwaMLm_mIFoTu8qxz2Q2" src="https://imgr.rgcdn.nl/4a8d446b42eb4e53bbbb292184120412/thumb/Foto-asielzoekers-komen-aan-bij-de-crisisopvang-in-Gorinchem-Foto-Dries-de-Swart-GP-buro.jpg?v=CW3rwaMLm_mIFoTu8qxz2Q2" title="Foto: asielzoekers komen aan bij de crisisopvang in Gorinchem | Foto: Dries de Swart - GP-buro" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Regio Rotterdam gedwongen om nog eens 500 asielzoekers onderdak te bieden: &#39;Voelt als tik op de neus&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1441524/Liveblog-teruglezen-Mogelijk-eerder-kerstvakantie-op-basisscholen-Boosterprik-niet-mogelijk-zonder-afspraak" title="Liveblog teruglezen: Mogelijk eerder kerstvakantie op basisscholen • Boosterprik niet mogelijk zonder afspraak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1441524" data-url="/nieuws/1441524/Liveblog-teruglezen-Mogelijk-eerder-kerstvakantie-op-basisscholen-Boosterprik-niet-mogelijk-zonder-afspraak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/87fcea8e23004a5ba5ddee1ef1342366/biggerthumb/Liveblog-Foto-Rijnmond.jpg?v=0os5PAygEmiBdJZTUEtY4Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/87fcea8e23004a5ba5ddee1ef1342366/thumb/Liveblog-Foto-Rijnmond.jpg?v=0os5PAygEmiBdJZTUEtY4Q2" src="https://imgr.rgcdn.nl/87fcea8e23004a5ba5ddee1ef1342366/thumb/Liveblog-Foto-Rijnmond.jpg?v=0os5PAygEmiBdJZTUEtY4Q2" title="Liveblog | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog teruglezen: Mogelijk eerder kerstvakantie op basisscholen • Boosterprik niet mogelijk zonder afspraak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1441500/Twee-auto-s-in-lichterlaaie-aan-de-Bergse-Rechter-Rottekade" title="Twee auto&#39;s in lichterlaaie aan de Bergse Rechter Rottekade">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1441500" data-url="/nieuws/1441500/Twee-auto-s-in-lichterlaaie-aan-de-Bergse-Rechter-Rottekade">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Toen de brandweer aankwam, brandden de auto&#39;s al hevig. | Foto: FlashphotoNL" data-biggerthumb="https://imgr.rgcdn.nl/19e83935c3594a0a8ddcbded403be63d/biggerthumb/Toen-de-brandweer-aankwam-brandden-de-auto-s-al-hevig-Foto-FlashphotoNL.jpg?v=sQeuSz7G0s-EU2m6dC_N6A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/19e83935c3594a0a8ddcbded403be63d/thumb/Toen-de-brandweer-aankwam-brandden-de-auto-s-al-hevig-Foto-FlashphotoNL.jpg?v=sQeuSz7G0s-EU2m6dC_N6A2" src="https://imgr.rgcdn.nl/19e83935c3594a0a8ddcbded403be63d/thumb/Toen-de-brandweer-aankwam-brandden-de-auto-s-al-hevig-Foto-FlashphotoNL.jpg?v=sQeuSz7G0s-EU2m6dC_N6A2" title="Toen de brandweer aankwam, brandden de auto&#39;s al hevig. | Foto: FlashphotoNL" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee auto&#39;s in lichterlaaie aan de Bergse Rechter Rottekade
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1441476/Politie-houdt-op-de-Meent-bestelbus-met-71-5-kilo-lachgas-aan" title="Politie houdt op de Meent bestelbus met 71,5 kilo lachgas aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1441476" data-url="/nieuws/1441476/Politie-houdt-op-de-Meent-bestelbus-met-71-5-kilo-lachgas-aan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="| Foto:" data-biggerthumb="https://imgr.rgcdn.nl/133d2664142d4ca181481aa48c68636c/biggerthumb/Foto.jpg?v=pfgBkzMSOCEqi769Am0ffA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/133d2664142d4ca181481aa48c68636c/thumb/Foto.jpg?v=pfgBkzMSOCEqi769Am0ffA2" src="https://imgr.rgcdn.nl/133d2664142d4ca181481aa48c68636c/thumb/Foto.jpg?v=pfgBkzMSOCEqi769Am0ffA2" title="| Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie houdt op de Meent bestelbus met 71,5 kilo lachgas aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1441759/Banketbakker-in-Spijkenisse-haakt-in-op-hype-rond-Max-Verstappen" title="Banketbakker in Spijkenisse haakt in op hype rond Max Verstappen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1441759" data-url="/nieuws/1441759/Banketbakker-in-Spijkenisse-haakt-in-op-hype-rond-Max-Verstappen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Banketbakker Roel Smeets vult een doos met &#39;Pitspoucen&#39; die hij maakte ter ere van het wereldkampioenschap van Max Verstappen | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/cac81d1f6d544edf8c5a0c45844f0377/biggerthumb/Banketbakker-Roel-Smeets-vult-een-doos-met-Pitspoucen-die-hij-maakte-ter-ere-van-het-wereldkampioenschap-van-Max-Verstappen-Foto-Rijnmond.jpg?v=fcJwr2OD7z5tRjREH1l-nw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/cac81d1f6d544edf8c5a0c45844f0377/thumb/Banketbakker-Roel-Smeets-vult-een-doos-met-Pitspoucen-die-hij-maakte-ter-ere-van-het-wereldkampioenschap-van-Max-Verstappen-Foto-Rijnmond.jpg?v=fcJwr2OD7z5tRjREH1l-nw2" src="https://imgr.rgcdn.nl/cac81d1f6d544edf8c5a0c45844f0377/thumb/Banketbakker-Roel-Smeets-vult-een-doos-met-Pitspoucen-die-hij-maakte-ter-ere-van-het-wereldkampioenschap-van-Max-Verstappen-Foto-Rijnmond.jpg?v=fcJwr2OD7z5tRjREH1l-nw2" title="Banketbakker Roel Smeets vult een doos met &#39;Pitspoucen&#39; die hij maakte ter ere van het wereldkampioenschap van Max Verstappen | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Banketbakker in Spijkenisse haakt in op hype rond Max Verstappen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1442097/Legerhelikopter-schiet-te-hulp-bij-dodelijk-ongeluk-Oude-Tonge" title="Legerhelikopter schiet te hulp bij dodelijk ongeluk Oude-Tonge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1442097" data-url="/nieuws/1442097/Legerhelikopter-schiet-te-hulp-bij-dodelijk-ongeluk-Oude-Tonge">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De situatie op de N59. | Foto: Media TV" data-biggerthumb="https://imgr.rgcdn.nl/3cc78d5b1e30464baf4ec3cc2178c4b1/biggerthumb/De-situatie-op-de-N59-Foto-Media-TV.jpg?v=QTt3qK0U_N58hpA1CtH8Tg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3cc78d5b1e30464baf4ec3cc2178c4b1/thumb/De-situatie-op-de-N59-Foto-Media-TV.jpg?v=QTt3qK0U_N58hpA1CtH8Tg2" src="https://imgr.rgcdn.nl/3cc78d5b1e30464baf4ec3cc2178c4b1/thumb/De-situatie-op-de-N59-Foto-Media-TV.jpg?v=QTt3qK0U_N58hpA1CtH8Tg2" title="De situatie op de N59. | Foto: Media TV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Legerhelikopter schiet te hulp bij dodelijk ongeluk Oude-Tonge
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1442157/RIVM-besmettingscijfers-en-ziekenhuisopnames-dalen-maar-omikron-ligt-op-de-loer" title="RIVM: besmettingscijfers en ziekenhuisopnames dalen, maar omikron ligt op de loer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1442157" data-url="/nieuws/1442157/RIVM-besmettingscijfers-en-ziekenhuisopnames-dalen-maar-omikron-ligt-op-de-loer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ter illustratie. | Foto: BSRAgency" data-biggerthumb="https://imgr.rgcdn.nl/d1eedb65c04246e48a030f6a83de65b4/biggerthumb/Ter-illustratie-Foto-BSRAgency.jpg?v=OIlghRLLPP_ThCRMrxhrbw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d1eedb65c04246e48a030f6a83de65b4/thumb/Ter-illustratie-Foto-BSRAgency.jpg?v=OIlghRLLPP_ThCRMrxhrbw2" src="https://imgr.rgcdn.nl/d1eedb65c04246e48a030f6a83de65b4/thumb/Ter-illustratie-Foto-BSRAgency.jpg?v=OIlghRLLPP_ThCRMrxhrbw2" title="Ter illustratie. | Foto: BSRAgency" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM: besmettingscijfers en ziekenhuisopnames dalen, maar omikron ligt op de loer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1442057/Basisscholen-eerder-dicht-Voor-leerlingen-niet-fijn-collega-s-kunnen-op-adem-komen" title="Basisscholen eerder dicht: &#39;Voor leerlingen niet fijn, collega&#39;s kunnen op adem komen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1442057" data-url="/nieuws/1442057/Basisscholen-eerder-dicht-Voor-leerlingen-niet-fijn-collega-s-kunnen-op-adem-komen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ter illustratie. | Foto: BSRAgency" data-biggerthumb="https://imgr.rgcdn.nl/bb49b5b616c7484c84bd06ad5a82f8d5/biggerthumb/Ter-illustratie-Foto-BSRAgency.jpg?v=psJMoXFM4MqqqK4aFvBRnQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/bb49b5b616c7484c84bd06ad5a82f8d5/thumb/Ter-illustratie-Foto-BSRAgency.jpg?v=psJMoXFM4MqqqK4aFvBRnQ2" src="https://imgr.rgcdn.nl/bb49b5b616c7484c84bd06ad5a82f8d5/thumb/Ter-illustratie-Foto-BSRAgency.jpg?v=psJMoXFM4MqqqK4aFvBRnQ2" title="Ter illustratie. | Foto: BSRAgency" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Basisscholen eerder dicht: &#39;Voor leerlingen niet fijn, collega&#39;s kunnen op adem komen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1441940/Ahoy-wordt-boosterlocatie-Volgende-week-al-kerstvakantie-op-basisscholen" title="Ahoy wordt boosterlocatie • Volgende week al kerstvakantie op basisscholen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1441940" data-url="/nieuws/1441940/Ahoy-wordt-boosterlocatie-Volgende-week-al-kerstvakantie-op-basisscholen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/87fcea8e23004a5ba5ddee1ef1342366/biggerthumb/Liveblog-Foto-Rijnmond.jpg?v=0os5PAygEmiBdJZTUEtY4Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/87fcea8e23004a5ba5ddee1ef1342366/thumb/Liveblog-Foto-Rijnmond.jpg?v=0os5PAygEmiBdJZTUEtY4Q2" src="https://imgr.rgcdn.nl/87fcea8e23004a5ba5ddee1ef1342366/thumb/Liveblog-Foto-Rijnmond.jpg?v=0os5PAygEmiBdJZTUEtY4Q2" title="Liveblog | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ahoy wordt boosterlocatie • Volgende week al kerstvakantie op basisscholen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1442055/Slot-vindt-lastig-bekerduel-een-voordeel-voor-Feyenoord-Anders-had-Ajax-al-constant-door-ons-hoofd-gegaan" title="Slot vindt lastig bekerduel een voordeel voor Feyenoord: &#39;Anders had Ajax al constant door ons hoofd gegaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1442055" data-url="/nieuws/1442055/Slot-vindt-lastig-bekerduel-een-voordeel-voor-Feyenoord-Anders-had-Ajax-al-constant-door-ons-hoofd-gegaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord-trainer Arne Slot | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/1922bd615dbc4f9e865e6a65c2f70f91/biggerthumb/Feyenoord-trainer-Arne-Slot-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=_V0nFiWEJuC2J3uIgmnreA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1922bd615dbc4f9e865e6a65c2f70f91/thumb/Feyenoord-trainer-Arne-Slot-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=_V0nFiWEJuC2J3uIgmnreA2" src="https://imgr.rgcdn.nl/1922bd615dbc4f9e865e6a65c2f70f91/thumb/Feyenoord-trainer-Arne-Slot-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=_V0nFiWEJuC2J3uIgmnreA2" title="Feyenoord-trainer Arne Slot | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slot vindt lastig bekerduel een voordeel voor Feyenoord: &#39;Anders had Ajax al constant door ons hoofd gegaan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1442055/Slot-vindt-lastig-bekerduel-een-voordeel-voor-Feyenoord-Anders-had-Ajax-al-constant-door-ons-hoofd-gegaan" title="Slot vindt lastig bekerduel een voordeel voor Feyenoord: &#39;Anders had Ajax al constant door ons hoofd gegaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1442055" data-url="/nieuws/1442055/Slot-vindt-lastig-bekerduel-een-voordeel-voor-Feyenoord-Anders-had-Ajax-al-constant-door-ons-hoofd-gegaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord-trainer Arne Slot | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/1922bd615dbc4f9e865e6a65c2f70f91/biggerthumb/Feyenoord-trainer-Arne-Slot-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=_V0nFiWEJuC2J3uIgmnreA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1922bd615dbc4f9e865e6a65c2f70f91/thumb/Feyenoord-trainer-Arne-Slot-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=_V0nFiWEJuC2J3uIgmnreA2" src="https://imgr.rgcdn.nl/1922bd615dbc4f9e865e6a65c2f70f91/thumb/Feyenoord-trainer-Arne-Slot-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=_V0nFiWEJuC2J3uIgmnreA2" title="Feyenoord-trainer Arne Slot | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slot vindt lastig bekerduel een voordeel voor Feyenoord: &#39;Anders had Ajax al constant door ons hoofd gegaan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1441989/Fraser-over-bekerduel-Vitesse-Sparta-Niet-zomaar-laten-lopen-maar-competitie-is-meer-dan-ooit-van-supergroot-belang" title="Fraser over bekerduel Vitesse-Sparta: &#39;Niet zomaar laten lopen, maar competitie is meer dan ooit van supergroot belang&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1441989" data-url="/nieuws/1441989/Fraser-over-bekerduel-Vitesse-Sparta-Niet-zomaar-laten-lopen-maar-competitie-is-meer-dan-ooit-van-supergroot-belang">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Fraser met doelman Maduka Okoye, die woensdag waarschijnlijk terugkeert in de selectie van Sparta | Foto: Herman Dingler/Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/a1ab9daf55e940a6b6519f52fb16de6d/biggerthumb/Henk-Fraser-met-doelman-Maduka-Okoye-die-woensdag-waarschijnlijk-terugkeert-in-de-selectie-van-Sparta-Foto-Herman-Dingler-Orange-Pictures.jpg?v=fMXTevDI5VgOWT9caB74uQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a1ab9daf55e940a6b6519f52fb16de6d/thumb/Henk-Fraser-met-doelman-Maduka-Okoye-die-woensdag-waarschijnlijk-terugkeert-in-de-selectie-van-Sparta-Foto-Herman-Dingler-Orange-Pictures.jpg?v=fMXTevDI5VgOWT9caB74uQ2" src="https://imgr.rgcdn.nl/a1ab9daf55e940a6b6519f52fb16de6d/thumb/Henk-Fraser-met-doelman-Maduka-Okoye-die-woensdag-waarschijnlijk-terugkeert-in-de-selectie-van-Sparta-Foto-Herman-Dingler-Orange-Pictures.jpg?v=fMXTevDI5VgOWT9caB74uQ2" title="Henk Fraser met doelman Maduka Okoye, die woensdag waarschijnlijk terugkeert in de selectie van Sparta | Foto: Herman Dingler/Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fraser over bekerduel Vitesse-Sparta: &#39;Niet zomaar laten lopen, maar competitie is meer dan ooit van supergroot belang&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1442016/Scheidsrechter-Higler-maakt-debuut-in-Klassieker-tussen-Feyenoord-en-Ajax" title="Scheidsrechter Higler maakt debuut in Klassieker tussen Feyenoord en Ajax">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1442016" data-url="/nieuws/1442016/Scheidsrechter-Higler-maakt-debuut-in-Klassieker-tussen-Feyenoord-en-Ajax">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Scheidsrechter Dennis Higler toont Orkun Kökcü de gele kaart tijdens FC Twente-Feyenoord | Foto: Marcel ter Bals/Orange Pictures" data-biggerthumb="https://imgr.rgcdn.nl/cd6e1999b4b9485092f2f37a52c4755d/biggerthumb/Scheidsrechter-Dennis-Higler-toont-Orkun-Kokcu-de-gele-kaart-tijdens-FC-Twente-Feyenoord-Foto-Marcel-ter-Bals-Orange-Pictures.jpg?v=93obniRkkRzMiwcTep_K_w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/cd6e1999b4b9485092f2f37a52c4755d/thumb/Scheidsrechter-Dennis-Higler-toont-Orkun-Kokcu-de-gele-kaart-tijdens-FC-Twente-Feyenoord-Foto-Marcel-ter-Bals-Orange-Pictures.jpg?v=93obniRkkRzMiwcTep_K_w2" src="https://imgr.rgcdn.nl/cd6e1999b4b9485092f2f37a52c4755d/thumb/Scheidsrechter-Dennis-Higler-toont-Orkun-Kokcu-de-gele-kaart-tijdens-FC-Twente-Feyenoord-Foto-Marcel-ter-Bals-Orange-Pictures.jpg?v=93obniRkkRzMiwcTep_K_w2" title="Scheidsrechter Dennis Higler toont Orkun Kökcü de gele kaart tijdens FC Twente-Feyenoord | Foto: Marcel ter Bals/Orange Pictures" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scheidsrechter Higler maakt debuut in Klassieker tussen Feyenoord en Ajax
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1441950/Volleybaldames-Sliedrecht-Sport-zijn-al-jaren-alleenheerser-maar-het-is-niet-alleen-het-geld" title="Volleybaldames Sliedrecht Sport zijn al jaren alleenheerser, &#39;maar het is niet alleen het geld&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1441950" data-url="/nieuws/1441950/Volleybaldames-Sliedrecht-Sport-zijn-al-jaren-alleenheerser-maar-het-is-niet-alleen-het-geld">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Speelsters van Sliedrecht Sport vieren een punt | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/e173123a2f224bcb81a88ecfb68f0a8f/biggerthumb/Speelsters-van-Sliedrecht-Sport-vieren-een-punt-Foto-Rijnmond.jpg?v=7HT1geTL-urvIqaxPBs-GA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e173123a2f224bcb81a88ecfb68f0a8f/thumb/Speelsters-van-Sliedrecht-Sport-vieren-een-punt-Foto-Rijnmond.jpg?v=7HT1geTL-urvIqaxPBs-GA2" src="https://imgr.rgcdn.nl/e173123a2f224bcb81a88ecfb68f0a8f/thumb/Speelsters-van-Sliedrecht-Sport-vieren-een-punt-Foto-Rijnmond.jpg?v=7HT1geTL-urvIqaxPBs-GA2" title="Speelsters van Sliedrecht Sport vieren een punt | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Volleybaldames Sliedrecht Sport zijn al jaren alleenheerser, &#39;maar het is niet alleen het geld&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1441787/Guus-Til-mist-ook-eerste-duel-in-achtste-finale-Conference-League-van-Feyenoord" title="Guus Til mist ook eerste duel in achtste finale Conference League van Feyenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1441787" data-url="/nieuws/1441787/Guus-Til-mist-ook-eerste-duel-in-achtste-finale-Conference-League-van-Feyenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Guus Til in discussie met de scheidsrechter na zijn rode kaart | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/2902accab1a04976bbbe4dabec7de63d/biggerthumb/Guus-Til-in-discussie-met-de-scheidsrechter-na-zijn-rode-kaart-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=arFxguOMo6jVheqJCfPfvg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2902accab1a04976bbbe4dabec7de63d/thumb/Guus-Til-in-discussie-met-de-scheidsrechter-na-zijn-rode-kaart-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=arFxguOMo6jVheqJCfPfvg2" src="https://imgr.rgcdn.nl/2902accab1a04976bbbe4dabec7de63d/thumb/Guus-Til-in-discussie-met-de-scheidsrechter-na-zijn-rode-kaart-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=arFxguOMo6jVheqJCfPfvg2" title="Guus Til in discussie met de scheidsrechter na zijn rode kaart | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Guus Til mist ook eerste duel in achtste finale Conference League van Feyenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#346a317fd8db44a29f5d8feea031c3aa', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '1441919', 'Regio Rotterdam gedwongen om nog eens 500 asielzoekers onderdak te bieden: \'Voelt als tik op de neus\'', '2021-12-14T09:12:06.0000000+01:00', 'Rijnmond', 'news;politiek;regio', 'ROTTERDAM,REGIO,NIEUWS,POLITIEK');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Regio%20Rotterdam%20gedwongen%20om%20nog%20eens%20500%20asielzoekers%20onderdak%20te%20bieden%3A%20%27Voelt%20als%20tik%20op%20de%20neus%27", "1441919", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>