<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Trainen in tenten tijdens lockdown: &#39;We proberen er het beste van te maken&#39; - Rijnmond</title>
	<meta name="description" content="Buiten sporten is wel toegestaan, met maximaal twee personen exclusief trainer. Met guur weer is trainen in de buitenlucht niet altijd een pretje. Door buiten een tent op te zetten, zorgen Personal Training Dordrecht en Progress Sport &amp; Health ervoor dat hun klanten niet hoeven te verregenen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="lokaal,dordrecht,nieuws" />
	<meta name="url-path" content="/nieuws/1449796/Trainen-in-tenten-tijdens-lockdown-We-proberen-er-het-beste-van-te-maken" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/1449796/Trainen-in-tenten-tijdens-lockdown-We-proberen-er-het-beste-van-te-maken" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/1449796/Trainen-in-tenten-tijdens-lockdown-We-proberen-er-het-beste-van-te-maken" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614715/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.youtube.com/embed/1blNO8uAHHE?rel=0&amp;controls=1&amp;showinfo=0" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/1449796" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="1449796" />
		
	

		<meta property="og:title" content="Trainen in tenten tijdens lockdown: &#39;We proberen er het beste van te maken&#39;"/>
		<meta property="og:description" content="Buiten sporten is wel toegestaan, met maximaal twee personen exclusief trainer. Met guur weer is trainen in de buitenlucht niet altijd een pretje. Door buiten een tent op te zetten, zorgen Personal Training Dordrecht en Progress Sport &amp; Health ervoor dat hun klanten niet hoeven te verregenen."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/1449796/Trainen-in-tenten-tijdens-lockdown-We-proberen-er-het-beste-van-te-maken"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="LOKAAL"/>
					<meta property="og:article:tag" content="DORDRECHT"/>
					<meta property="og:article:tag" content="NIEUWS"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/bb1581f4a9d04e82a08f992473679b7c/opener/Trainen-in-lockdown-Foto-RTV-Dordrecht.jpg?v=clwlkouYKBNCkkNIg3d3dw2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/bb1581f4a9d04e82a08f992473679b7c/opener/Trainen-in-lockdown-Foto-RTV-Dordrecht.jpg?v=clwlkouYKBNCkkNIg3d3dw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news;dordrecht" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Trainen in tenten tijdens lockdown: &#39;We proberen er het beste van te maken&#39;"/>
	<meta name="twitter:description" content="Buiten sporten is wel toegestaan, met maximaal twee personen exclusief trainer. Met guur weer is trainen in de buitenlucht niet altijd een pretje. Door buiten een tent op te zetten, zorgen Personal Training Dordrecht en Progress Sport &amp; Health ervoor dat hun klanten niet hoeven te verregenen."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/bb1581f4a9d04e82a08f992473679b7c/opener/Trainen-in-lockdown-Foto-RTV-Dordrecht.jpg?v=clwlkouYKBNCkkNIg3d3dw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" data-sizes="[[728,90],[970,250]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
							<li>
								<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
							</li>
							<li>
								<a href="\lokaal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Lokaal&#39;)" title="Lokaal">Lokaal</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Organisatie</h4>
				<ul>
						<li><a href="/over-ons/samenwerkingen" title="Samenwerkingen">Samenwerkingen</a></li>
						<li><a href="/over-ons/calamiteitenzender" title="Calamiteitenzender">Calamiteitenzender</a></li>
						<li><a href="/over-ons/statuten" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
						<li><a href="/over-ons/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
						<li><a href="/over-ons/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/over-ons/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="https://www.rijnmondinzaken.nl/adverteren" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/over-ons/contact" title="Contact &amp; route">Contact &amp; route</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="6e762c1a-a2f1-434b-b653-1f8f13ec1036" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
									<li class="subnav-category">
										<a href="/sow" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/SOW Rijnmond&#39;)" title="SOW Rijnmond">SOW Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="\lokaal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Lokaal&#39;)" title="Lokaal">Lokaal</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5ae87de4-8965-4984-a6cb-ba22eca4c933" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="839319e2-f3ad-4eb5-a853-c7f05422d420" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/1449796/Trainen-in-tenten-tijdens-lockdown-We-proberen-er-het-beste-van-te-maken"},"headline":"Trainen in tenten tijdens lockdown: 'We proberen er het beste van te maken'","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/bb1581f4a9d04e82a08f992473679b7c/opener/Trainen-in-lockdown-Foto-RTV-Dordrecht.jpg?v=clwlkouYKBNCkkNIg3d3dw2","width":770,"height":433},"datePublished":"2021-12-28T17:00:35+01:00","dateModified":"2022-01-03T10:36:02.8827097+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Buiten sporten is wel toegestaan, met maximaal twee personen exclusief trainer. Met guur weer is trainen in de buitenlucht niet altijd een pretje. Door buiten een tent op te zetten, zorgen Personal Training Dordrecht en Progress Sport & Health ervoor dat hun klanten niet hoeven te verregenen. Beide sportscholen treffen geen halve maatregelen. Op hun terrein staan geen eenvoudige tentjes, maar exemplaren van een flink formaat. Bovendien zijn ze aan alle kanten dicht - met optie om te ventileren - en ligt er een vloer in om fijn op te kunnen trainen. &quot;Hiernaast proberen we zoveel mogelijk mensen ook thuis aan het werk te zetten, door online groepslessen aan te bieden. We zien dat dat goed loopt&quot;, zegt Max Derks van Progress Sport &amp; Health.'Voorbereid op het slechtste'De sportscholen huren de tenten met het oog op verlenging van de huidige maatregelen, al hopen ze op versoepelingen na 14 januari. &quot;Zo niet, dan zijn we in ieder geval voorbereid op het slechtste&quot;, aldus Cas Schouwenaar van Personal Training Dordrecht. Hij blijft positief. &quot;Het is elke keer weer een uitdaging om er wat moois van te maken, maar tot dusver wil het goed lukken.&quot;De mannen noemen het 'dubbel' dat het mensen zo lastig wordt gemaakt om te sporten, terwijl fit zijn juist bij kan dragen aan de weerbaarheid tegen het coronavirus. &quot;Ik vind het een lastige&quot;, geeft Derks aan. Schouwenaar: &quot;Het wordt nu bijna onmogelijk gemaakt. We proberen er een beetje tussen te laveren en er het beste van te maken.&quot;"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fZpyA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Trainen+in+tenten+tijdens+lockdown%3a+%27We+proberen+er+het+beste+van+te+maken%27&url=https%3a%2f%2frtvr.nl%2fZpyA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fZpyA&title=Trainen+in+tenten+tijdens+lockdown%3a+%27We+proberen+er+het+beste+van+te+maken%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Trainen%20in%20tenten%20tijdens%20lockdown%3a%20%27We%20proberen%20er%20het%20beste%20van%20te%20maken%27 https%3a%2f%2frtvr.nl%2fZpyA" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/ZpyA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 28 dec 2021, 17:00" datetime="2021-12-28T17:00:35.0000000+01:00">
									dinsdag 28 december 2021, 17:00
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fZpyA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Trainen+in+tenten+tijdens+lockdown%3a+%27We+proberen+er+het+beste+van+te+maken%27&url=https%3a%2f%2frtvr.nl%2fZpyA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fZpyA&title=Trainen+in+tenten+tijdens+lockdown%3a+%27We+proberen+er+het+beste+van+te+maken%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Trainen%20in%20tenten%20tijdens%20lockdown%3a%20%27We%20proberen%20er%20het%20beste%20van%20te%20maken%27 https%3a%2f%2frtvr.nl%2fZpyA" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/ZpyA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Trainen in tenten tijdens lockdown: &#39;We proberen er het beste van te maken&#39;
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/bb1581f4a9d04e82a08f992473679b7c/opener/Trainen-in-lockdown-Foto-RTV-Dordrecht.jpg?v=clwlkouYKBNCkkNIg3d3dw2"
							   data-toggle="lightbox"
							   data-title="Trainen in lockdown | Foto: RTV Dordrecht"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/bb1581f4a9d04e82a08f992473679b7c/opener/Trainen-in-lockdown-Foto-RTV-Dordrecht.jpg?v=clwlkouYKBNCkkNIg3d3dw2" title="Trainen in lockdown | Foto: RTV Dordrecht" alt="Trainen in lockdown | Foto: RTV Dordrecht" />
							</a>

							<img src="https://imgr.rgcdn.nl/bb1581f4a9d04e82a08f992473679b7c/opener/Trainen-in-lockdown-Foto-RTV-Dordrecht.jpg?v=clwlkouYKBNCkkNIg3d3dw2"
								 alt="Trainen in lockdown | Foto: RTV Dordrecht"
								 title="Trainen in lockdown | Foto: RTV Dordrecht"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Trainen in lockdown | Foto: RTV Dordrecht</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Buiten sporten is wel toegestaan, met maximaal twee personen exclusief trainer. Met guur weer is trainen in de buitenlucht niet altijd een pretje. Door buiten een tent op te zetten, zorgen Personal Training Dordrecht en Progress Sport & Health ervoor dat hun klanten niet hoeven te verregenen.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Beide sportscholen treffen geen halve maatregelen. Op hun terrein staan geen eenvoudige tentjes, maar exemplaren van een flink formaat. Bovendien zijn ze aan alle kanten dicht - met optie om te ventileren - en ligt er een vloer in om fijn op te kunnen trainen. &quot;Hiernaast proberen we zoveel mogelijk mensen ook thuis aan het werk te zetten, door online groepslessen aan te bieden. We zien dat dat goed loopt&quot;, zegt Max Derks van Progress Sport &amp; Health.</p><p></p><h3>'Voorbereid op het slechtste'</h3><p>De sportscholen huren de tenten met het oog op verlenging van de huidige maatregelen, al hopen ze op versoepelingen na 14 januari. &quot;Zo niet, dan zijn we in ieder geval voorbereid op het slechtste&quot;, aldus Cas Schouwenaar van Personal Training Dordrecht. Hij blijft positief. &quot;Het is elke keer weer een uitdaging om er wat moois van te maken, maar tot dusver wil het goed lukken.&quot;</p><p></p><p>De mannen noemen het 'dubbel' dat het mensen zo lastig wordt gemaakt om te sporten, terwijl fit zijn juist bij kan dragen aan de weerbaarheid tegen het coronavirus. &quot;Ik vind het een lastige&quot;, geeft Derks aan. Schouwenaar: &quot;Het wordt nu bijna onmogelijk gemaakt. We proberen er een beetje tussen te laveren en er het beste van te maken.&quot;</p><p></p><p></p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9" data-cookieconsent="marketing" data-vendor="youtube" data-accept='<iframe class="embed-responsive-item" data-cookieconsent="marketing" src="https://www.youtube.com/embed/1blNO8uAHHE?rel=0&controls=1&showinfo=0" data-src="https://www.youtube.com/embed/1blNO8uAHHE?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>'></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/LOKAAL" class="tag">LOKAAL</a>
										<a href="/regio/dordrecht" class="tag">DORDRECHT</a>
										<a href="/tag/NIEUWS" class="tag">NIEUWS</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fZpyA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Trainen+in+tenten+tijdens+lockdown%3a+%27We+proberen+er+het+beste+van+te+maken%27&url=https%3a%2f%2frtvr.nl%2fZpyA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fZpyA&title=Trainen+in+tenten+tijdens+lockdown%3a+%27We+proberen+er+het+beste+van+te+maken%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Trainen%20in%20tenten%20tijdens%20lockdown%3a%20%27We%20proberen%20er%20het%20beste%20van%20te%20maken%27 https%3a%2f%2frtvr.nl%2fZpyA" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/ZpyA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Leaderboard visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250]]" id="ArticleLeaderboardBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="9b1b4a3af2af47c790f6d2269e81063b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="adcontainer adcontainer-Leaderboard visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf2/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_leaderboard_btf2" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-sm"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_tablet_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div><div class="adcontainer adcontainer-Rectangle visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" data-sizes="[[320,50],[320,100],[300,250],[320,240],[320,400],[320,480],[300,600]]" id="ArticleRectangleBottomBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_phone_article_rectangle_btf2" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" data-sizes="[[300,250],[320,240],[336,280]]" id="ArticleRectangleAtf/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/fc-rijnmond?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=fcrmaandag" title="Maandag - FC Rijnmond" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/fc-rijnmond?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=fcrmaandag');">
				<img alt="Maandag - FC Rijnmond" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20211011_banner_FCR-maandag_v3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/sport/reportages?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=sport" title="Dinsdag - Rijnmond Sport" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/sport/reportages?utm_source=teaser&amp;utm_medium=frontpage&amp;utm_campaign=sport');">
				<img alt="Dinsdag - Rijnmond Sport" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20211011_banner_SPORT_v3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1449317/Slechts-twee-patienten-in-Oogziekenhuis-Rotterdam-Teken-dat-het-vuurwerkverbod-gewerkt-heeft" title="&#39;Slechts&#39; twee pati&#235;nten in Oogziekenhuis Rotterdam: &#39;Teken dat het vuurwerkverbod gewerkt heeft&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449317" data-url="/nieuws/1449317/Slechts-twee-patienten-in-Oogziekenhuis-Rotterdam-Teken-dat-het-vuurwerkverbod-gewerkt-heeft">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="| Foto:" data-biggerthumb="https://imgr.rgcdn.nl/25696fc6c6e34b4ba9e862d03b73a53e/biggerthumb/Foto.jpg?v=6u3ulNewSnLvT2NhJMT5WA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/25696fc6c6e34b4ba9e862d03b73a53e/thumb/Foto.jpg?v=6u3ulNewSnLvT2NhJMT5WA2" src="https://imgr.rgcdn.nl/25696fc6c6e34b4ba9e862d03b73a53e/thumb/Foto.jpg?v=6u3ulNewSnLvT2NhJMT5WA2" title="| Foto:" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Slechts&#39; twee pati&#235;nten in Oogziekenhuis Rotterdam: &#39;Teken dat het vuurwerkverbod gewerkt heeft&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1449610/RIVM-2180-nieuwe-besmettingen-geen-regiogenoten-overleden" title="RIVM: 2180 nieuwe besmettingen, geen regiogenoten overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449610" data-url="/nieuws/1449610/RIVM-2180-nieuwe-besmettingen-geen-regiogenoten-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto  | Foto: Nielst Wenstedt/BSR Agency" data-biggerthumb="https://imgr.rgcdn.nl/6eb23a6235e248f082f1ab016cf982f8/biggerthumb/Archieffoto-Foto-Nielst-Wenstedt-BSR-Agency.jpg?v=kWeC8vcanSqcvuz8BWTk2w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/6eb23a6235e248f082f1ab016cf982f8/thumb/Archieffoto-Foto-Nielst-Wenstedt-BSR-Agency.jpg?v=kWeC8vcanSqcvuz8BWTk2w2" src="https://imgr.rgcdn.nl/6eb23a6235e248f082f1ab016cf982f8/thumb/Archieffoto-Foto-Nielst-Wenstedt-BSR-Agency.jpg?v=kWeC8vcanSqcvuz8BWTk2w2" title="Archieffoto  | Foto: Nielst Wenstedt/BSR Agency" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM: 2180 nieuwe besmettingen, geen regiogenoten overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1449165/Politie-zet-20-rechercheurs-op-zaak-doodgeschoten-man-in-Rotterdam-Feijenoord" title="Politie zet 20 rechercheurs op zaak doodgeschoten man in Rotterdam-Feijenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449165" data-url="/nieuws/1449165/Politie-zet-20-rechercheurs-op-zaak-doodgeschoten-man-in-Rotterdam-Feijenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het slachtoffer overleed ter plekke | Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/c8fcab9c9bcb4adea69efd5c290fc91d/biggerthumb/Het-slachtoffer-overleed-ter-plekke-Foto-MediaTV.jpg?v=1SOnd4MlLnRb-jBcvQR8SQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c8fcab9c9bcb4adea69efd5c290fc91d/thumb/Het-slachtoffer-overleed-ter-plekke-Foto-MediaTV.jpg?v=1SOnd4MlLnRb-jBcvQR8SQ2" src="https://imgr.rgcdn.nl/c8fcab9c9bcb4adea69efd5c290fc91d/thumb/Het-slachtoffer-overleed-ter-plekke-Foto-MediaTV.jpg?v=1SOnd4MlLnRb-jBcvQR8SQ2" title="Het slachtoffer overleed ter plekke | Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie zet 20 rechercheurs op zaak doodgeschoten man in Rotterdam-Feijenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1449590/Ernst-Kuipers-definitief-minister-van-VWS-Erasmus-MC-moet-op-zoek-naar-nieuwe-bestuursvoorzitter" title="Ernst Kuipers definitief minister van VWS, Erasmus MC moet op zoek naar nieuwe bestuursvoorzitter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449590" data-url="/nieuws/1449590/Ernst-Kuipers-definitief-minister-van-VWS-Erasmus-MC-moet-op-zoek-naar-nieuwe-bestuursvoorzitter">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ernst Kuipers | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/53058800a2b84b73b8b69c0f283d56ae/biggerthumb/Ernst-Kuipers-Foto-Rijnmond.jpg?v=yFTp50H1WmLmWnmxGxyGpA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/53058800a2b84b73b8b69c0f283d56ae/thumb/Ernst-Kuipers-Foto-Rijnmond.jpg?v=yFTp50H1WmLmWnmxGxyGpA2" src="https://imgr.rgcdn.nl/53058800a2b84b73b8b69c0f283d56ae/thumb/Ernst-Kuipers-Foto-Rijnmond.jpg?v=yFTp50H1WmLmWnmxGxyGpA2" title="Ernst Kuipers | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ernst Kuipers definitief minister van VWS, Erasmus MC moet op zoek naar nieuwe bestuursvoorzitter
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1449067/Varen-door-de-Blaak-en-andere-foto-s-van-vooroorlogs-Rotterdam" title="Varen door de Blaak en andere foto&#39;s van vooroorlogs Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449067" data-url="/nieuws/1449067/Varen-door-de-Blaak-en-andere-foto-s-van-vooroorlogs-Rotterdam">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Blaak Rotterdam (ca 1920), in de verte de Lutherse kerk aan de Wolfshoek | Foto: J. van den Ende/Stadsarchief Rotterdam" data-biggerthumb="https://imgr.rgcdn.nl/4875ae7571dd4a10a4258d2f6fa510af/biggerthumb/Blaak-Rotterdam-ca-1920-in-de-verte-de-Lutherse-kerk-aan-de-Wolfshoek-Foto-J-van-den-Ende-Stadsarchief-Rotterdam.jpg?v=GLg_fjfDFjVKj8oYc4Si0g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4875ae7571dd4a10a4258d2f6fa510af/thumb/Blaak-Rotterdam-ca-1920-in-de-verte-de-Lutherse-kerk-aan-de-Wolfshoek-Foto-J-van-den-Ende-Stadsarchief-Rotterdam.jpg?v=GLg_fjfDFjVKj8oYc4Si0g2" src="https://imgr.rgcdn.nl/4875ae7571dd4a10a4258d2f6fa510af/thumb/Blaak-Rotterdam-ca-1920-in-de-verte-de-Lutherse-kerk-aan-de-Wolfshoek-Foto-J-van-den-Ende-Stadsarchief-Rotterdam.jpg?v=GLg_fjfDFjVKj8oYc4Si0g2" title="Blaak Rotterdam (ca 1920), in de verte de Lutherse kerk aan de Wolfshoek | Foto: J. van den Ende/Stadsarchief Rotterdam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Varen door de Blaak en andere foto&#39;s van vooroorlogs Rotterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[300,600],[336,280]]" id="ArticleRectangleBtf1/21832092231/rtvrijnmond/rtvrijnmond_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1449771/Eerste-lammetjes-van-het-jaar-net-voor-het-vuurwerk-geboren-Ik-verwacht-er-meer-dan-duizend" title="Eerste lammetjes van het jaar n&#233;t voor het vuurwerk geboren: &#39;Ik verwacht er meer dan duizend&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449771" data-url="/nieuws/1449771/Eerste-lammetjes-van-het-jaar-net-voor-het-vuurwerk-geboren-Ik-verwacht-er-meer-dan-duizend">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De eerste lammetjes werden vlak voor het nieuwe jaar geboren. | Foto: Jacco van Giessen" data-biggerthumb="https://imgr.rgcdn.nl/744d73f3509c47df8a656422d16014fd/biggerthumb/De-eerste-lammetjes-werden-vlak-voor-het-nieuwe-jaar-geboren-Foto-Jacco-van-Giessen.jpg?v=JjYzr_AZtk6jlpgt2zHLUQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/744d73f3509c47df8a656422d16014fd/thumb/De-eerste-lammetjes-werden-vlak-voor-het-nieuwe-jaar-geboren-Foto-Jacco-van-Giessen.jpg?v=JjYzr_AZtk6jlpgt2zHLUQ2" src="https://imgr.rgcdn.nl/744d73f3509c47df8a656422d16014fd/thumb/De-eerste-lammetjes-werden-vlak-voor-het-nieuwe-jaar-geboren-Foto-Jacco-van-Giessen.jpg?v=JjYzr_AZtk6jlpgt2zHLUQ2" title="De eerste lammetjes werden vlak voor het nieuwe jaar geboren. | Foto: Jacco van Giessen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eerste lammetjes van het jaar n&#233;t voor het vuurwerk geboren: &#39;Ik verwacht er meer dan duizend&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1449590/Ernst-Kuipers-definitief-minister-van-VWS-Erasmus-MC-moet-op-zoek-naar-nieuwe-bestuursvoorzitter" title="Ernst Kuipers definitief minister van VWS, Erasmus MC moet op zoek naar nieuwe bestuursvoorzitter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449590" data-url="/nieuws/1449590/Ernst-Kuipers-definitief-minister-van-VWS-Erasmus-MC-moet-op-zoek-naar-nieuwe-bestuursvoorzitter">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ernst Kuipers | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/53058800a2b84b73b8b69c0f283d56ae/biggerthumb/Ernst-Kuipers-Foto-Rijnmond.jpg?v=yFTp50H1WmLmWnmxGxyGpA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/53058800a2b84b73b8b69c0f283d56ae/thumb/Ernst-Kuipers-Foto-Rijnmond.jpg?v=yFTp50H1WmLmWnmxGxyGpA2" src="https://imgr.rgcdn.nl/53058800a2b84b73b8b69c0f283d56ae/thumb/Ernst-Kuipers-Foto-Rijnmond.jpg?v=yFTp50H1WmLmWnmxGxyGpA2" title="Ernst Kuipers | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ernst Kuipers definitief minister van VWS, Erasmus MC moet op zoek naar nieuwe bestuursvoorzitter
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1448977/Van-wie-is-Jules-Deelder" title="Van wie is Jules Deelder?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1448977" data-url="/nieuws/1448977/Van-wie-is-Jules-Deelder">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jules Deelder thuis in de Rochussenstraat | Foto: Roland Vonk" data-biggerthumb="https://imgr.rgcdn.nl/82a99f0230b54300be2a690ca16dd34d/biggerthumb/Jules-Deelder-thuis-in-de-Rochussenstraat-Foto-Roland-Vonk.jpg?v=KWc2YvPdXl4e-P0Llg8Ljw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/82a99f0230b54300be2a690ca16dd34d/thumb/Jules-Deelder-thuis-in-de-Rochussenstraat-Foto-Roland-Vonk.jpg?v=KWc2YvPdXl4e-P0Llg8Ljw2" src="https://imgr.rgcdn.nl/82a99f0230b54300be2a690ca16dd34d/thumb/Jules-Deelder-thuis-in-de-Rochussenstraat-Foto-Roland-Vonk.jpg?v=KWc2YvPdXl4e-P0Llg8Ljw2" title="Jules Deelder thuis in de Rochussenstraat | Foto: Roland Vonk" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van wie is Jules Deelder?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1449781/Liveblog-OMT-komt-bijeen-voor-advies-over-opening-scholen-na-kerstvakantie-Boosterlocatie-Sporthal-Schenkel-om-12-uur-open" title="Liveblog: OMT komt bijeen voor advies over opening scholen na kerstvakantie • Boosterlocatie Sporthal Schenkel om 12 uur open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449781" data-url="/nieuws/1449781/Liveblog-OMT-komt-bijeen-voor-advies-over-opening-scholen-na-kerstvakantie-Boosterlocatie-Sporthal-Schenkel-om-12-uur-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="OMT komt bijeen voor onderwijsadvies | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/e799784317e148cb9d712cc8ff90783e/biggerthumb/OMT-komt-bijeen-voor-onderwijsadvies-Foto-Rijnmond.jpg?v=DjJBvClF1lHsA2hFIN-LLg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e799784317e148cb9d712cc8ff90783e/thumb/OMT-komt-bijeen-voor-onderwijsadvies-Foto-Rijnmond.jpg?v=DjJBvClF1lHsA2hFIN-LLg2" src="https://imgr.rgcdn.nl/e799784317e148cb9d712cc8ff90783e/thumb/OMT-komt-bijeen-voor-onderwijsadvies-Foto-Rijnmond.jpg?v=DjJBvClF1lHsA2hFIN-LLg2" title="OMT komt bijeen voor onderwijsadvies | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog: OMT komt bijeen voor advies over opening scholen na kerstvakantie • Boosterlocatie Sporthal Schenkel om 12 uur open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1449763/Sparta-zit-achter-voormalig-speler-van-PEC-Zwolle-en-Heerenveen-aan" title="Sparta zit achter voormalig speler van PEC Zwolle en Heerenveen aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449763" data-url="/nieuws/1449763/Sparta-zit-achter-voormalig-speler-van-PEC-Zwolle-en-Heerenveen-aan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Younes Namli in 2018 namens PEC Zwolle in duel met Calvin Verdonk van Feyenoord | Foto: VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/8141e5fdaa4f4fce8ff91c1dcaf2ca94/biggerthumb/Younes-Namli-in-2018-namens-PEC-Zwolle-in-duel-met-Calvin-Verdonk-van-Feyenoord-Foto-VK-Sportphoto.jpg?v=n97f3ehkX52Kh1vp8h_WlQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8141e5fdaa4f4fce8ff91c1dcaf2ca94/thumb/Younes-Namli-in-2018-namens-PEC-Zwolle-in-duel-met-Calvin-Verdonk-van-Feyenoord-Foto-VK-Sportphoto.jpg?v=n97f3ehkX52Kh1vp8h_WlQ2" src="https://imgr.rgcdn.nl/8141e5fdaa4f4fce8ff91c1dcaf2ca94/thumb/Younes-Namli-in-2018-namens-PEC-Zwolle-in-duel-met-Calvin-Verdonk-van-Feyenoord-Foto-VK-Sportphoto.jpg?v=n97f3ehkX52Kh1vp8h_WlQ2" title="Younes Namli in 2018 namens PEC Zwolle in duel met Calvin Verdonk van Feyenoord | Foto: VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sparta zit achter voormalig speler van PEC Zwolle en Heerenveen aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/1449763/Sparta-zit-achter-voormalig-speler-van-PEC-Zwolle-en-Heerenveen-aan" title="Sparta zit achter voormalig speler van PEC Zwolle en Heerenveen aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449763" data-url="/nieuws/1449763/Sparta-zit-achter-voormalig-speler-van-PEC-Zwolle-en-Heerenveen-aan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Younes Namli in 2018 namens PEC Zwolle in duel met Calvin Verdonk van Feyenoord | Foto: VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/8141e5fdaa4f4fce8ff91c1dcaf2ca94/biggerthumb/Younes-Namli-in-2018-namens-PEC-Zwolle-in-duel-met-Calvin-Verdonk-van-Feyenoord-Foto-VK-Sportphoto.jpg?v=n97f3ehkX52Kh1vp8h_WlQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8141e5fdaa4f4fce8ff91c1dcaf2ca94/thumb/Younes-Namli-in-2018-namens-PEC-Zwolle-in-duel-met-Calvin-Verdonk-van-Feyenoord-Foto-VK-Sportphoto.jpg?v=n97f3ehkX52Kh1vp8h_WlQ2" src="https://imgr.rgcdn.nl/8141e5fdaa4f4fce8ff91c1dcaf2ca94/thumb/Younes-Namli-in-2018-namens-PEC-Zwolle-in-duel-met-Calvin-Verdonk-van-Feyenoord-Foto-VK-Sportphoto.jpg?v=n97f3ehkX52Kh1vp8h_WlQ2" title="Younes Namli in 2018 namens PEC Zwolle in duel met Calvin Verdonk van Feyenoord | Foto: VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sparta zit achter voormalig speler van PEC Zwolle en Heerenveen aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1449096/Update-Inzamelingsactie-voor-familie-van-overleden-Gyan-gaat-richting-125-000-euro-Zelfs-Ajacieden-doneren" title="Update: Inzamelingsactie voor familie van overleden Gyan gaat richting 125.000 euro: &#39;Zelfs Ajacieden doneren&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1449096" data-url="/nieuws/1449096/Update-Inzamelingsactie-voor-familie-van-overleden-Gyan-gaat-richting-125-000-euro-Zelfs-Ajacieden-doneren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Chris Gyan en zijn gedenkwaardige pose voorafgaand aan ieder duel | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/e6d1a1f38d254c74b9186ad3096f226e/biggerthumb/Chris-Gyan-en-zijn-gedenkwaardige-pose-voorafgaand-aan-ieder-duel-Foto-Rijnmond.jpg?v=RnTX3aXKUkhYFEhmwgtZVg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e6d1a1f38d254c74b9186ad3096f226e/thumb/Chris-Gyan-en-zijn-gedenkwaardige-pose-voorafgaand-aan-ieder-duel-Foto-Rijnmond.jpg?v=RnTX3aXKUkhYFEhmwgtZVg2" src="https://imgr.rgcdn.nl/e6d1a1f38d254c74b9186ad3096f226e/thumb/Chris-Gyan-en-zijn-gedenkwaardige-pose-voorafgaand-aan-ieder-duel-Foto-Rijnmond.jpg?v=RnTX3aXKUkhYFEhmwgtZVg2" title="Chris Gyan en zijn gedenkwaardige pose voorafgaand aan ieder duel | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Update: Inzamelingsactie voor familie van overleden Gyan gaat richting 125.000 euro: &#39;Zelfs Ajacieden doneren&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1444923/Toornstra-blikt-terug-op-mooie-eerste-seizoenshelft-Feyenoord-met-eindelijk-weer-eens-Europees-succes" title="Toornstra blikt terug op mooie eerste seizoenshelft Feyenoord met eindelijk weer eens Europees succes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1444923" data-url="/nieuws/1444923/Toornstra-blikt-terug-op-mooie-eerste-seizoenshelft-Feyenoord-met-eindelijk-weer-eens-Europees-succes">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jens Toornstra aan de bal | Foto: VK Sportphoto - Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/ebfd709fc63249c495de7ab4a947e99a/biggerthumb/Jens-Toornstra-aan-de-bal-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=8aVpRlCmldfPW_uM9mjCiA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ebfd709fc63249c495de7ab4a947e99a/thumb/Jens-Toornstra-aan-de-bal-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=8aVpRlCmldfPW_uM9mjCiA2" src="https://imgr.rgcdn.nl/ebfd709fc63249c495de7ab4a947e99a/thumb/Jens-Toornstra-aan-de-bal-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=8aVpRlCmldfPW_uM9mjCiA2" title="Jens Toornstra aan de bal | Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Toornstra blikt terug op mooie eerste seizoenshelft Feyenoord met eindelijk weer eens Europees succes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1447613/Dolf-Roks-van-oer-Spartaan-tot-Ajacied-Misschien-keer-ik-ooit-terug-als-bestuurslid-technische-zaken" title="Dolf Roks, van oer-Spartaan tot Ajacied: ‘Misschien keer ik ooit terug als bestuurslid technische zaken’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1447613" data-url="/nieuws/1447613/Dolf-Roks-van-oer-Spartaan-tot-Ajacied-Misschien-keer-ik-ooit-terug-als-bestuurslid-technische-zaken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dolf Roks | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/eefdd70f9883460c97e9645f4e75e7aa/biggerthumb/Dolf-Roks-Foto-Rijnmond.jpg?v=AAKyg1kdq9pkq_uW68P6zg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/eefdd70f9883460c97e9645f4e75e7aa/thumb/Dolf-Roks-Foto-Rijnmond.jpg?v=AAKyg1kdq9pkq_uW68P6zg2" src="https://imgr.rgcdn.nl/eefdd70f9883460c97e9645f4e75e7aa/thumb/Dolf-Roks-Foto-Rijnmond.jpg?v=AAKyg1kdq9pkq_uW68P6zg2" title="Dolf Roks | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dolf Roks, van oer-Spartaan tot Ajacied: ‘Misschien keer ik ooit terug als bestuurslid technische zaken’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/1446140/Dominantie-in-het-veld-gaat-wielrenster-Lucinda-Brand-niet-vervelen-Ik-zal-de-lat-altijd-weer-hoger-leggen" title="Dominantie in het veld gaat wielrenster Lucinda Brand niet vervelen: &#39;Ik zal de lat altijd weer hoger leggen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="1446140" data-url="/nieuws/1446140/Dominantie-in-het-veld-gaat-wielrenster-Lucinda-Brand-niet-vervelen-Ik-zal-de-lat-altijd-weer-hoger-leggen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lucinda Brand komt winnend over de streep bij het EK veldrijden in eigen land | Foto: Dick Soepenberg" data-biggerthumb="https://imgr.rgcdn.nl/dc679b155ccb401dbb18f8dbfe7f140b/biggerthumb/Lucinda-Brand-komt-winnend-over-de-streep-bij-het-EK-veldrijden-in-eigen-land-Foto-Dick-Soepenberg.jpg?v=pBV3IRuIRH33sqWHrvB7IA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/dc679b155ccb401dbb18f8dbfe7f140b/thumb/Lucinda-Brand-komt-winnend-over-de-streep-bij-het-EK-veldrijden-in-eigen-land-Foto-Dick-Soepenberg.jpg?v=pBV3IRuIRH33sqWHrvB7IA2" src="https://imgr.rgcdn.nl/dc679b155ccb401dbb18f8dbfe7f140b/thumb/Lucinda-Brand-komt-winnend-over-de-streep-bij-het-EK-veldrijden-in-eigen-land-Foto-Dick-Soepenberg.jpg?v=pBV3IRuIRH33sqWHrvB7IA2" title="Lucinda Brand komt winnend over de streep bij het EK veldrijden in eigen land | Foto: Dick Soepenberg" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dominantie in het veld gaat wielrenster Lucinda Brand niet vervelen: &#39;Ik zal de lat altijd weer hoger leggen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block ad-block">
	
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-ons&#39;)" title="Organisatie">Organisatie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-ons/samenwerkingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Samenwerkingen&#39;)" title="Samenwerkingen">Samenwerkingen</a></li>
								<li class="footernav-item"><a href="/over-ons/calamiteitenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Calamiteitenzender&#39;)" title="Calamiteitenzender">Calamiteitenzender</a></li>
								<li class="footernav-item"><a href="/over-ons/statuten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Statuten &amp; jaarverslagen&#39;)" title="Statuten &amp; jaarverslagen">Statuten &amp; jaarverslagen</a></li>
								<li class="footernav-item"><a href="/over-ons/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/over-ons/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/over-ons/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="https://www.rijnmondinzaken.nl/adverteren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/over-ons/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact &amp; route&#39;)" title="Contact &amp; route">Contact &amp; route</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Algemeen&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download de app&#39;)" target="_blank" title="Download de app">Download de app</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties en kanalen&#39;)" title="Frequenties en kanalen">Frequenties en kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/tvgids" onClick="handleClickEvent(&#39;Footer&#39;, &#39;TV Gids&#39;)" target="_blank" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Welkom-bij-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Welkom bij Rijnmond&#39;)" title="Welkom bij Rijnmond">Welkom bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties &amp; kanalen&#39;)" title="Frequenties &amp; kanalen">Frequenties &amp; kanalen</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/45toeren" onClick="handleClickEvent(&#39;Footer&#39;, &#39;45 Toeren&#39;)" target="_blank" title="45 Toeren">45 Toeren</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2022 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/over-ons/anbi-status" title="ANBI-status">ANBI-status</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#9b1b4a3af2af47c790f6d2269e81063b', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '1449796', 'Trainen in tenten tijdens lockdown: \'We proberen er het beste van te maken\'', '2021-12-28T17:00:35.0000000+01:00', 'Rijnmond', 'news;dordrecht', 'LOKAAL,DORDRECHT,NIEUWS');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvrijnmond/rtvrijnmond_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Trainen%20in%20tenten%20tijdens%20lockdown%3A%20%27We%20proberen%20er%20het%20beste%20van%20te%20maken%27", "1449796", 0, 0, "rijnmond.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>