<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Beste bartender van het land komt uit Rotterdam - RTV Rijnmond</title>
		<meta name="description" content="Daryl Lieuw-On uit Rotterdam is de beste bartender van Nederland. De Rotterdammer staat achter de toog bij restaurant NY Basement in de kelder van Hotel New York. Lieuw-On nam het op tegen 21 bartenders uit het hele land tijdens de Entree Awards." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.24.8" />
			<link rel="canonical" href="/nieuws/161925/Beste-bartender-van-het-land-komt-uit-Rotterdam" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/161925/Beste-bartender-van-het-land-komt-uit-Rotterdam" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.24.8" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/161925" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
		
	

		<meta property="og:title" content="Beste bartender van het land komt uit Rotterdam"/>
		<meta property="og:description" content="Daryl Lieuw-On uit Rotterdam is de beste bartender van Nederland. De Rotterdammer staat achter de toog bij restaurant NY Basement in de kelder van Hotel New York. Lieuw-On nam het op tegen 21 bartenders uit het hele land tijdens de Entree Awards."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/161925/Beste-bartender-van-het-land-komt-uit-Rotterdam"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/c9071629441b4d40847e8c89ecc618b3/opener/Daryl-in-actie-Foto-Hotel-New-York-NY-Basement.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/c9071629441b4d40847e8c89ecc618b3/opener/Daryl-in-actie-Foto-Hotel-New-York-NY-Basement.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Beste bartender van het land komt uit Rotterdam"/>
	<meta name="twitter:description" content="Daryl Lieuw-On uit Rotterdam is de beste bartender van Nederland. De Rotterdammer staat achter de toog bij restaurant NY Basement in de kelder van Hotel New York. Lieuw-On nam het op tegen 21 bartenders uit het hele land tijdens de Entree Awards."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/c9071629441b4d40847e8c89ecc618b3/opener/Daryl-in-actie-Foto-Hotel-New-York-NY-Basement.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 8&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="27bc069c-94de-402d-9957-4656753e3bd5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9c05b5c6-8248-4beb-93ee-c1a70b5cab20" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="d9d0c43d-f28a-44b2-a737-39908d68ba58" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="83d8b711-a749-4018-88e7-d464cc86b250" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="31b90058-9ac7-495b-9f39-2ee237234849" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-profiel" title="Profielen">Profielen</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-events" title="Events">Events</a>
									</li>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-4 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/161925/Beste-bartender-van-het-land-komt-uit-Rotterdam"},"headline":"Beste bartender van het land komt uit Rotterdam","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/c9071629441b4d40847e8c89ecc618b3/opener/Daryl-in-actie-Foto-Hotel-New-York-NY-Basement.jpg","width":770,"height":433},"datePublished":"2017-11-28T22:12:47.1937257+01:00","dateModified":"2017-11-28T23:53:22.0753281+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"Daryl Lieuw-On uit Rotterdam is de beste bartender van Nederland. De Rotterdammer staat achter de toog bij restaurant NY Basement in de kelder van Hotel New York. Lieuw-On nam het op tegen 21 bartenders uit het hele land tijdens de Entree Awards. &quot;Ik ben super blij. Ik heb flink gejuicht en gesprongen toen de jury het bekend maakte&quot;, vertelt bartender Daryl. Hij ontving zijn prijs maandagavond in Theater Amsterdam.Dyral maakte indruk op de jury met zijn signatuurcocktail. Een&nbsp;drankje met onder meer rum, Angostura bitter,&nbsp;limoensap en grapefruitsap. &quot;Ik heb een kruidige en frisse cocktail voor de jury gemaakt. En dat ging goed!&quot; De cocktail staat nu ook op het menu van NY Basement. Hij hoopt dat veel mensen het drankje bij hem komen proeven.Bij Hotel New York zijn ze ook in hun nopjes na de winst van de barman. &quot;Wij zijn erg trots op Daryl. Hij heeft het meer dan verdiend. Wij zijn blij dat hij bij ons werkt&quot;, vertelt general manager Roel Dusseldorp.&nbsp;De jury beoordeelde de cocktails op presentatie,&nbsp;geur en smaak.&nbsp;&#8220;Daryl is een terechte winnaar omdat hij snelheid, kennis, creativiteit en gastheerschap perfect wist te combineren. Hij bereidde bovendien goede drankjes, cre&#235;erde een uitnodigende sfeer en maakte zich de bar goed eigen&quot;, zegt jurylid en cocktailgoeroe Tess Posthumus.&nbsp; "}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 28 nov 2017, 22:12" datetime="2017-11-28T22:12:47.1937257+01:00">
								dinsdag 28 november 2017, 22:12
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f6SyH" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beste+bartender+van+het+land+komt+uit+Rotterdam&url=http%3a%2f%2frtvr.nl%2f6SyH" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f6SyH" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f6SyH&title=Beste+bartender+van+het+land+komt+uit+Rotterdam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Beste+bartender+van+het+land+komt+uit+Rotterdam%3a+http%3a%2f%2frtvr.nl%2f6SyH" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/6SyH" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Beste bartender van het land komt uit Rotterdam
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/c9071629441b4d40847e8c89ecc618b3/opener/Daryl-in-actie-Foto-Hotel-New-York-NY-Basement.jpg" alt="Daryl in actie. Foto: Hotel New York / NY Basement" title="Daryl in actie. Foto: Hotel New York / NY Basement"/>
								<span class="mediabox-image-title">Daryl in actie. Foto: Hotel New York / NY Basement</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						Daryl Lieuw-On uit Rotterdam is de beste bartender van Nederland. De Rotterdammer staat achter de toog bij restaurant NY Basement in de kelder van Hotel New York. Lieuw-On nam het op tegen 21 bartenders uit het hele land tijdens de Entree Awards.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>&quot;Ik ben super blij. Ik heb flink gejuicht en gesprongen toen de jury het bekend maakte&quot;, vertelt bartender Daryl. Hij ontving zijn prijs maandagavond in Theater Amsterdam.</p><p>Dyral maakte indruk op de jury met zijn signatuurcocktail. Een&nbsp;drankje met onder meer rum, Angostura bitter,&nbsp;limoensap en grapefruitsap. &quot;Ik heb een kruidige en frisse cocktail voor de jury gemaakt. En dat ging goed!&quot; De cocktail staat nu ook op het menu van NY Basement. Hij hoopt dat veel mensen het drankje bij hem komen proeven.</p><p>Bij Hotel New York zijn ze ook in hun nopjes na de winst van de barman. &quot;Wij zijn erg trots op Daryl. Hij heeft het meer dan verdiend. Wij zijn blij dat hij bij ons werkt&quot;, vertelt general manager Roel Dusseldorp.&nbsp;</p><p>De jury beoordeelde de cocktails op presentatie,&nbsp;geur en smaak.&nbsp;&#8220;Daryl is een terechte winnaar omdat hij snelheid, kennis, creativiteit en gastheerschap perfect wist te combineren. Hij bereidde bovendien goede drankjes, cre&#235;erde een uitnodigende sfeer en maakte zich de bar goed eigen&quot;, zegt jurylid en cocktailgoeroe Tess Posthumus.</p><p>&nbsp;</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f6SyH" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beste+bartender+van+het+land+komt+uit+Rotterdam&url=http%3a%2f%2frtvr.nl%2f6SyH" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f6SyH" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f6SyH&title=Beste+bartender+van+het+land+komt+uit+Rotterdam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Beste+bartender+van+het+land+komt+uit+Rotterdam%3a+http%3a%2f%2frtvr.nl%2f6SyH" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/6SyH" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="d234991834eb4c8a856c29d9e76aa2bd"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7f2156af09c845cab89c04a364a31798"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/131/100-jaar-Luxor" title="100 jaar Luxor" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/131/100-jaar-Luxor');">
				<img alt="100 jaar Luxor" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/luxor-100-jaar.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/161856/Dader-vernieling-oorlogsmonument-Alblasserdam-meldt-zich" title="Dader vernieling oorlogsmonument Alblasserdam meldt zich">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De vernielde schaal (Foto Alblasserdamsnieuws)" src="//imgr.rgcdn.nl/11136062d27a41ebafdfd86b12dc1b0b/thumb/De-vernielde-schaal-Foto-Alblasserdamsnieuws.jpg" title="De vernielde schaal (Foto Alblasserdamsnieuws)" />
		<figcaption>
			<span>
				Dader vernieling oorlogsmonument Alblasserdam meldt zich
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161859/Arrestatie-voor-fatale-mishandeling-metrostation-Zuidplein" title="Arrestatie voor fatale mishandeling metrostation Zuidplein">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Metro Zuidplein (archief)" src="//imgr.rgcdn.nl/b37568c64cb3499c9e83e913bf9cdf76/thumb/Metro-Zuidplein-archief.jpg" title="Metro Zuidplein (archief)" />
		<figcaption>
			<span>
				Arrestatie voor fatale mishandeling metrostation Zuidplein
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161825/Man-overlijdt-na-vechtpartij-op-perron-metrostation-Zuidplein-in-Rotterdam" title="Man overlijdt na vechtpartij op perron metrostation Zuidplein in Rotterdam">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="RET Metro.  Foto: Roald Sekeris" src="//imgr.rgcdn.nl/de1632dbbf8a4f7a94295894693d31ae/thumb/RET-Metro-Foto-Roald-Sekeris.jpg" title="RET Metro.  Foto: Roald Sekeris" />
		<figcaption>
			<span>
				Man overlijdt na vechtpartij op perron metrostation Zuidplein in Rotterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161849/Broodbakkerij-Rotterdam-ontruimd-na-brand" title="Broodbakkerij Rotterdam ontruimd na brand">
	<figure>

<img alt="Al het personeel van de Bakkerij moest naar buiten (Foto AS Media)" src="//imgr.rgcdn.nl/5d3e9d153ec6492c9ca2314772f5d7ec/thumb/Al-het-personeel-van-de-Bakkerij-moest-naar-buiten-Foto-AS-Media.jpg" title="Al het personeel van de Bakkerij moest naar buiten (Foto AS Media)" />
		<figcaption>
			<span>
				Broodbakkerij Rotterdam ontruimd na brand
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161873/Anti-terreurpalen-achter-Rotterdam-Centraal" title="Anti-terreurpalen achter Rotterdam Centraal">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Anti-terreurpalen bij Rotterdam Centraal" src="//imgr.rgcdn.nl/c8b72a145b8945b0bf5cf93311bda2fd/thumb/Anti-terreurpalen-bij-Rotterdam-Centraal.jpg" title="Anti-terreurpalen bij Rotterdam Centraal" />
		<figcaption>
			<span>
				Anti-terreurpalen achter Rotterdam Centraal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/161924/Moord-op-Belg-in-Spijkenisse-politie-zoekt-drie-mannen" title="Moord op Belg in Spijkenisse: politie zoekt drie mannen">
	<figure>

<img alt="Schietpartij Foto: MediaTV" src="//imgr.rgcdn.nl/8044307d647444b182103bd6a625bbad/thumb/Schietpartij-Foto-MediaTV.jpg" title="Schietpartij Foto: MediaTV" />
		<figcaption>
			<span>
				Moord op Belg in Spijkenisse: politie zoekt drie mannen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161928/Rechter-fluit-Dordrecht-terug-over-aanbesteding-Prins-Clausbrug" title="Rechter fluit Dordrecht terug over aanbesteding Prins Clausbrug">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Maquette van de Prins Clausbrug in Dordrecht" src="//imgr.rgcdn.nl/6cf9a637cf5e4e67b0ea0c06c1972438/thumb/Maquette-van-de-Prins-Clausbrug-in-Dordrecht.jpg" title="Maquette van de Prins Clausbrug in Dordrecht" />
		<figcaption>
			<span>
				Rechter fluit Dordrecht terug over aanbesteding Prins Clausbrug
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161926/Kat-Quint-heeft-een-nieuw-thuis" title="Kat Quint heeft een nieuw thuis">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Quint in zijn nieuwe huis" src="//imgr.rgcdn.nl/0b4784385f9c465aa5834206186e87f3/thumb/Quint-in-zijn-nieuwe-huis.jpg" title="Quint in zijn nieuwe huis" />
		<figcaption>
			<span>
				Kat Quint heeft een nieuw thuis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161930/Daklozen-en-ondernemers-samen-aan-tafel" title="Daklozen en ondernemers samen aan tafel">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Foto: Pixabay" src="//imgr.rgcdn.nl/ff20a4c2a2654cfc90c66ba6b5c88315/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
		<figcaption>
			<span>
				Daklozen en ondernemers samen aan tafel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161927/Dronken-vrouw-uit-sloot-gehaald-in-Rhoon" title="Dronken vrouw uit sloot gehaald in Rhoon">
	<figure>

<img alt="De vrouw werd met een ambulance naar het ziekenhuis gebracht Foto: AS Media" src="//imgr.rgcdn.nl/de3e13095d4545ad940791d9e6f9f9da/thumb/De-vrouw-werd-met-een-ambulance-naar-het-ziekenhuis-gebracht-Foto-AS-Media.jpg" title="De vrouw werd met een ambulance naar het ziekenhuis gebracht Foto: AS Media" />
		<figcaption>
			<span>
				Dronken vrouw uit sloot gehaald in Rhoon
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/161892/Dijkhuizen-weg-bij-SC-Cambuur" title="Dijkhuizen weg bij SC Cambuur">
	<figure>

<img alt="Marinus Dijkhuizen" src="//imgr.rgcdn.nl/9ae51388151a49b0ba315efb6a251bc7/thumb/Marinus-Dijkhuizen.jpg" title="Marinus Dijkhuizen" />
		<figcaption>
			<span>
				Dijkhuizen weg bij SC Cambuur
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161929/Korfbal-Cup-Vitesse-uit-Barendrecht-onderuit-tegen-Valto" title="Korfbal Cup: Vitesse uit Barendrecht onderuit tegen Valto">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Korfbal Cup: Vitesse Barendrecht onderuit tegen Valto" src="//imgr.rgcdn.nl/fbba868d63b24a4dbe4a3268bae91d38/thumb/Korfbal-Cup-Vitesse-Barendrecht-onderuit-tegen-Valto.jpg" title="Korfbal Cup: Vitesse Barendrecht onderuit tegen Valto" />
		<figcaption>
			<span>
				Korfbal Cup: Vitesse uit Barendrecht onderuit tegen Valto
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161919/Schouderoperatie-voor-Elia" title="Schouderoperatie voor Elia">
	<figure>

<img alt="Schouderoperatie voor Elia" src="//imgr.rgcdn.nl/43cf3ec8b6464ff59169651868f14e4c/thumb/Schouderoperatie-voor-Elia.jpg" title="Schouderoperatie voor Elia" />
		<figcaption>
			<span>
				Schouderoperatie voor Elia
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161899/Van-Boekel-fluit-Feyenoord-Vitesse" title="Van Boekel fluit Feyenoord - Vitesse">
	<figure>

<img alt="Feyenoord - Vitesse" src="//imgr.rgcdn.nl/5b0d0bb26e3045c0a0007b05b6acceae/thumb/Feyenoord-Vitesse.jpg" title="Feyenoord - Vitesse" />
		<figcaption>
			<span>
				Van Boekel fluit Feyenoord - Vitesse
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/161885/Kansloze-nederlaag-FC-Dordrecht-bij-Jong-Ajax" title="Kansloze nederlaag FC Dordrecht bij Jong Ajax">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="FC Dordrecht" src="//imgr.rgcdn.nl/559285cfaacd460d8bc04b9b89c8bb43/thumb/FC-Dordrecht.jpg" title="FC Dordrecht" />
		<figcaption>
			<span>
				Kansloze nederlaag FC Dordrecht bij Jong Ajax
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/rijnmondactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/live-uit-lloyd" target="_blank" title="Live uit Lloyd 24/7">Live uit Lloyd 24/7</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rijnmond.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.24.8"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"aec7bc1d-d77d-4479-866e-a9710b0c25e3","displayId":161925,"tags":["Nieuws"]}, '#d234991834eb4c8a856c29d9e76aa2bd', true);asyncActionRender('PopularNewsAsync', 'News', null, '#7f2156af09c845cab89c04a364a31798', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>