<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Hoekse Lijn pas eind 2018 klaar en tientallen miljoenen duurder - RTV Rijnmond</title>
		<meta name="description" content="De ombouw van de Hoekse Lijn tot metrolijn loopt opnieuw een enorme vertraging op. Vermoedelijk gaat de metro tussen Schiedam en Hoek van Holland pas in het laatste kwartaal van volgend jaar op de voormalige spoorverbinding rijden. Het uitstel gaat tientallen miljoen kosten. Dat blijkt uit onderzoek van RTV Rijnmond en de NOS." />
		<meta name="keywords" content="nieuws,hoekse lijn,hoek van holland" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.24.8" />
			<link rel="canonical" href="/nieuws/162493/Hoekse-Lijn-pas-eind-2018-klaar-en-tientallen-miljoenen-duurder" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/162493/Hoekse-Lijn-pas-eind-2018-klaar-en-tientallen-miljoenen-duurder" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.24.8" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/162493" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
		
	

		<meta property="og:title" content="Hoekse Lijn pas eind 2018 klaar en tientallen miljoenen duurder"/>
		<meta property="og:description" content="De ombouw van de Hoekse Lijn tot metrolijn loopt opnieuw een enorme vertraging op. Vermoedelijk gaat de metro tussen Schiedam en Hoek van Holland pas in het laatste kwartaal van volgend jaar op de voormalige spoorverbinding rijden. Het uitstel gaat tientallen miljoen kosten. Dat blijkt uit onderzoek van RTV Rijnmond en de NOS."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/162493/Hoekse-Lijn-pas-eind-2018-klaar-en-tientallen-miljoenen-duurder"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="Hoekse Lijn"/>
					<meta property="og:article:tag" content="Hoek van Holland"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/27b748f9cd29486a9e5f5530309d6cd5/opener/Het-trace-van-de-Hoekse-Lijn.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/27b748f9cd29486a9e5f5530309d6cd5/opener/Het-trace-van-de-Hoekse-Lijn.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Hoekse Lijn pas eind 2018 klaar en tientallen miljoenen duurder"/>
	<meta name="twitter:description" content="De ombouw van de Hoekse Lijn tot metrolijn loopt opnieuw een enorme vertraging op. Vermoedelijk gaat de metro tussen Schiedam en Hoek van Holland pas in het laatste kwartaal van volgend jaar op de voormalige spoorverbinding rijden. Het uitstel gaat tientallen miljoen kosten. Dat blijkt uit onderzoek van RTV Rijnmond en de NOS."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/27b748f9cd29486a9e5f5530309d6cd5/opener/Het-trace-van-de-Hoekse-Lijn.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/vacature-rcv-rtv-rijnmond" title="Vacature:  RVC RTV Rijnmond">Vacature:  RVC RTV Rijnmond</a></li>
						<li><a href="/vacature-freelance-bureauredacteur" title="Vacature: freelance bureauredacteur (M/V)">Vacature: freelance bureauredacteur (M/V)</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="66508036-084e-4de4-9682-58c81808a48b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/ons-kluppie-2017" title="Ons Kluppie 2017">Ons Kluppie 2017</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f55d48b7-0420-4d55-bb92-bb479dd9f88b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="85b57b3b-bc85-4f1f-99de-ea62d89c448a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="30299925-6b2b-4074-bf5f-2b3133bf9479" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d19e7e6b-5749-46aa-9655-b70a609bee1d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-profiel" title="Profielen">Profielen</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-events" title="Events">Events</a>
									</li>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-4 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/162493/Hoekse-Lijn-pas-eind-2018-klaar-en-tientallen-miljoenen-duurder"},"headline":"Hoekse Lijn pas eind 2018 klaar en tientallen miljoenen duurder","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/27b748f9cd29486a9e5f5530309d6cd5/opener/Het-trace-van-de-Hoekse-Lijn.jpg","width":770,"height":433},"datePublished":"2017-12-13T15:55:07.2775563+01:00","dateModified":"2017-12-13T17:12:50.6582559+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"De ombouw van de Hoekse Lijn tot metrolijn loopt opnieuw een enorme vertraging op. Vermoedelijk gaat de metro tussen Schiedam en Hoek van Holland pas in het laatste kwartaal van volgend jaar op de voormalige spoorverbinding rijden. Het uitstel gaat tientallen miljoen kosten. Dat blijkt uit onderzoek van RTV Rijnmond en de NOS. Voor het project was een kleine 400 miljoen euro beschikbaar. Wie voor de extra kosten gaat opdraaien, is nog onduidelijk.De Rotterdamse gemeenteraad wordt woensdagavond vertrouwelijk over het debacle ge&#239;nformeerd. Het nieuwe uitstel gaat vele tientallen miljoenen euro extra kosten.Sinds april wordt er gewerkt aan de ombouw van de spoorlijn tot metroverbinding. Aanvankelijk werd gemeld dat de verbouwing in september dit jaar klaar zou zijn, maar dat bleek al snel veel te optimistisch.Er waren onder meer problemen met de software voor de spoorwegbeveiliging. Ook werden er op onverwachte plaatsen kabels en leidingen aangetroffen en was er sprake van bodemvervuiling.De opening werd daarom met vijf maanden uitgesteld tot februari volgend jaar. Maar ook dat tijdschema is onhaalbaar, blijkt nu.Volgens verschillende bronnen wordt de lijn pas eind volgend jaar in gebruik genomen. Dat betekent dat ov-reizigers langer gebruik moeten blijven maken van bussen.Fractievoorzitter Jan-Willem Verheij van de VVD in de Rotterdamse gemeenteraad heeft niet uit offici&#235;le bron van het uitstel vernomen.&quot;Het is schrikbarend. Het is slecht nieuws voor al die reizigers die nu met de bus moeten en daardoor veel tijd verliezen. Maar het is ook funest voor de ondernemers op het strand van Hoek van Holland die het nog een zomer zonder trein- of metroverbinding moeten doen&#8217;&#8217;, aldus Verheij. "}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 13 dec 2017, 15:55" datetime="2017-12-13T15:55:07.2775563+01:00">
								woensdag 13 december 2017, 15:55
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fwKR2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hoekse+Lijn+pas+eind+2018+klaar+en+tientallen+miljoenen+duurder&url=http%3a%2f%2frtvr.nl%2fwKR2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fwKR2" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fwKR2&title=Hoekse+Lijn+pas+eind+2018+klaar+en+tientallen+miljoenen+duurder" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Hoekse+Lijn+pas+eind+2018+klaar+en+tientallen+miljoenen+duurder%3a+http%3a%2f%2frtvr.nl%2fwKR2" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/wKR2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Hoekse Lijn pas eind 2018 klaar en tientallen miljoenen duurder
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/27b748f9cd29486a9e5f5530309d6cd5/opener/Het-trace-van-de-Hoekse-Lijn.jpg" alt="Het trace van de Hoekse Lijn" title="Het trace van de Hoekse Lijn"/>
								<span class="mediabox-image-title">Het trace van de Hoekse Lijn</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/7932f0c32d354dc7b22ddcf5931d73c7/opener/De-metro-van-de-Hoekse-Lijn.jpg" alt="De metro van de Hoekse Lijn" title="De metro van de Hoekse Lijn"/>
								<span class="mediabox-image-title">De metro van de Hoekse Lijn</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="//imgr.rgcdn.nl/27b748f9cd29486a9e5f5530309d6cd5/thumb/Het-trace-van-de-Hoekse-Lijn.jpg" alt="Het trace van de Hoekse Lijn" title="Het trace van de Hoekse Lijn" itemprop="image"/>
					</div>
					<div>
												<img src="//imgr.rgcdn.nl/7932f0c32d354dc7b22ddcf5931d73c7/thumb/De-metro-van-de-Hoekse-Lijn.jpg" alt="De metro van de Hoekse Lijn" title="De metro van de Hoekse Lijn" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
						De ombouw van de Hoekse Lijn tot metrolijn loopt opnieuw een enorme vertraging op. Vermoedelijk gaat de metro tussen Schiedam en Hoek van Holland pas in het laatste kwartaal van volgend jaar op de voormalige spoorverbinding rijden. Het uitstel gaat tientallen miljoen kosten. Dat blijkt uit onderzoek van RTV Rijnmond en de NOS.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Voor het project was een kleine 400 miljoen euro beschikbaar. Wie voor de extra kosten gaat opdraaien, is nog onduidelijk.</p><p>De Rotterdamse gemeenteraad wordt woensdagavond vertrouwelijk over het debacle ge&#239;nformeerd. Het nieuwe uitstel gaat vele tientallen miljoenen euro extra kosten.</p><p>Sinds april wordt er gewerkt aan de ombouw van de spoorlijn tot metroverbinding. Aanvankelijk werd gemeld dat de verbouwing in september dit jaar klaar zou zijn, maar dat bleek al snel veel te optimistisch.</p><p>Er waren onder meer problemen met de software voor de spoorwegbeveiliging. Ook werden er op onverwachte plaatsen kabels en leidingen aangetroffen en was er sprake van bodemvervuiling.</p><p>De opening werd daarom met vijf maanden uitgesteld tot februari volgend jaar. Maar ook dat tijdschema is onhaalbaar, blijkt nu.</p><p>Volgens verschillende bronnen wordt de lijn pas eind volgend jaar in gebruik genomen. Dat betekent dat ov-reizigers langer gebruik moeten blijven maken van bussen.</p><p>Fractievoorzitter Jan-Willem Verheij van de VVD in de Rotterdamse gemeenteraad heeft niet uit offici&#235;le bron van het uitstel vernomen.</p><p>&quot;Het is schrikbarend. Het is slecht nieuws voor al die reizigers die nu met de bus moeten en daardoor veel tijd verliezen. Maar het is ook funest voor de ondernemers op het strand van Hoek van Holland die het nog een zomer zonder trein- of metroverbinding moeten doen&#8217;&#8217;, aldus Verheij.</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/Hoekse%20Lijn" class="tag">Hoekse Lijn</a>
										<a href="/tag/Hoek%20van%20Holland" class="tag">Hoek van Holland</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fwKR2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hoekse+Lijn+pas+eind+2018+klaar+en+tientallen+miljoenen+duurder&url=http%3a%2f%2frtvr.nl%2fwKR2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fwKR2" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fwKR2&title=Hoekse+Lijn+pas+eind+2018+klaar+en+tientallen+miljoenen+duurder" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Hoekse+Lijn+pas+eind+2018+klaar+en+tientallen+miljoenen+duurder%3a+http%3a%2f%2frtvr.nl%2fwKR2" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/wKR2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="5922287866f148d4973f3a0beaefbad7"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c0eaf9910ec04f818388d985bf43f336"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/running-team" title="Running Team" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/running-team');">
				<img alt="Running Team" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/banner_Rijnmond_Running_Team2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/131/100-jaar-Luxor" title="100 jaar Luxor" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/131/100-jaar-Luxor');">
				<img alt="100 jaar Luxor" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/luxor-100-jaar.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/132/Pioniers" title="Pioniers" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/132/Pioniers');">
				<img alt="Pioniers" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/pioniers-2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/162433/ANWB-ijzel-in-de-ochtendspits" title="ANWB: ijzel in de ochtendspits">
	<figure>

<img alt="" src="//imgr.rgcdn.nl/e12d0ab158204d81b7a0237c7df0308a/thumb/Glad_6359F9268CE0A61EC12580A10035322E.jpg" title="" />
		<figcaption>
			<span>
				ANWB: ijzel in de ochtendspits
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162457/Het-was-kantje-boord" title="&#39;Het was kantje boord!&#39;">
	<figure>

<img alt="Foto: Politie Hoeksche Waard" src="//imgr.rgcdn.nl/49d109716fa246119d597ab724519bcf/thumb/Foto-Politie-Hoeksche-Waard.jpg" title="Foto: Politie Hoeksche Waard" />
		<figcaption>
			<span>
				&#39;Het was kantje boord!&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162448/Voorplein-Rotterdam-Centraal-deels-dicht-door-vallende-sneeuw" title="Voorplein Rotterdam Centraal deels dicht door vallende sneeuw">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: MediaTV" src="//imgr.rgcdn.nl/7b8d22964a1a4b538a2d57e292a523d4/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
		<figcaption>
			<span>
				Voorplein Rotterdam Centraal deels dicht door vallende sneeuw
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162452/Man-vindt-inbreker-in-zijn-auto-en-sluit-hem-op" title="Man vindt inbreker in zijn auto en sluit hem op">
	<figure>

<img alt="Foto: Politie Delfshaven" src="//imgr.rgcdn.nl/247d42dc6cb243fd9868c5a59a1ff870/thumb/Foto-Politie-Delfshaven.jpg" title="Foto: Politie Delfshaven" />
		<figcaption>
			<span>
				Man vindt inbreker in zijn auto en sluit hem op
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162438/Rijkswaterstaat-Normale-ochtendspits" title="Rijkswaterstaat: Normale ochtendspits">
	<figure>

<img alt="Foto: Lex van Lieshout (ANP)" src="//imgr.rgcdn.nl/00ded15c4ab74387bb831e7d86c8f27f/thumb/Foto-Lex-van-Lieshout-ANP.jpg" title="Foto: Lex van Lieshout (ANP)" />
		<figcaption>
			<span>
				Rijkswaterstaat: Normale ochtendspits
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/162501/Grote-stroomstoring-in-Rotterdam-Noord" title="Grote stroomstoring in Rotterdam-Noord">
	<figure>

<img alt="Stedin" src="//imgr.rgcdn.nl/3158d256a27c4766a06b2404f42b4b95/thumb/Stedin.jpg" title="Stedin" />
		<figcaption>
			<span>
				Grote stroomstoring in Rotterdam-Noord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162493/Hoekse-Lijn-pas-eind-2018-klaar-en-tientallen-miljoenen-duurder" title="Hoekse Lijn pas eind 2018 klaar en tientallen miljoenen duurder">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het trace van de Hoekse Lijn" src="//imgr.rgcdn.nl/27b748f9cd29486a9e5f5530309d6cd5/thumb/Het-trace-van-de-Hoekse-Lijn.jpg" title="Het trace van de Hoekse Lijn" />
		<figcaption>
			<span>
				Hoekse Lijn pas eind 2018 klaar en tientallen miljoenen duurder
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162482/Imam-over-PVV-voor-de-deur-Koffie-en-koekjes-staan-klaar" title="Imam over PVV voor de deur: &#39;Koffie en koekjes staan klaar&#39;">
	<figure>

<img alt="De Essalam Moskee" src="//imgr.rgcdn.nl/6ebdc0201989439e85c5e44c9827ee5c/thumb/De-Essalam-Moskee.jpg" title="De Essalam Moskee" />
		<figcaption>
			<span>
				Imam over PVV voor de deur: &#39;Koffie en koekjes staan klaar&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162499/De-Open-Microfoon-in-Rijnmond-Nu-Wat-heb-je-te-melden" title="De Open Microfoon in Rijnmond Nu: Wat heb je te melden?">
	<figure>

<img alt="Open Microfoon van Rijnmond Nu" src="//imgr.rgcdn.nl/f24be327a024490ea9d8b38223e35162/thumb/Open-Microfoon-van-Rijnmond-Nu.jpg" title="Open Microfoon van Rijnmond Nu" />
		<figcaption>
			<span>
				De Open Microfoon in Rijnmond Nu: Wat heb je te melden?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162500/Hartverwarmend-veel-winterjassen-voor-kledingbank-na-oproep" title="Hartverwarmend: veel winterjassen voor kledingbank na oproep">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Enkele truien die vandaag zijn ingeleverd bij de Kledingbank" src="//imgr.rgcdn.nl/50fc21088a8a45b5a983a4ab3a8ae243/thumb/Enkele-truien-die-vandaag-zijn-ingeleverd-bij-de-Kledingbank.jpg" title="Enkele truien die vandaag zijn ingeleverd bij de Kledingbank" />
		<figcaption>
			<span>
				Hartverwarmend: veel winterjassen voor kledingbank na oproep
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/162479/Voorbeschouwing-Feyenoord-Heerenveen-live-op-TV-Rijnmond" title="Voorbeschouwing Feyenoord-Heerenveen live op TV Rijnmond">
	<figure>

<img alt="Ruud van Os presenteert vanavond weer op het plein voor het Maasgebouw." src="//imgr.rgcdn.nl/97dc8c79e7514475aa8f9a35080728e5/thumb/Ruud-van-Os-presenteert-vanavond-weer-op-het-plein-voor-het-Maasgebouw.jpg" title="Ruud van Os presenteert vanavond weer op het plein voor het Maasgebouw." />
		<figcaption>
			<span>
				Voorbeschouwing Feyenoord-Heerenveen live op TV Rijnmond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162502/Dulver-met-handbalvrouwen-naar-halve-finale-WK" title="Dulver met handbalvrouwen naar halve finale WK">
	<figure>

<img alt="Dulver met handbalvrouwen naar halve finale WK. FOTO Olaf Kraak ANP" src="//imgr.rgcdn.nl/4b005025d93447ec9f7c58b8ab5bf77b/thumb/Dulver-met-handbalvrouwen-naar-halve-finale-WK-FOTO-Olaf-Kraak-ANP.jpg" title="Dulver met handbalvrouwen naar halve finale WK. FOTO Olaf Kraak ANP" />
		<figcaption>
			<span>
				Dulver met handbalvrouwen naar halve finale WK
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162496/Wouters-komt-weg-met-waarschuwing" title="Wouters komt weg met waarschuwing">
	<figure>

<img alt="Jan Wouters" src="//imgr.rgcdn.nl/85bb653290a7403fb453f3f9a3ea9bd1/thumb/Jan-Wouters.jpg" title="Jan Wouters" />
		<figcaption>
			<span>
				Wouters komt weg met waarschuwing
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162490/Korstmit-Deed-een-vreugdedansje-bij-afgelasting" title="Korstmit: &#39;Deed een vreugdedansje bij afgelasting&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Roy Kortsmit" src="//imgr.rgcdn.nl/1a9ff13c88d644638701e22a1357736c/thumb/Roy-Kortsmit.jpg" title="Roy Kortsmit" />
		<figcaption>
			<span>
				Korstmit: &#39;Deed een vreugdedansje bij afgelasting&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162488/Excelsior-moet-Bruins-opnieuw-missen" title="Excelsior moet Bruins opnieuw missen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Luigi Bruins" src="//imgr.rgcdn.nl/73bf6902d69d4878ae659b2d1ead99f4/thumb/Luigi-Bruins.jpg" title="Luigi Bruins" />
		<figcaption>
			<span>
				Excelsior moet Bruins opnieuw missen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/rijnmondactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/werken-bij-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/vacature-rcv-rtv-rijnmond" title="Vacature:  RVC RTV Rijnmond">Vacature:  RVC RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/vacature-freelance-bureauredacteur" title="Vacature: freelance bureauredacteur (M/V)">Vacature: freelance bureauredacteur (M/V)</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/live-uit-lloyd" target="_blank" title="Live uit Lloyd 24/7">Live uit Lloyd 24/7</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rijnmond.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.24.8"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f0fa53a7-7be7-4b63-9c4d-b4c703e71046","displayId":162493,"tags":["Nieuws","Hoekse Lijn","Hoek van Holland"]}, '#5922287866f148d4973f3a0beaefbad7', true);asyncActionRender('PopularNewsAsync', 'News', null, '#c0eaf9910ec04f818388d985bf43f336', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws','Hoekse+Lijn','Hoek+van+Holland'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>