<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Uitslaande woningbrand Hardinxveld-Giessendam - RTV Rijnmond</title>
		<meta name="description" content="In een woning aan de Damstraat in Hardinxveld-Giessendam is zondagavond brand uitgebroken. De bewoners konden op tijd wegkomen. Op het moment dat de brandweer arriveerde sloegen de vlammen al uit het dak. Er zijn geen gewonden gevallen. Wel moet voor de gedupeerden vervangende woonruimte worden gezocht." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.25.0" />
			<link rel="canonical" href="/nieuws/163323/Uitslaande-woningbrand-Hardinxveld-Giessendam" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/163323/Uitslaande-woningbrand-Hardinxveld-Giessendam" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.25.0" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/163323" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				
	

		<meta property="og:title" content="Uitslaande woningbrand Hardinxveld-Giessendam"/>
		<meta property="og:description" content="In een woning aan de Damstraat in Hardinxveld-Giessendam is zondagavond brand uitgebroken. De bewoners konden op tijd wegkomen. Op het moment dat de brandweer arriveerde sloegen de vlammen al uit het dak. Er zijn geen gewonden gevallen. Wel moet voor de gedupeerden vervangende woonruimte worden gezocht."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/163323/Uitslaande-woningbrand-Hardinxveld-Giessendam"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/ddf7db7673214c0f8d6f5558562d7620/opener/Brandweer-archieffoto-Thijs-Kern.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/ddf7db7673214c0f8d6f5558562d7620/opener/Brandweer-archieffoto-Thijs-Kern.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Uitslaande woningbrand Hardinxveld-Giessendam"/>
	<meta name="twitter:description" content="In een woning aan de Damstraat in Hardinxveld-Giessendam is zondagavond brand uitgebroken. De bewoners konden op tijd wegkomen. Op het moment dat de brandweer arriveerde sloegen de vlammen al uit het dak. Er zijn geen gewonden gevallen. Wel moet voor de gedupeerden vervangende woonruimte worden gezocht."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/ddf7db7673214c0f8d6f5558562d7620/opener/Brandweer-archieffoto-Thijs-Kern.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 3&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/zesdaagse" title="Zesdaagse TV">Zesdaagse TV</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="2d75317b-4118-4a1b-a4eb-7f51c79b18a0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/zesdaagse" title="Zesdaagse TV">Zesdaagse TV</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9a7900cd-cd1a-4ab1-997c-7c0c4b4ce985" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="c22f02c3-6c00-48d5-a238-2381d48a8fcb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e7b57fc3-52b3-4eb9-bcff-fa58498217c1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7429014b-ecc5-4899-a73d-d65205233684" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-profiel" title="Profielen">Profielen</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-events" title="Events">Events</a>
									</li>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/163323/Uitslaande-woningbrand-Hardinxveld-Giessendam"},"headline":"Uitslaande woningbrand Hardinxveld-Giessendam","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/ddf7db7673214c0f8d6f5558562d7620/opener/Brandweer-archieffoto-Thijs-Kern.jpg","width":770,"height":433},"datePublished":"2018-01-07T18:31:17.1529532+01:00","dateModified":"2018-01-07T19:41:38.9922208+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"In een woning aan de Damstraat in Hardinxveld-Giessendam is zondagavond brand uitgebroken. De bewoners konden op tijd wegkomen. Op het moment dat de brandweer arriveerde sloegen de vlammen al uit het dak. Er zijn geen gewonden gevallen. Wel moet voor de gedupeerden vervangende woonruimte worden gezocht. De brandweer was met veel materieel aanwezig, onder meer om voldoende bluswater bij de hand te hebben. De naastgelegen woningen werden nat gehouden om overslag van het vuur te voorkomen. De politie zette de omgeving af.Burgemeester Heijkoop van Hardinxveld-Giessendam bezocht de plek van de brand. Hij heeft zich laten informeren over de situatie. De getroffen bewoners werden door buurtbewoners opgevangen.De plek voor de woningen is inmiddels glad geworden door opvriezend bluswater. De gemeente heeft toegezegd extra te strooien om de weg begaanbaar te houden.De oorzaak van de brand is nog niet bekend. "}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 7 jan 2018, 18:31" datetime="2018-01-07T18:31:17.1529532+01:00">
								zondag 7 januari 2018, 18:31
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f-z4D" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uitslaande+woningbrand+Hardinxveld-Giessendam&url=http%3a%2f%2frtvr.nl%2f-z4D" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f-z4D" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f-z4D&title=Uitslaande+woningbrand+Hardinxveld-Giessendam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Uitslaande+woningbrand+Hardinxveld-Giessendam%3a+http%3a%2f%2frtvr.nl%2f-z4D" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/-z4D" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Uitslaande woningbrand Hardinxveld-Giessendam
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/ddf7db7673214c0f8d6f5558562d7620/opener/Brandweer-archieffoto-Thijs-Kern.jpg" alt="Brandweer  (archieffoto Thijs Kern)" title="Brandweer  (archieffoto Thijs Kern)"/>
								<span class="mediabox-image-title">Brandweer  (archieffoto Thijs Kern)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						In een woning aan de Damstraat in Hardinxveld-Giessendam is zondagavond brand uitgebroken. De bewoners konden op tijd wegkomen. Op het moment dat de brandweer arriveerde sloegen de vlammen al uit het dak. Er zijn geen gewonden gevallen. Wel moet voor de gedupeerden vervangende woonruimte worden gezocht.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De brandweer was met veel materieel aanwezig, onder meer om voldoende bluswater bij de hand te hebben. De naastgelegen woningen werden nat gehouden om overslag van het vuur te voorkomen. De politie zette de omgeving af.</p><p>Burgemeester Heijkoop van Hardinxveld-Giessendam bezocht de plek van de brand. Hij heeft zich laten informeren over de situatie. De getroffen bewoners werden door buurtbewoners opgevangen.</p><p>De plek voor de woningen is inmiddels glad geworden door opvriezend bluswater. De gemeente heeft toegezegd extra te strooien om de weg begaanbaar te houden.</p><p>De oorzaak van de brand is nog niet bekend.</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f-z4D" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uitslaande+woningbrand+Hardinxveld-Giessendam&url=http%3a%2f%2frtvr.nl%2f-z4D" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f-z4D" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f-z4D&title=Uitslaande+woningbrand+Hardinxveld-Giessendam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Uitslaande+woningbrand+Hardinxveld-Giessendam%3a+http%3a%2f%2frtvr.nl%2f-z4D" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/-z4D" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="32fbe579f4bc439e8183113922513e78"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="d2e740ec520a40bc9edc46180b7dec8d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/fit" title="rijnmondfit" onclick="handleClickEvent('TeaserClick', '/fit');">
				<img alt="rijnmondfit" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-fit.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/163287/Rotterdamse-agent-die-verkeersslachtoffer-helpt-is-een-hit-op-internet" title="Rotterdamse agent die verkeersslachtoffer helpt is een hit op internet">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Ibo Kilic" src="//imgr.rgcdn.nl/5ca913893c5c40a1a3a4c0273ecb9d2a/thumb/Foto-Ibo-Kilic.jpg" title="Foto: Ibo Kilic" />
		<figcaption>
			<span>
				Rotterdamse agent die verkeersslachtoffer helpt is een hit op internet
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163289/Gewonde-na-schietpartij-Nieuwe-Binnenweg-Rotterdam" title="Gewonde na schietpartij Nieuwe Binnenweg Rotterdam">
	<figure>

<img alt="Foto: Koen Freijssen" src="//imgr.rgcdn.nl/bdb965f80d304e948901582e199aad26/thumb/Foto-Koen-Freijssen.jpg" title="Foto: Koen Freijssen" />
		<figcaption>
			<span>
				Gewonde na schietpartij Nieuwe Binnenweg Rotterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163291/Vuurwapens-gevonden-bij-inval-in-cafe-vol-motorclubleden-in-Rotterdam-Beverwaard" title="Vuurwapens gevonden bij inval in caf&#233; vol motorclubleden in Rotterdam-Beverwaard">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Media TV" src="//imgr.rgcdn.nl/a8614eceed2b4212b15feaa852acc679/thumb/Foto-Media-TV.jpg" title="Foto: Media TV" />
		<figcaption>
			<span>
				Vuurwapens gevonden bij inval in caf&#233; vol motorclubleden in Rotterdam-Beverwaard
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163313/Gewonde-bij-brand-in-Bergschenhoek" title="Gewonde bij brand in Bergschenhoek">
	<figure>

<img alt="Bergschenhoek. Foto: MediaTV" src="//imgr.rgcdn.nl/83e6862b9959470a988e097f01301c78/thumb/Bergschenhoek-Foto-MediaTV.jpg" title="Bergschenhoek. Foto: MediaTV" />
		<figcaption>
			<span>
				Gewonde bij brand in Bergschenhoek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163312/Leefbaar-Rotterdam-debat-over-veiligheid-flat-Soderblomplaats-Rotterdam" title="Leefbaar Rotterdam: debat over veiligheid flat S&#246;derblomplaats Rotterdam">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De brand aan de Söderblomplaats" src="//imgr.rgcdn.nl/0855ec23e0114364bb038cb533cea591/thumb/De-brand-aan-de-Soderblomplaats.jpg" title="De brand aan de Söderblomplaats" />
		<figcaption>
			<span>
				Leefbaar Rotterdam: debat over veiligheid flat S&#246;derblomplaats Rotterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/163312/Leefbaar-Rotterdam-debat-over-veiligheid-flat-Soderblomplaats-Rotterdam" title="Leefbaar Rotterdam: debat over veiligheid flat S&#246;derblomplaats Rotterdam">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De brand aan de Söderblomplaats" src="//imgr.rgcdn.nl/0855ec23e0114364bb038cb533cea591/thumb/De-brand-aan-de-Soderblomplaats.jpg" title="De brand aan de Söderblomplaats" />
		<figcaption>
			<span>
				Leefbaar Rotterdam: debat over veiligheid flat S&#246;derblomplaats Rotterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163325/Peksert-El-Ouali-noemde-mij-een-dubbelspion-van-Denk" title="Peksert: &quot;El Ouali noemde mij een dubbelspion van Denk&quot;">
	<figure>

<img alt="Aydin Peksert en Nourdin el Ouali" src="//imgr.rgcdn.nl/e10725894ac74b2db28a82534bffeabe/thumb/Aydin-Peksert-en-Nourdin-el-Ouali.jpg" title="Aydin Peksert en Nourdin el Ouali" />
		<figcaption>
			<span>
				Peksert: &quot;El Ouali noemde mij een dubbelspion van Denk&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163324/Rotterdammers-gratis-bij-concert-Philharmonisch-Orkest" title="Rotterdammers gratis bij concert Philharmonisch Orkest">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgr.rgcdn.nl/cc1c4e4e23b9485ca9ecffa54388b96d/thumb/20180107_nPhilharmonisch07_01_18_T_430879A57F01814EC125820E005F596D.jpg" title="" />
		<figcaption>
			<span>
				Rotterdammers gratis bij concert Philharmonisch Orkest
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163326/RTV-Rijnmond-koppel-doet-niet-mee-om-de-prijzen-tijdens-Wooning-Zesdaagse" title="RTV Rijnmond-koppel doet niet mee om de prijzen tijdens Wooning Zesdaagse">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgr.rgcdn.nl/d4fc24acf6964fe5bbb0a9b38c36bde2/thumb/zesdaagse_3B784859DDD0572CC125820E005C9995.jpg" title="" />
		<figcaption>
			<span>
				RTV Rijnmond-koppel doet niet mee om de prijzen tijdens Wooning Zesdaagse
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163323/Uitslaande-woningbrand-Hardinxveld-Giessendam" title="Uitslaande woningbrand Hardinxveld-Giessendam">
	<figure>

<img alt="Brandweer  (archieffoto Thijs Kern)" src="//imgr.rgcdn.nl/ddf7db7673214c0f8d6f5558562d7620/thumb/Brandweer-archieffoto-Thijs-Kern.jpg" title="Brandweer  (archieffoto Thijs Kern)" />
		<figcaption>
			<span>
				Uitslaande woningbrand Hardinxveld-Giessendam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/163326/RTV-Rijnmond-koppel-doet-niet-mee-om-de-prijzen-tijdens-Wooning-Zesdaagse" title="RTV Rijnmond-koppel doet niet mee om de prijzen tijdens Wooning Zesdaagse">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgr.rgcdn.nl/d4fc24acf6964fe5bbb0a9b38c36bde2/thumb/zesdaagse_3B784859DDD0572CC125820E005C9995.jpg" title="" />
		<figcaption>
			<span>
				RTV Rijnmond-koppel doet niet mee om de prijzen tijdens Wooning Zesdaagse
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163322/Dag-vier-Wooning-Zesdaagse-weinig-verandering-in-de-top" title="Dag vier Wooning Zesdaagse: weinig verandering in de top">
	<figure>

<img alt="" src="//imgr.rgcdn.nl/d4fc24acf6964fe5bbb0a9b38c36bde2/thumb/zesdaagse_3B784859DDD0572CC125820E005C9995.jpg" title="" />
		<figcaption>
			<span>
				Dag vier Wooning Zesdaagse: weinig verandering in de top
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163321/Music-operator-Peter-Snijders-en-Marjolein-van-t-Geloof-in-vierde-aflevering-6-daagse-TV" title="Music operator Peter Snijders en Marjolein van &#39;t Geloof in vierde aflevering 6-daagse TV">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Aflevering vier van 6-daagse TV" src="//imgr.rgcdn.nl/cf0b57082976433cba316fdc1b57eab9/thumb/Aflevering-vier-van-6-daagse-TV.jpg" title="Aflevering vier van 6-daagse TV" />
		<figcaption>
			<span>
				Music operator Peter Snijders en Marjolein van &#39;t Geloof in vierde aflevering 6-daagse TV
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163320/FC-Dordrecht-huurt-middenvelder-van-Willem-II" title="FC Dordrecht huurt middenvelder van Willem II">
	<figure>

<img alt="Logo-FC-Dordrecht" src="//imgr.rgcdn.nl/2a9c5af9bd8f4bc3ba2257f21c853640/thumb/Logo-FC-Dordrecht.jpg" title="Logo-FC-Dordrecht" />
		<figcaption>
			<span>
				FC Dordrecht huurt middenvelder van Willem II
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163319/Pim-Verbeek-na-winnen-Golf-Cup-Ik-ben-heel-trots-op-mijn-jongens" title="Pim Verbeek na winnen Golf Cup: &#39;Ik ben heel trots op mijn jongens&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Pim Verbeek" src="//imgr.rgcdn.nl/5bf6549a3d24473aa8526fa05303e863/thumb/Pim-Verbeek.jpg" title="Pim Verbeek" />
		<figcaption>
			<span>
				Pim Verbeek na winnen Golf Cup: &#39;Ik ben heel trots op mijn jongens&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/rijnmondactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/werken-bij-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/Page/73" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/Page/72" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rijnmond.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.25.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"c7bfdc04-1ee7-40ea-8c04-af2e4b2929c2","displayId":163323,"tags":["Nieuws"]}, '#32fbe579f4bc439e8183113922513e78', true);asyncActionRender('PopularNewsAsync', 'News', null, '#d2e740ec520a40bc9edc46180b7dec8d', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>