<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Omwonenden Rotterdam CS krijgen voorlopig geen schadevergoeding - RTV Rijnmond</title>
		<meta name="description" content="Bewoners van de Provenierswijk in Rotterdam willen nog steeds een schadevergoeding vanwege scheuren die zij in hun huizen hebben. Ze dienden woensdag opnieuw een verzoek in bij de gemeente. Volgens bewoners zijn de scheuren het gevolg van de bouw van Rotterdam Centraal Station. Wethouder Robert Simons wil hier nog niet in meegaan." />
		<meta name="keywords" content="nieuws,rotterdam" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/164873/Omwonenden-Rotterdam-CS-krijgen-voorlopig-geen-schadevergoeding" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/164873/Omwonenden-Rotterdam-CS-krijgen-voorlopig-geen-schadevergoeding" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.26.4" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/164873" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				
	

		<meta property="og:title" content="Omwonenden Rotterdam CS krijgen voorlopig geen schadevergoeding"/>
		<meta property="og:description" content="Bewoners van de Provenierswijk in Rotterdam willen nog steeds een schadevergoeding vanwege scheuren die zij in hun huizen hebben. Ze dienden woensdag opnieuw een verzoek in bij de gemeente. Volgens bewoners zijn de scheuren het gevolg van de bouw van Rotterdam Centraal Station. Wethouder Robert Simons wil hier nog niet in meegaan."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/164873/Omwonenden-Rotterdam-CS-krijgen-voorlopig-geen-schadevergoeding"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="Rotterdam"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/02c8f7a3cb1b416cbeb59cfe237b0f50/opener/Vorig-jaar-kwam-commissie-Bouwen-langs-bij-omwonenden-Rotterdam-CS.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/02c8f7a3cb1b416cbeb59cfe237b0f50/opener/Vorig-jaar-kwam-commissie-Bouwen-langs-bij-omwonenden-Rotterdam-CS.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Omwonenden Rotterdam CS krijgen voorlopig geen schadevergoeding"/>
	<meta name="twitter:description" content="Bewoners van de Provenierswijk in Rotterdam willen nog steeds een schadevergoeding vanwege scheuren die zij in hun huizen hebben. Ze dienden woensdag opnieuw een verzoek in bij de gemeente. Volgens bewoners zijn de scheuren het gevolg van de bouw van Rotterdam Centraal Station. Wethouder Robert Simons wil hier nog niet in meegaan."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/02c8f7a3cb1b416cbeb59cfe237b0f50/opener/Vorig-jaar-kwam-commissie-Bouwen-langs-bij-omwonenden-Rotterdam-CS.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 6&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="f8b082b8-b790-4f35-938b-abda615cfa37" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f7539e15-671f-48dc-9b1f-a8055d003015" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="4a1556dc-e4a7-4b8c-bf7d-1c58eb92d002" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b014350e-21c0-45c4-bbd3-9831a2bdab4f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7dc80a17-f7f9-4f67-a77b-c268938fd353" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-profiel" title="Profielen">Profielen</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-events" title="Events">Events</a>
									</li>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/164873/Omwonenden-Rotterdam-CS-krijgen-voorlopig-geen-schadevergoeding"},"headline":"Omwonenden Rotterdam CS krijgen voorlopig geen schadevergoeding","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/02c8f7a3cb1b416cbeb59cfe237b0f50/opener/Vorig-jaar-kwam-commissie-Bouwen-langs-bij-omwonenden-Rotterdam-CS.jpg","width":770,"height":433},"datePublished":"2018-02-14T13:26:29.3234787+01:00","dateModified":"2018-02-14T15:20:42.594478+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"Bewoners van de Provenierswijk in Rotterdam willen nog steeds een schadevergoeding vanwege scheuren die zij in hun huizen hebben. Ze dienden woensdag opnieuw een verzoek in bij de gemeente. Volgens bewoners zijn de scheuren het gevolg van de bouw van Rotterdam Centraal Station. Wethouder Robert Simons wil hier nog niet in meegaan. De commissie Bouwen, Wonen en Buitenruimte van de gemeente vergaderde woensdag over een rapport dat bureau Lengkeek heeft geschreven over de schade. Volgens Michel Schoon van Lengkeek is er geen verband aangetoond tussen de schade aan de huizen in de Provenierswijk en de bouw van het station.Bewoner Miranda van den Broek liet de commissie ge&#235;motioneerd weten dat ze zich niet serieus genomen voelt door Lengkeek. &quot;Het is een schandelijk rapport. Wij als bewoners ondervinden &nbsp;problemen als wateroverlast, geluidsoverlast, stankoverlast en er zijn dode bomen. Dat is niet meegenomen.&quot;De overlast van het station is ook nu nog groot, zegt Van den Broek. &quot;Ons leefgenot is enorm aangetast Dat is nooit serieus aangepakt en onderzocht. Daarom moeten we een schadevergoeding krijgen.&quot;&quot;Er is heel veel gebouwd in onze buurt, naast de bouw van het station, hoogbouw aan de voorkant van het station en het omleggen van de singels, dat kun je niet los zien van deze schade.&quot;Wethouder Simons erkent dat een groot bouwproject midden in de stad leidt tot overlast. &quot;Wij hebben als gemeente alles gedaan om die overlast te beperken en de bewoners tegemoet te komen.&quot;Omdat er in het rapport van Lengkeek geen verband is gevonden tussen de schade en de bouwwerkzaamheden ziet Simons geen reden om de bewoners een vergoeding te betalen. "}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 14 feb 2018, 13:26" datetime="2018-02-14T13:26:29.3234787+01:00">
								woensdag 14 februari 2018, 13:26
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fSOX9" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Omwonenden+Rotterdam+CS+krijgen+voorlopig+geen+schadevergoeding&url=http%3a%2f%2frtvr.nl%2fSOX9" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fSOX9" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fSOX9&title=Omwonenden+Rotterdam+CS+krijgen+voorlopig+geen+schadevergoeding" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Omwonenden+Rotterdam+CS+krijgen+voorlopig+geen+schadevergoeding%3a+http%3a%2f%2frtvr.nl%2fSOX9" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/SOX9" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Omwonenden Rotterdam CS krijgen voorlopig geen schadevergoeding
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/02c8f7a3cb1b416cbeb59cfe237b0f50/opener/Vorig-jaar-kwam-commissie-Bouwen-langs-bij-omwonenden-Rotterdam-CS.jpg" alt="Vorig jaar kwam commissie Bouwen langs bij omwonenden Rotterdam CS" title="Vorig jaar kwam commissie Bouwen langs bij omwonenden Rotterdam CS"/>
								<span class="mediabox-image-title">Vorig jaar kwam commissie Bouwen langs bij omwonenden Rotterdam CS</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						Bewoners van de Provenierswijk in Rotterdam willen nog steeds een schadevergoeding vanwege scheuren die zij in hun huizen hebben. Ze dienden woensdag opnieuw een verzoek in bij de gemeente. Volgens bewoners zijn de scheuren het gevolg van de bouw van Rotterdam Centraal Station. Wethouder Robert Simons wil hier nog niet in meegaan.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De commissie Bouwen, Wonen en Buitenruimte van de gemeente vergaderde woensdag over een rapport dat bureau Lengkeek heeft geschreven over de <a href="https://www.rijnmond.nl/nieuws/151982/Omwonenden-Rotterdam-Centraal-willen-vergoeding-bouwschade"><u>schade</u></a>. Volgens Michel Schoon van Lengkeek is er geen verband aangetoond tussen de schade aan de huizen in de Provenierswijk en de bouw van het station.</p><p>Bewoner Miranda van den Broek liet de commissie ge&#235;motioneerd weten dat ze zich niet serieus genomen voelt door Lengkeek. &quot;Het is een schandelijk rapport. Wij als bewoners ondervinden &nbsp;problemen als wateroverlast, geluidsoverlast, stankoverlast en er zijn dode bomen. Dat is niet meegenomen.&quot;</p><p>De overlast van het station is ook nu nog groot, zegt Van den Broek. &quot;Ons leefgenot is enorm aangetast Dat is nooit serieus aangepakt en onderzocht. Daarom moeten we een schadevergoeding krijgen.&quot;</p><p>&quot;Er is heel veel gebouwd in onze buurt, naast de bouw van het station, hoogbouw aan de voorkant van het station en het omleggen van de singels, dat kun je niet los zien van deze schade.&quot;</p><p>Wethouder Simons erkent dat een groot bouwproject midden in de stad leidt tot overlast. &quot;Wij hebben als gemeente alles gedaan om die overlast te beperken en de bewoners tegemoet te komen.&quot;</p><p>Omdat er in het rapport van Lengkeek geen verband is gevonden tussen de schade en de bouwwerkzaamheden ziet Simons geen reden om de bewoners een vergoeding te betalen.</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/Rotterdam" class="tag">Rotterdam</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fSOX9" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Omwonenden+Rotterdam+CS+krijgen+voorlopig+geen+schadevergoeding&url=http%3a%2f%2frtvr.nl%2fSOX9" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fSOX9" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fSOX9&title=Omwonenden+Rotterdam+CS+krijgen+voorlopig+geen+schadevergoeding" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Omwonenden+Rotterdam+CS+krijgen+voorlopig+geen+schadevergoeding%3a+http%3a%2f%2frtvr.nl%2fSOX9" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/SOX9" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="fe3f1195b81e46c6a97956e3e6c5603b"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="837ca3df92544015be953f76c5ebc65f"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/164831/Michiel-Kramer-blikt-terug-op-kroketgate-bij-Feyenoord" title="Michiel Kramer blikt terug op &#39;kroketgate&#39; bij Feyenoord">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Kramer bij Sparta" src="//imgr.rgcdn.nl/713804148b2a4efcb8d4af390fcdf706/thumb/Kramer-bij-Sparta.jpg" title="Kramer bij Sparta" />
		<figcaption>
			<span>
				Michiel Kramer blikt terug op &#39;kroketgate&#39; bij Feyenoord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164858/18-jarige-verdachte-gearresteerd-voor-dubbele-moord-in-Beverwaard" title="18-jarige verdachte gearresteerd voor dubbele moord in Beverwaard">
	<figure>

<img alt="" src="//imgr.rgcdn.nl/6805ec115b234886b2056e7b287a86ea/thumb/liquidatie_beverwaard_02_0F279BF077FDD06CC12582120051AD7C.jpg" title="" />
		<figcaption>
			<span>
				18-jarige verdachte gearresteerd voor dubbele moord in Beverwaard
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164836/Twee-uur-in-ambulance-wachten-op-je-ziekenhuisbed" title="Twee uur in ambulance wachten op je ziekenhuisbed">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgr.rgcdn.nl/1f4346ffd5974ba395249f9daf03ea63/thumb/STOCK_-_ambulance_D8B0DD939ED6966AC125794F004AECA6.jpg" title="" />
		<figcaption>
			<span>
				Twee uur in ambulance wachten op je ziekenhuisbed
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164853/Verkeersruzie-Zwijndrecht-eindigt-in-schietpartij" title="Verkeersruzie Zwijndrecht eindigt in schietpartij">
	<figure>

<img alt="Politie onderzoekt schietpartij Zwijndrecht - Foto: MediaTV" src="//imgr.rgcdn.nl/38a5de2de4a34d18946ede702f2ee752/thumb/Politie-onderzoekt-schietpartij-Zwijndrecht-Foto-MediaTV.jpg" title="Politie onderzoekt schietpartij Zwijndrecht - Foto: MediaTV" />
		<figcaption>
			<span>
				Verkeersruzie Zwijndrecht eindigt in schietpartij
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164817/63-jarige-Rotterdammer-overvallen-daders-spoorloos" title="63-jarige Rotterdammer overvallen, daders spoorloos">
	<figure>

<img alt="Politie zoekt drie overvallers woning Meerdervoortstraat - Foto: Archief" src="//imgr.rgcdn.nl/d30f37380b014497a4f59910e1816641/thumb/Politie-zoekt-drie-overvallers-woning-Meerdervoortstraat-Foto-Archief.jpg" title="Politie zoekt drie overvallers woning Meerdervoortstraat - Foto: Archief" />
		<figcaption>
			<span>
				63-jarige Rotterdammer overvallen, daders spoorloos
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/164891/Ruud-Lubbers-78-overleden" title="Ruud Lubbers (78) overleden">
	<figure>

<img alt="De oud-premier is in aanwezigheid van zijn vrouw en kinderen in zijn woonplaats Rotterdam overleden. (Foto: ANP)" src="//imgr.rgcdn.nl/8082a7134e244a18933c9a1a992d559c/thumb/De-oud-premier-is-in-aanwezigheid-van-zijn-vrouw-en-kinderen-in-zijn-woonplaats-Rotterdam-overleden-Foto-ANP.jpg" title="De oud-premier is in aanwezigheid van zijn vrouw en kinderen in zijn woonplaats Rotterdam overleden. (Foto: ANP)" />
		<figcaption>
			<span>
				Ruud Lubbers (78) overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164894/Brand-in-vier-vakantiehuisjes-Kruininger-Gors" title="Brand in vier vakantiehuisjes Kruininger Gors">
	<figure>

<img alt="" src="//imgr.rgcdn.nl/e7c3ebe9a8b24dbc995d104bd39a89cb/thumb/Brandweer_2_422E5EAB1AEA6DF5C1257DAB004887DC.jpg" title="" />
		<figcaption>
			<span>
				Brand in vier vakantiehuisjes Kruininger Gors
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164893/Stellendam-vreest-voor-onbereikbare-haven" title="Stellendam vreest voor onbereikbare haven">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="//imgr.rgcdn.nl/6ac54b4ce4c040db8bf6ee95675a5e9e/thumb/stellendam_schepen_haven_kotter_899536F54BF1766FC125801B003FFD67.jpg" title="" />
		<figcaption>
			<span>
				Stellendam vreest voor onbereikbare haven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164892/Tennis-Plaza-aflevering-3-Federer-en-stuntende-Griekspoor" title="Tennis Plaza aflevering 3: Federer en stuntende Griekspoor">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Tallon Griekspoor (links) en Karen Katchanov te gast bij presentator Etienne Verhoeff" src="//imgr.rgcdn.nl/87a086d77810487da1bba7ab2666acc9/thumb/Tallon-Griekspoor-links-en-Karen-Katchanov-te-gast-bij-presentator-Etienne-Verhoeff.jpg" title="Tallon Griekspoor (links) en Karen Katchanov te gast bij presentator Etienne Verhoeff" />
		<figcaption>
			<span>
				Tennis Plaza aflevering 3: Federer en stuntende Griekspoor
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164890/Rotterdam-bereid-je-voor-op-je-oude-dag-thuis" title="Rotterdam: bereid je voor op je oude dag thuis">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="David Frielink (94) interviewt Wil Scheffers (70)" src="//imgr.rgcdn.nl/0a7b8f18bfcf43c6aae2d62c7613ea46/thumb/David-Frielink-94-interviewt-Wil-Scheffers-70.jpg" title="David Frielink (94) interviewt Wil Scheffers (70)" />
		<figcaption>
			<span>
				Rotterdam: bereid je voor op je oude dag thuis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/164892/Tennis-Plaza-aflevering-3-Federer-en-stuntende-Griekspoor" title="Tennis Plaza aflevering 3: Federer en stuntende Griekspoor">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Tallon Griekspoor (links) en Karen Katchanov te gast bij presentator Etienne Verhoeff" src="//imgr.rgcdn.nl/87a086d77810487da1bba7ab2666acc9/thumb/Tallon-Griekspoor-links-en-Karen-Katchanov-te-gast-bij-presentator-Etienne-Verhoeff.jpg" title="Tallon Griekspoor (links) en Karen Katchanov te gast bij presentator Etienne Verhoeff" />
		<figcaption>
			<span>
				Tennis Plaza aflevering 3: Federer en stuntende Griekspoor
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164886/Jan-de-Jong-We-zijn-tevreden-over-Gio" title="Jan de Jong: &quot;We zijn tevreden over Gio&quot;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Jan de Jong" src="//imgr.rgcdn.nl/a8db514b56044266bf2f39fcc4dccfea/thumb/Jan-de-Jong.jpg" title="Jan de Jong" />
		<figcaption>
			<span>
				Jan de Jong: &quot;We zijn tevreden over Gio&quot;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164884/Dimitrov-rekent-af-met-Sugita-op-WTT" title="Dimitrov rekent af met Sugita op WTT">
	<figure>

<img alt="Grigor Dimitrov" src="//imgr.rgcdn.nl/11fda5131af646c589d2337ebb80da2b/thumb/Grigor-Dimitrov.jpg" title="Grigor Dimitrov" />
		<figcaption>
			<span>
				Dimitrov rekent af met Sugita op WTT
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164883/Danny-Buijs-trainer-FC-Groningen" title="Danny Buijs trainer FC Groningen">
	<figure>

<img alt="Danny Buijs" src="//imgr.rgcdn.nl/963cabc700da48fa9f7997e247c80bad/thumb/Danny-Buijs.jpg" title="Danny Buijs" />
		<figcaption>
			<span>
				Danny Buijs trainer FC Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164876/Robin-Haase-simpel-langs-De-Bakker" title="Robin Haase simpel langs De Bakker">
	<figure>

<img alt="Robin Haase" src="//imgr.rgcdn.nl/1b0ae3aa793043fa9f3c2d8ab25b07d0/thumb/Robin-Haase.jpg" title="Robin Haase" />
		<figcaption>
			<span>
				Robin Haase simpel langs De Bakker
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/rijnmondactie"></iframe>							
							</div>							
						
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/werken-bij-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rijnmond.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"70caed9c-3fe0-4bfc-8158-0cd2ea65b18b","displayId":164873,"tags":["Nieuws","Rotterdam"]}, '#fe3f1195b81e46c6a97956e3e6c5603b', true);asyncActionRender('PopularNewsAsync', 'News', null, '#837ca3df92544015be953f76c5ebc65f', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws','Rotterdam'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>