<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Beeldhouwer Jan Snoeck overleden - RTV Rijnmond</title>
		<meta name="description" content="Zijn bont gekleurde beelden zijn bekender dan zijn naam. Het werk van de geboren Rotterdammer Jan Snoeck staat door heel Nederland.&#160;Zaterdagochtend overleed de kunstenaar op 91-jarige leeftijd in zijn woonplaats Den Haag." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.27.8" />
			<link rel="canonical" href="/nieuws/166690/Beeldhouwer-Jan-Snoeck-overleden" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/166690/Beeldhouwer-Jan-Snoeck-overleden" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.27.8" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/166690" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				
	

		<meta property="og:title" content="Beeldhouwer Jan Snoeck overleden"/>
		<meta property="og:description" content="Zijn bont gekleurde beelden zijn bekender dan zijn naam. Het werk van de geboren Rotterdammer Jan Snoeck staat door heel Nederland.&#160;Zaterdagochtend overleed de kunstenaar op 91-jarige leeftijd in zijn woonplaats Den Haag."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/166690/Beeldhouwer-Jan-Snoeck-overleden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/44faf15f907a4a08990ee5c7734b3445/opener/Het-Mannetje-2001.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/44faf15f907a4a08990ee5c7734b3445/opener/Het-Mannetje-2001.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Beeldhouwer Jan Snoeck overleden"/>
	<meta name="twitter:description" content="Zijn bont gekleurde beelden zijn bekender dan zijn naam. Het werk van de geboren Rotterdammer Jan Snoeck staat door heel Nederland.&#160;Zaterdagochtend overleed de kunstenaar op 91-jarige leeftijd in zijn woonplaats Den Haag."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/44faf15f907a4a08990ee5c7734b3445/opener/Het-Mannetje-2001.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 11&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/marathon-rotterdam" title="Marathon">Marathon</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="c56cebae-2870-404c-be75-6ea65e1a91d7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/marathon-rotterdam" title="Marathon">Marathon</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="14bb163a-b18a-4ca8-a9b1-ae15cc69c957" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="6ddd7121-c5b8-45e5-aa6a-5390d4d3f989" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="83478b95-6462-4c6a-8fa5-90431be2dfa5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="600cbd71-9158-4cce-a8dd-fcf409eb828a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-profiel" title="Profielen">Profielen</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-events" title="Events">Events</a>
									</li>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/166690/Beeldhouwer-Jan-Snoeck-overleden"},"headline":"Beeldhouwer Jan Snoeck overleden","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/44faf15f907a4a08990ee5c7734b3445/opener/Het-Mannetje-2001.jpg","width":770,"height":433},"datePublished":"2018-03-31T11:36:12.3734958+02:00","dateModified":"2018-03-31T11:36:16.4984272+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"Zijn bont gekleurde beelden zijn bekender dan zijn naam. Het werk van de geboren Rotterdammer Jan Snoeck staat door heel Nederland. Zaterdagochtend overleed de kunstenaar op 91-jarige leeftijd in zijn woonplaats Den Haag. Jan Snoeck volgde zijn opleiding aan de Koninklijke Academie in Den Haag. In 1953 werkte hij een jaar in het atelier van de Frans-Wit-Russische kunstenaar Zadkine, bekend van het oorlogsmonument De Verwoeste Stad in Rotterdam.In zijn beginjaren gebruikte hij vooral steen, hout, brons en metaal. Maar later werkte hij vooral met keramiek. Zijn beelden hebben vaak ronde vormen en zijn voorzien van primaire kleuren.&nbsp;Werk van Snoeck staat onder meer in&nbsp;het Museum Boijmans Van Beuningen in Rotterdam. Ook bekend is 'het mannetje' aan de boulevard in Hoek van Holland.&nbsp; "}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 31 mrt 2018, 11:36" datetime="2018-03-31T11:36:12.3734958+02:00">
								zaterdag 31 maart 2018, 11:36
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fFmkE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beeldhouwer+Jan+Snoeck+overleden&url=http%3a%2f%2frtvr.nl%2fFmkE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fFmkE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fFmkE&title=Beeldhouwer+Jan+Snoeck+overleden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Beeldhouwer+Jan+Snoeck+overleden%3a+http%3a%2f%2frtvr.nl%2fFmkE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/FmkE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Beeldhouwer Jan Snoeck overleden
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/44faf15f907a4a08990ee5c7734b3445/opener/Het-Mannetje-2001.jpg" alt="Het Mannetje (2001)" title="Het Mannetje (2001)"/>
								<span class="mediabox-image-title">Het Mannetje (2001)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						Zijn bont gekleurde beelden zijn bekender dan zijn naam. Het werk van de geboren Rotterdammer Jan Snoeck staat door heel Nederland.&#160;Zaterdagochtend overleed de kunstenaar op 91-jarige leeftijd in zijn woonplaats Den Haag.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Jan Snoeck volgde zijn opleiding aan de Koninklijke Academie in Den Haag. In 1953 werkte hij een jaar in het atelier van de Frans-Wit-Russische kunstenaar Zadkine, bekend van het oorlogsmonument De Verwoeste Stad in Rotterdam.</p><p>In zijn beginjaren gebruikte hij vooral steen, hout, brons en metaal. Maar later werkte hij vooral met keramiek. Zijn beelden hebben vaak ronde vormen en zijn voorzien van primaire kleuren.&nbsp;</p><p>Werk van Snoeck staat onder meer in&nbsp;het Museum Boijmans Van Beuningen in Rotterdam. Ook bekend is 'het mannetje' aan de boulevard in Hoek van Holland.&nbsp;</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fFmkE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beeldhouwer+Jan+Snoeck+overleden&url=http%3a%2f%2frtvr.nl%2fFmkE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fFmkE" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fFmkE&title=Beeldhouwer+Jan+Snoeck+overleden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Beeldhouwer+Jan+Snoeck+overleden%3a+http%3a%2f%2frtvr.nl%2fFmkE" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/FmkE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="56b3093994e64eadb40e00830a5ea7e1"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="755866c2271242209d2a656fce30b1a2"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/166599/15-jarig-meisje-in-Middelharnis-van-fiets-getrokken-en-meegenomen-in-busje" title="15-jarig meisje in Middelharnis van fiets getrokken en meegenomen in busje">
	<figure>

<img alt="Foto: Google Street View" src="//imgr.rgcdn.nl/a571b3ead91a4a55a20ccfff39ed94c5/thumb/Foto-Google-Street-View.jpg" title="Foto: Google Street View" />
		<figcaption>
			<span>
				15-jarig meisje in Middelharnis van fiets getrokken en meegenomen in busje
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166655/Handhavers-betrappen-wildpoepende-man-tijdens-hondenpoepcontrole" title="Handhavers betrappen wildpoepende man tijdens hondenpoepcontrole">
	<figure>

<img alt="De plek waar de handhavers de man betrapten" src="//imgr.rgcdn.nl/ff09eff8f4f34d4e98c3d1e40aa6df84/thumb/De-plek-waar-de-handhavers-de-man-betrapten.jpg" title="De plek waar de handhavers de man betrapten" />
		<figcaption>
			<span>
				Handhavers betrappen wildpoepende man tijdens hondenpoepcontrole
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166635/Automobilist-rijdt-met-bak-geld-en-drugs-over-A15" title="Automobilist rijdt met bak geld en drugs over A15">
	<figure>

<img alt="Foto: politie" src="//imgr.rgcdn.nl/d052310e9d42435985405df5d87a15a3/thumb/Foto-politie.jpg" title="Foto: politie" />
		<figcaption>
			<span>
				Automobilist rijdt met bak geld en drugs over A15
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166637/A16-naar-Breda-weer-open-na-asfaltreparatie" title="A16 naar Breda weer open na asfaltreparatie">
	<figure>

<img alt="Foto: Peter Stam" src="//imgr.rgcdn.nl/a41dbd1cef824fa3bda3aa84e0308bc5/thumb/Foto-Peter-Stam.jpg" title="Foto: Peter Stam" />
		<figcaption>
			<span>
				A16 naar Breda weer open na asfaltreparatie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166632/Verkeerschaos-in-regio-na-uren-voorbij" title="Verkeerschaos in regio na uren voorbij">
	<figure>

<img alt="Archieffoto A20. Foto: Lex van Lieshout (ANP)" src="//imgr.rgcdn.nl/ea1926b9fc4e4e8f8362a468e3fd3893/thumb/Archieffoto-A20-Foto-Lex-van-Lieshout-ANP.jpg" title="Archieffoto A20. Foto: Lex van Lieshout (ANP)" />
		<figcaption>
			<span>
				Verkeerschaos in regio na uren voorbij
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/166689/Dronken-man-op-nippertje-gered-uit-vuilnispers" title="Dronken man op nippertje gered uit vuilnispers">
	<figure>

<img alt="Picassopassage (ASMedia)" src="//imgr.rgcdn.nl/8658d9e9db4a421d90fb45b593f4f3ab/thumb/Picassopassage-ASMedia.jpg" title="Picassopassage (ASMedia)" />
		<figcaption>
			<span>
				Dronken man op nippertje gered uit vuilnispers
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166693/Collega-s-eren-overleden-marktkoopvrouw-Addie-Baijens" title="Collega&#39;s eren overleden marktkoopvrouw Addie Baijens">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto_1" src="//imgr.rgcdn.nl/1fba89f834734b43adc69044fc7ca73f/thumb/Foto-1.jpg" title="Foto_1" />
		<figcaption>
			<span>
				Collega&#39;s eren overleden marktkoopvrouw Addie Baijens
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166692/Rotterdam-Centraal-behoort-tot-de-wereldtop" title="&#39;Rotterdam Centraal behoort tot de wereldtop&#39;">
	<figure>

<img alt="Rotterdam Centraal Station (Foto: Tom van Vark)" src="//imgr.rgcdn.nl/e19d824a92774119bf9484567972c244/thumb/Rotterdam-Centraal-Station-Foto-Tom-van-Vark.jpg" title="Rotterdam Centraal Station (Foto: Tom van Vark)" />
		<figcaption>
			<span>
				&#39;Rotterdam Centraal behoort tot de wereldtop&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166691/Tientallen-bekeuringen-bij-alcoholcontrole-op-Erasmusbrug" title="Tientallen bekeuringen bij alcoholcontrole op Erasmusbrug">
	<figure>

<img alt="Arno Rutte bij alcoholcontrole op de Erasmusbrug in Rotterdam" src="//imgr.rgcdn.nl/9aa15509904b40c6a0b65eee9fe33828/thumb/Arno-Rutte-bij-alcoholcontrole-op-de-Erasmusbrug-in-Rotterdam.jpg" title="Arno Rutte bij alcoholcontrole op de Erasmusbrug in Rotterdam" />
		<figcaption>
			<span>
				Tientallen bekeuringen bij alcoholcontrole op Erasmusbrug
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166690/Beeldhouwer-Jan-Snoeck-overleden" title="Beeldhouwer Jan Snoeck overleden">
	<figure>

<img alt="Het Mannetje (2001)" src="//imgr.rgcdn.nl/44faf15f907a4a08990ee5c7734b3445/thumb/Het-Mannetje-2001.jpg" title="Het Mannetje (2001)" />
		<figcaption>
			<span>
				Beeldhouwer Jan Snoeck overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/166688/Volg-Sparta-en-Hockeyclub-Rotterdam-live-via-Radio-Rijnmond" title="Volg Sparta en Hockeyclub Rotterdam live via Radio Rijnmond">
	<figure>

<img alt="" src="//imgr.rgcdn.nl/e4f3726780a6438aa156139a65eeed14/thumb/PEC-Zwolle-Sparta_043BA1C1F8BD591BC1258009006CC1F5.jpg" title="" />
		<figcaption>
			<span>
				Volg Sparta en Hockeyclub Rotterdam live via Radio Rijnmond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166682/Solide-overwinning-FC-Dordrecht-in-Emmen" title="Solide overwinning FC Dordrecht in Emmen">
	<figure>

<img alt="De clublogo&#39;s van FC Emmen en FC Dordrecht" src="//imgr.rgcdn.nl/4ec468767f6d408aa97509763dc9b1f8/thumb/De-clublogo-s-van-FC-Emmen-en-FC-Dordrecht.jpg" title="De clublogo&#39;s van FC Emmen en FC Dordrecht" />
		<figcaption>
			<span>
				Solide overwinning FC Dordrecht in Emmen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166681/Nipte-nederlaag-vrouwen-Excelsior-Barendrecht" title="Nipte nederlaag vrouwen Excelsior Barendrecht">
	<figure>

<img alt="De vrouwen van Excelsior Barendrecht na een eerdere nederlaag" src="//imgr.rgcdn.nl/d7df01606cf54cb6a446b559af551fae/thumb/De-vrouwen-van-Excelsior-Barendrecht-na-een-eerdere-nederlaag.jpg" title="De vrouwen van Excelsior Barendrecht na een eerdere nederlaag" />
		<figcaption>
			<span>
				Nipte nederlaag vrouwen Excelsior Barendrecht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166677/Mossou-in-FC-Rijnmond-over-Van-Persie-Pijnlijk-voor-Feyenoord-en-hemzelf" title="Mossou in FC Rijnmond over Van Persie: &#39;Pijnlijk voor Feyenoord en hemzelf&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Sjoerd Mossou" src="//imgr.rgcdn.nl/8e081fb840e0415899ad1341a4894fe7/thumb/Sjoerd-Mossou.jpg" title="Sjoerd Mossou" />
		<figcaption>
			<span>
				Mossou in FC Rijnmond over Van Persie: &#39;Pijnlijk voor Feyenoord en hemzelf&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166665/Larsson-Nu-in-vorm-geraken-voor-bekerfinale-met-Feyenoord" title="Larsson: &#39;Nu in vorm geraken voor bekerfinale met Feyenoord&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Sam Larsson" src="//imgr.rgcdn.nl/45a1a8188f9548fa8a6407d98eb8efde/thumb/Sam-Larsson.jpg" title="Sam Larsson" />
		<figcaption>
			<span>
				Larsson: &#39;Nu in vorm geraken voor bekerfinale met Feyenoord&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/werken-bij-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rijnmond.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.27.8"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"d0280f21-b59f-4c0e-a8b8-f9dda5bccb6b","displayId":166690,"tags":["Nieuws"]}, '#56b3093994e64eadb40e00830a5ea7e1', true);asyncActionRender('PopularNewsAsync', 'News', null, '#755866c2271242209d2a656fce30b1a2', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>