<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>KNVB start vooronderzoek naar Chabot - RTV Rijnmond</title>
		<meta name="description" content="De KNVB is een vooronderzoek gestart naar Spartaan Jeffrey Chabot. De verdediger maakte afgelopen zaterdag in de verloren wedstrijd tegen PEC Zwolle een grove overtreding op Younes Namli." />
		<meta name="keywords" content="sport,sparta" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.27.8" />
			<link rel="canonical" href="/nieuws/166785/KNVB-start-vooronderzoek-naar-Chabot" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/166785/KNVB-start-vooronderzoek-naar-Chabot" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.27.8" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/166785" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				
	

		<meta property="og:title" content="KNVB start vooronderzoek naar Chabot"/>
		<meta property="og:description" content="De KNVB is een vooronderzoek gestart naar Spartaan Jeffrey Chabot. De verdediger maakte afgelopen zaterdag in de verloren wedstrijd tegen PEC Zwolle een grove overtreding op Younes Namli."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/166785/KNVB-start-vooronderzoek-naar-Chabot"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sport"/>
					<meta property="og:article:tag" content="Sparta"/>
			<meta property="og:image" content="http://imgr.rgcdn.nl/502fcb4e17ca45ca8639c77e856b9b50/opener/Jeffrey-Chabot-moet-vrezen-voor-een-schorsing.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/502fcb4e17ca45ca8639c77e856b9b50/opener/Jeffrey-Chabot-moet-vrezen-voor-een-schorsing.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="KNVB start vooronderzoek naar Chabot"/>
	<meta name="twitter:description" content="De KNVB is een vooronderzoek gestart naar Spartaan Jeffrey Chabot. De verdediger maakte afgelopen zaterdag in de verloren wedstrijd tegen PEC Zwolle een grove overtreding op Younes Namli."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/502fcb4e17ca45ca8639c77e856b9b50/opener/Jeffrey-Chabot-moet-vrezen-voor-een-schorsing.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>F</i> 16&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/marathon-rotterdam" title="Marathon">Marathon</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
							</li>
							<li>
								<a href="/inzaken-profiel" title="Profielen">Profielen</a>
							</li>
							<li>
								<a href="/inzaken-events" title="Events">Events</a>
							</li>
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
			</li>
			<li id="9e18a1ce-85bb-4641-aa2b-ebf9f61a3a5a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/marathon-rotterdam" title="Marathon">Marathon</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cf285f40-92cb-4d3f-b63b-8b6ebb5d7801" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="7c98f3d8-e4eb-4f56-b073-4f601a8146be" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4bd144d9-7a42-4c82-b6d0-a318952c1503" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8f1662ee-a214-4f39-9b37-4ed65c437e60" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/inzaken-nieuws" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/inzaken-nieuws" title="InZaken Nieuws">InZaken Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-profiel" title="Profielen">Profielen</a>
									</li>
									<li class="subnav-category">
										<a href="/inzaken-events" title="Events">Events</a>
									</li>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/166785/KNVB-start-vooronderzoek-naar-Chabot"},"headline":"KNVB start vooronderzoek naar Chabot","image":{"@type":"ImageObject","url":"http://imgr.rgcdn.nl/502fcb4e17ca45ca8639c77e856b9b50/opener/Jeffrey-Chabot-moet-vrezen-voor-een-schorsing.jpg","width":770,"height":433},"datePublished":"2018-04-03T16:57:47.9353738+02:00","dateModified":"2018-04-03T16:57:50.7009316+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"De KNVB is een vooronderzoek gestart naar Spartaan Jeffrey Chabot. De verdediger maakte afgelopen zaterdag in de verloren wedstrijd tegen PEC Zwolle een grove overtreding op Younes Namli. Scheidsrechter Bas Nijhuis zei na afloop van de wedstrijd dat hij de overtreding gemist had, waardoor er een onderzoek gestart kan worden. Mocht de aanklager van de KNVB de Spartaan willen straffen komt er woensdag of donderdag een schikkingsvoorstel. Sparta kan dit accepteren of afwijzen. Als de Rotterdamse club het voorstel afwijst komt de zaak voor bij de tuchtcommissie.&nbsp;Bekijk hier de overtreding van Chabot nog een keer terug.&nbsp; "}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 3 apr 2018, 16:57" datetime="2018-04-03T16:57:47.9353738+02:00">
								dinsdag 3 april 2018, 16:57
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fIeZ_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=KNVB+start+vooronderzoek+naar+Chabot&url=http%3a%2f%2frtvr.nl%2fIeZ_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fIeZ_" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fIeZ_&title=KNVB+start+vooronderzoek+naar+Chabot" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+KNVB+start+vooronderzoek+naar+Chabot%3a+http%3a%2f%2frtvr.nl%2fIeZ_" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/IeZ_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							KNVB start vooronderzoek naar Chabot
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="//imgr.rgcdn.nl/502fcb4e17ca45ca8639c77e856b9b50/opener/Jeffrey-Chabot-moet-vrezen-voor-een-schorsing.jpg" alt="Jeffrey Chabot moet vrezen voor een schorsing" title="Jeffrey Chabot moet vrezen voor een schorsing"/>
								<span class="mediabox-image-title">Jeffrey Chabot moet vrezen voor een schorsing</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
					</div>
					<p class="intro">
						De KNVB is een vooronderzoek gestart naar Spartaan Jeffrey Chabot. De verdediger maakte afgelopen zaterdag in de verloren wedstrijd tegen PEC Zwolle een grove overtreding op Younes Namli.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>Scheidsrechter Bas Nijhuis zei na afloop van de wedstrijd dat hij de overtreding gemist had, waardoor er een onderzoek gestart kan worden. Mocht de aanklager van de KNVB de Spartaan willen straffen komt er woensdag of donderdag een schikkingsvoorstel. Sparta kan dit accepteren of afwijzen. Als de Rotterdamse club het voorstel afwijst komt de zaak voor bij de tuchtcommissie.&nbsp;</p><p>Bekijk hier de overtreding van Chabot nog een keer terug.&nbsp;<br><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/FOXSportsnl/statuses/980132759783034880"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Sport" class="tag">Sport</a>
										<a href="/tag/Sparta" class="tag">Sparta</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fIeZ_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=KNVB+start+vooronderzoek+naar+Chabot&url=http%3a%2f%2frtvr.nl%2fIeZ_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fIeZ_" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fIeZ_&title=KNVB+start+vooronderzoek+naar+Chabot" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+KNVB+start+vooronderzoek+naar+Chabot%3a+http%3a%2f%2frtvr.nl%2fIeZ_" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/IeZ_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'wwwrijnmondnl';
			var disqus_identifier = 'NewsItem_687B5D663D75EEF1C12582640050D1D1';
			var disqus_title = 'KNVB start vooronderzoek naar Chabot';
			var disqus_url = 'http://rtvr.nl/IeZ_';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="e61a1b6d9adc4baaae67d7c877bbd4c5"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="de79d868c2ea4f3eaf0925fe8fb91ddf"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/139/Lope-te-lope" title="Lope te Lope" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/139/Lope-te-lope');">
				<img alt="Lope te Lope" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/het-lope-te-lope-magazine.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/marathon-rotterdam" title="Marathon Rotterdam" onclick="handleClickEvent('TeaserClick', '/marathon-rotterdam');">
				<img alt="Marathon Rotterdam" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/marathon-rotterdam.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/166735/Tientallen-zeilschepen-van-Rotterdam-naar-Engeland" title="Tientallen zeilschepen van Rotterdam naar Engeland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Tijdens een vorige editie van de Race of Classics" src="//imgr.rgcdn.nl/4bb66251472044fb80b0de40a074a7f0/thumb/Tijdens-een-vorige-editie-van-de-Race-of-Classics.jpg" title="Tijdens een vorige editie van de Race of Classics" />
		<figcaption>
			<span>
				Tientallen zeilschepen van Rotterdam naar Engeland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166730/Essalam-Moskee-blijft-open" title="Essalam Moskee blijft open">
	<figure>

<img alt="De-Essalam-Moskee" src="//imgr.rgcdn.nl/3c437efae9bf48418964355747927d7c/thumb/De-Essalam-Moskee.jpg" title="De-Essalam-Moskee" />
		<figcaption>
			<span>
				Essalam Moskee blijft open
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166753/Feyenoord-fan-en-superluisteraar-Dirk-van-de-Berg-overleden" title="Feyenoord-fan en superluisteraar Dirk van de Berg overleden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Dirk in de Kuip, 25 april 2011" src="//imgr.rgcdn.nl/ac76bdfe83304ff7a6c1f444f96e2c2a/thumb/Dirk-in-de-Kuip-25-april-2011.jpg" title="Dirk in de Kuip, 25 april 2011" />
		<figcaption>
			<span>
				Feyenoord-fan en superluisteraar Dirk van de Berg overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166720/Zwaar-onderkoelde-verdachten-aangehouden-in-de-polder" title="Zwaar onderkoelde verdachten aangehouden in de polder">
	<figure>

<img alt="De vluchtwagen werd zondagochtend uit het water gehaald. Foto: Media TV" src="//imgr.rgcdn.nl/0161bd90a3ad4e0baef8ffdad77d582d/thumb/De-vluchtwagen-werd-zondagochtend-uit-het-water-gehaald-Foto-Media-TV.jpg" title="De vluchtwagen werd zondagochtend uit het water gehaald. Foto: Media TV" />
		<figcaption>
			<span>
				Zwaar onderkoelde verdachten aangehouden in de polder
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166746/Hij-is-gewoon-in-de-val-gelokt-en-daarna-knock-out-geslagen" title="&#39;Hij is gewoon in de val gelokt en daarna knock-out geslagen&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Screenshot van de dating app Grindr" src="//imgr.rgcdn.nl/3a5186549bee4acd8d9c99a3815448b5/thumb/Screenshot-van-de-dating-app-Grindr.jpg" title="Screenshot van de dating app Grindr" />
		<figcaption>
			<span>
				&#39;Hij is gewoon in de val gelokt en daarna knock-out geslagen&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/166789/Schietpartij-in-woning-Spijkenisse" title="Schietpartij in woning Spijkenisse">
	<figure>

<img alt="foto: streetview" src="//imgr.rgcdn.nl/5be7b799eceb4d3db2163cb7a08dbbcb/thumb/foto-streetview.jpg" title="foto: streetview" />
		<figcaption>
			<span>
				Schietpartij in woning Spijkenisse
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166786/COC-vaak-geen-melding-geweld-na-gebruik-datingapp" title="COC: vaak geen melding geweld na gebruik datingapp">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Datingapp Grindr" src="//imgr.rgcdn.nl/3a5186549bee4acd8d9c99a3815448b5/thumb/Datingapp-Grindr.jpg" title="Datingapp Grindr" />
		<figcaption>
			<span>
				COC: vaak geen melding geweld na gebruik datingapp
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166771/Politie-rolt-drugslab-op-langs-A13-bij-Rotterdam" title="Politie rolt drugslab op langs A13 bij Rotterdam">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Het pand wordt zwaar beveiligd | Foto: MediaTV" src="//imgr.rgcdn.nl/71c93f253b06435ab637fb46f44b4219/thumb/Het-pand-wordt-zwaar-beveiligd-Foto-MediaTV.jpg" title="Het pand wordt zwaar beveiligd | Foto: MediaTV" />
		<figcaption>
			<span>
				Politie rolt drugslab op langs A13 bij Rotterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166790/De-burgemeester-van-Hellevoetsluis-in-Rijnmond-NU" title="De burgemeester van Hellevoetsluis in Rijnmond NU">
	<figure>

<img alt="Burgemeester Hellevoetsluis" src="//imgr.rgcdn.nl/e857c41543354259be351a44efabe56f/thumb/Burgemeester-Hellevoetsluis.jpg" title="Burgemeester Hellevoetsluis" />
		<figcaption>
			<span>
				De burgemeester van Hellevoetsluis in Rijnmond NU
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166788/Tot-drie-jaar-cel-voor-witwassen-miljoenen-bitcoins" title="Tot drie jaar cel voor witwassen miljoenen bitcoins">
	<figure>

<img alt="" src="//imgr.rgcdn.nl/2486b2810b674aafb01e2206e15fc7b4/thumb/Bitcoins_434DA1B1EE92CF9AC125821F0065F8D2.jpg" title="" />
		<figcaption>
			<span>
				Tot drie jaar cel voor witwassen miljoenen bitcoins
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/166765/Jorgensen-en-Van-Persie-trainen-weer-mee-bij-Feyenoord" title="J&#248;rgensen en Van Persie trainen weer mee bij Feyenoord">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Feyenoord traint weer met Jørgensen en Van Persie" src="//imgr.rgcdn.nl/898c54a21978457fbbf2ab6ff591132b/thumb/Feyenoord-traint-weer-met-Jorgensen-en-Van-Persie.jpg" title="Feyenoord traint weer met Jørgensen en Van Persie" />
		<figcaption>
			<span>
				J&#248;rgensen en Van Persie trainen weer mee bij Feyenoord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166785/KNVB-start-vooronderzoek-naar-Chabot" title="KNVB start vooronderzoek naar Chabot">
	<figure>

<img alt="Jeffrey Chabot moet vrezen voor een schorsing" src="//imgr.rgcdn.nl/502fcb4e17ca45ca8639c77e856b9b50/thumb/Jeffrey-Chabot-moet-vrezen-voor-een-schorsing.jpg" title="Jeffrey Chabot moet vrezen voor een schorsing" />
		<figcaption>
			<span>
				KNVB start vooronderzoek naar Chabot
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166782/Beloften-Feyenoord-winnen-van-NAC" title="Beloften Feyenoord winnen van NAC">
	<figure>

<img alt="Sam Larsson bepaalde de eindstand op 3-1" src="//imgr.rgcdn.nl/45a1a8188f9548fa8a6407d98eb8efde/thumb/Sam-Larsson-bepaalde-de-eindstand-op-3-1.jpg" title="Sam Larsson bepaalde de eindstand op 3-1" />
		<figcaption>
			<span>
				Beloften Feyenoord winnen van NAC
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166780/Richard-Kunst-Verdedigende-fouten-beperken" title="Richard Kunst: &#39;Verdedigende fouten beperken&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="PKC speelt dinsdagavond de beslissende wedstrijd tegen Fortuna" src="//imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/thumb/PKC-speelt-dinsdagavond-de-beslissende-wedstrijd-tegen-Fortuna.jpg" title="PKC speelt dinsdagavond de beslissende wedstrijd tegen Fortuna" />
		<figcaption>
			<span>
				Richard Kunst: &#39;Verdedigende fouten beperken&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166774/Ahmad-Mendes-Moreira-volgt-Danny-Buijs-naar-FC-Groningen" title="Ahmad Mendes Moreira volgt Danny Buijs naar FC Groningen">
	<figure>

<img alt="Danny Buijs neemt Mendes Moreira mee naar FC Groningen" src="//imgr.rgcdn.nl/963cabc700da48fa9f7997e247c80bad/thumb/Danny-Buijs-neemt-Mendes-Moreira-mee-naar-FC-Groningen.jpg" title="Danny Buijs neemt Mendes Moreira mee naar FC Groningen" />
		<figcaption>
			<span>
				Ahmad Mendes Moreira volgt Danny Buijs naar FC Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/werken-bij-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/Page/52" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rijnmond.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.27.8"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"85137572-4451-4d12-aad8-bd15a0758994","displayId":166785,"tags":["Sport","Sparta"]}, '#e61a1b6d9adc4baaae67d7c877bbd4c5', true);asyncActionRender('PopularNewsAsync', 'News', null, '#de79d868c2ea4f3eaf0925fe8fb91ddf', true);initTwitter();});_adManager.KeywordTargets = ['Sport','Sparta'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>