<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Rijkswaterstaat: stel autoreis rond Rotterdam uit - RTV Rijnmond</title>
		<meta name="description" content="De Heinenoordtunnel in de A29 in de richting van de Hoeksche Waard blijft tot zeker 19:00 uur dicht. Dat meldt Rijkswaterstaat. Automobilisten krijgen het advies hun reis zo mogelijk uit te stellen. Rijkswaterstaat verwacht ernstige hinder in de avondspits." />
		<meta name="keywords" content="nieuws,a29,heinenoordtunnel" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.18" />
			<link rel="canonical" href="/nieuws/170160/Rijkswaterstaat-stel-autoreis-rond-Rotterdam-uit" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/170160/Rijkswaterstaat-stel-autoreis-rond-Rotterdam-uit" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.29.18" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/170160" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
		

	

		<meta property="og:title" content="Rijkswaterstaat: stel autoreis rond Rotterdam uit"/>
		<meta property="og:description" content="De Heinenoordtunnel in de A29 in de richting van de Hoeksche Waard blijft tot zeker 19:00 uur dicht. Dat meldt Rijkswaterstaat. Automobilisten krijgen het advies hun reis zo mogelijk uit te stellen. Rijkswaterstaat verwacht ernstige hinder in de avondspits."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/170160/Rijkswaterstaat-stel-autoreis-rond-Rotterdam-uit"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="A29"/>
					<meta property="og:article:tag" content="Heinenoordtunnel"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/dc62602e74f742bcb7da996da67a03bc/opener/Foto-MediaTV.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/dc62602e74f742bcb7da996da67a03bc/opener/Foto-MediaTV.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Rijkswaterstaat: stel autoreis rond Rotterdam uit"/>
	<meta name="twitter:description" content="De Heinenoordtunnel in de A29 in de richting van de Hoeksche Waard blijft tot zeker 19:00 uur dicht. Dat meldt Rijkswaterstaat. Automobilisten krijgen het advies hun reis zo mogelijk uit te stellen. Rijkswaterstaat verwacht ernstige hinder in de avondspits."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/dc62602e74f742bcb7da996da67a03bc/opener/Foto-MediaTV.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 27&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
							<li>
								<a href="/tag/Olielekkage%20Botlek" title="Olielekkage Botlek">Olielekkage Botlek</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
						<li><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="5b1825c4-625b-4098-9757-ccc91e39e627" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/Olielekkage%20Botlek" title="Olielekkage Botlek">Olielekkage Botlek</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d6aec114-8192-4336-81a3-411aacf446a9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="da7b06d1-deae-4f40-afd6-11c549b7d1bd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="11c291f4-763a-48c4-8847-a4ea7b67d310" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0ddf5c22-6ed2-480c-a60e-edaedc8cb6b9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ab511bb6-2d5d-426b-8831-cb9ae5d0c5ee" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/170160/Rijkswaterstaat-stel-autoreis-rond-Rotterdam-uit"},"headline":"Rijkswaterstaat: stel autoreis rond Rotterdam uit","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/dc62602e74f742bcb7da996da67a03bc/opener/Foto-MediaTV.jpg","width":770,"height":433},"datePublished":"2018-06-28T15:08:41.3659443+02:00","dateModified":"2018-06-28T16:14:13.3159045+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"De Heinenoordtunnel in de A29 in de richting van de Hoeksche Waard blijft tot zeker 19:00 uur dicht. Dat meldt Rijkswaterstaat. Automobilisten krijgen het advies hun reis zo mogelijk uit te stellen. Rijkswaterstaat verwacht ernstige hinder in de avondspits. De tunnel is sinds 12:50 uur gesloten na een ongeluk met meerdere vrachtwagens en auto's.&nbsp;Vijf mensen raakten gewond. E&#233;n van hen zat bekneld.Het verkeer wordt omgeleid via de A15 en A16. De Kiltunnel is in beide richtingen tolvrij. Op de A15 en A16 staan inmiddels lange files. Ook kan er omgereden worden via het pontje bij Hekelingen en de N217 door de Hoeksche Waard, maar ook op deze omleidingsroutes staan files.Rijkswaterstaat hoopt dus dat de weg rond 19:00 uur weer open kan. &quot;Maar dat is mede afhankelijk van het ongevalsonderzoek en de bergings- en schoonmaakwerkzaamheden&quot;, aldus de organisatie. Ook de andere kant op vanuit het zuiden richting Dordrecht is er veel vertraging. Rond 16:00 uur ging een motorrijder onderuit op de A17 bij Moerdijk. "}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 28 jun 2018, 15:08" datetime="2018-06-28T15:08:41.3659443+02:00">
								donderdag 28 juni 2018, 15:08
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fRVYf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rijkswaterstaat%3a+stel+autoreis+rond+Rotterdam+uit&url=http%3a%2f%2frtvr.nl%2fRVYf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fRVYf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fRVYf&title=Rijkswaterstaat%3a+stel+autoreis+rond+Rotterdam+uit" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Rijkswaterstaat%3a+stel+autoreis+rond+Rotterdam+uit%3a+http%3a%2f%2frtvr.nl%2fRVYf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/RVYf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Rijkswaterstaat: stel autoreis rond Rotterdam uit
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="d8f72b30b5544b04805a063e627743fd"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18QzZEMjY0ODVGRTBEQTE2OEMxMjU4MkJBMDA0OTVGNjJ8aHR0cDovL3Jpam5tb25kLmJidm1zLmNvbS9jdXN0b20vZ2V0RG93bmxvYWQ/c291cmNlaWQ9QzZEMjY0ODVGRTBEQTE2OEMxMjU4MkJBMDA0OTVGNjI=" data-script="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:C6D26485FE0DA168C12582BA00495F62.js" data-still="https://imgr.rgcdn.nl/86bff222fc0d4909b280b017e3b7e785/opener/Heinenoordtunnel-richting-Hoeksche-Waard-tot-na-de-avondspits-dicht-Beelden-Video-Duivestein.jpg" title="Heinenoordtunnel richting Hoeksche Waard tot na de avondspits dicht - Beelden - Video Duivestein"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgr.rgcdn.nl/dc62602e74f742bcb7da996da67a03bc/opener/Foto-MediaTV.jpg" alt="Foto: MediaTV" title="Foto: MediaTV"/>
								<span class="mediabox-image-title">Foto: MediaTV</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgr.rgcdn.nl/86bff222fc0d4909b280b017e3b7e785/thumb/Heinenoordtunnel-richting-Hoeksche-Waard-tot-na-de-avondspits-dicht-Beelden-Video-Duivestein.jpg" alt="Heinenoordtunnel richting Hoeksche Waard tot na de avondspits dicht - Beelden - Video Duivestein" title="Heinenoordtunnel richting Hoeksche Waard tot na de avondspits dicht - Beelden - Video Duivestein" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/dc62602e74f742bcb7da996da67a03bc/thumb/Foto-MediaTV.jpg" alt="Foto: MediaTV" title="Foto: MediaTV" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
						De Heinenoordtunnel in de A29 in de richting van de Hoeksche Waard blijft tot zeker 19:00 uur dicht. Dat meldt Rijkswaterstaat. Automobilisten krijgen het advies hun reis zo mogelijk uit te stellen. Rijkswaterstaat verwacht ernstige hinder in de avondspits.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De tunnel is sinds 12:50 uur gesloten na een ongeluk met meerdere vrachtwagens en auto's.&nbsp;Vijf mensen raakten gewond. E&#233;n van hen zat bekneld.</p><p>Het verkeer wordt omgeleid via de A15 en A16. De Kiltunnel is in beide richtingen tolvrij. Op de A15 en A16 staan inmiddels lange files. Ook kan er omgereden worden via het pontje bij Hekelingen en de N217 door de Hoeksche Waard, maar ook op deze omleidingsroutes staan files.</p><p>Rijkswaterstaat hoopt dus dat de weg rond 19:00 uur weer open kan. &quot;Maar dat is mede afhankelijk van het ongevalsonderzoek en de bergings- en schoonmaakwerkzaamheden&quot;, aldus de organisatie. </p><p><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/170147/Vijf-gewonden-bij-ongeluk-Heinenoordtunnel" title="Vijf gewonden bij ongeluk Heinenoordtunnel">Vijf gewonden bij ongeluk Heinenoordtunnel</a></div></p><p>Ook de andere kant op vanuit het zuiden richting Dordrecht is er veel vertraging. Rond 16:00 uur ging een motorrijder onderuit op de A17 bij Moerdijk.<br><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/RWSverkeersinfo/statuses/1012336259354767360"></a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/A29" class="tag">A29</a>
										<a href="/tag/Heinenoordtunnel" class="tag">Heinenoordtunnel</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fRVYf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Rijkswaterstaat%3a+stel+autoreis+rond+Rotterdam+uit&url=http%3a%2f%2frtvr.nl%2fRVYf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fRVYf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fRVYf&title=Rijkswaterstaat%3a+stel+autoreis+rond+Rotterdam+uit" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Rijkswaterstaat%3a+stel+autoreis+rond+Rotterdam+uit%3a+http%3a%2f%2frtvr.nl%2fRVYf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/RVYf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="159e5ac8240849178a8b34a4d96c76de"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="bb6754861e9b44eda504c0dc2847e201"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/170093/Arrestatieteam-doet-invallen-in-Rotterdam-en-Schiedam" title="Arrestatieteam doet invallen in Rotterdam en Schiedam">
	<figure>

<img alt="Inval in de Ampèrestraat in Schiedam. Foto: MediaTV" src="https://imgr.rgcdn.nl/d0075ed2902443678adaf858734665af/thumb/Inval-in-de-Amperestraat-in-Schiedam-Foto-MediaTV.jpg" title="Inval in de Ampèrestraat in Schiedam. Foto: MediaTV" />
		<figcaption>
			<span>
				Arrestatieteam doet invallen in Rotterdam en Schiedam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170113/RotterTram-klaar-voor-de-start" title="RotterTram klaar voor de start">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="De RotterTram" src="https://imgr.rgcdn.nl/1a5c8667ad264a8698ca6bb57d29a47b/thumb/De-RotterTram.jpg" title="De RotterTram" />
		<figcaption>
			<span>
				RotterTram klaar voor de start
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170094/Zanger-Rick-DeVito-64-overleden" title="Zanger Rick DeVito (64) overleden">
	<figure>

<img alt="rickdevito" src="https://imgr.rgcdn.nl/b05e5388147145d294ce05df3b341981/thumb/rickdevito.jpg" title="rickdevito" />
		<figcaption>
			<span>
				Zanger Rick DeVito (64) overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170104/Gemiddeld-geen-7-Dan-ook-niet-over" title="Gemiddeld geen 7? Dan ook niet over">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgr.rgcdn.nl/8ce31ed9aec24f79a71324ebd60c6a8f/thumb/20180627_foto_marion_wolfert_BC43766659DEFC84C12582B900364184.jpg" title="" />
		<figcaption>
			<span>
				Gemiddeld geen 7? Dan ook niet over
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170099/Geen-streekvervoer-in-de-regio" title="Geen streekvervoer in de regio">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="" src="https://imgr.rgcdn.nl/26e73b574fa24dd894a449618c853482/thumb/20180627_staking__10BEAA723C18E4F9C12582B9002393F9.jpg" title="" />
		<figcaption>
			<span>
				Geen streekvervoer in de regio
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/170160/Rijkswaterstaat-stel-autoreis-rond-Rotterdam-uit" title="Rijkswaterstaat: stel autoreis rond Rotterdam uit">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: MediaTV" src="https://imgr.rgcdn.nl/dc62602e74f742bcb7da996da67a03bc/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
		<figcaption>
			<span>
				Rijkswaterstaat: stel autoreis rond Rotterdam uit
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170147/Vijf-gewonden-bij-ongeluk-Heinenoordtunnel" title="Vijf gewonden bij ongeluk Heinenoordtunnel">
	<figure>

<img alt="Foto: MediaTV" src="https://imgr.rgcdn.nl/fa8af5c52b564a15b39f917c2262158a/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
		<figcaption>
			<span>
				Vijf gewonden bij ongeluk Heinenoordtunnel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170158/Streekbus-395-rijdt-wel-dankzij-deal-uit-1953" title="Streekbus 395 rijdt wel dankzij deal uit 1953">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Streekbus 395 rijdt dankzij deal uit 1953 | Foto: Omroep Zeeland" src="https://imgr.rgcdn.nl/4d11f60255a5410a8308f84b5071877c/thumb/Streekbus-395-rijdt-dankzij-deal-uit-1953-Foto-Omroep-Zeeland.jpg" title="Streekbus 395 rijdt dankzij deal uit 1953 | Foto: Omroep Zeeland" />
		<figcaption>
			<span>
				Streekbus 395 rijdt wel dankzij deal uit 1953
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170171/Wijkhuis-Irene-van-Chinese-linedance-tot-theater-over-het-rauwe-leven" title="Wijkhuis Irene: van Chinese linedance tot theater over het rauwe leven">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Tuinman René voor Huis van de Wijk Irene in Bloemhof" src="https://imgr.rgcdn.nl/c6eb068ca7424db58e3144ff1ea69be8/thumb/Tuinman-Rene-voor-Huis-van-de-Wijk-Irene-in-Bloemhof.jpg" title="Tuinman René voor Huis van de Wijk Irene in Bloemhof" />
		<figcaption>
			<span>
				Wijkhuis Irene: van Chinese linedance tot theater over het rauwe leven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170169/Toch-landing-ouder-vliegtuig-ondanks-geluidoverlast" title="Toch landing ouder vliegtuig ondanks geluidoverlast">
	<figure>

<img alt="" src="https://imgr.rgcdn.nl/a4ec2aa184064ea8bff84aab245967f0/thumb/airport_FADDD004C2C8BFD9C1257975003125F5.jpg" title="" />
		<figcaption>
			<span>
				Toch landing ouder vliegtuig ondanks geluidoverlast
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/170163/Fraser-Gaan-er-alles-aan-doen-om-Duarte-hier-te-houden" title="Fraser: &#39;Gaan er alles aan doen om Duarte hier te houden&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Henk Fraser over de transfers bij Sparta" src="https://imgr.rgcdn.nl/4c1f7cbe8c4b4cf58e970804bfc700d7/thumb/Henk-Fraser-over-de-transfers-bij-Sparta.jpg" title="Henk Fraser over de transfers bij Sparta" />
		<figcaption>
			<span>
				Fraser: &#39;Gaan er alles aan doen om Duarte hier te houden&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170170/Van-Marwijk-krijgt-helpende-rol-bij-PSV" title="Van Marwijk krijgt helpende rol bij PSV">
	<figure>

<img alt="Bert van Marwijk" src="https://imgr.rgcdn.nl/82da88e4ef3a451499748e388f21ff9a/thumb/Bert-van-Marwijk.jpg" title="Bert van Marwijk" />
		<figcaption>
			<span>
				Van Marwijk krijgt helpende rol bij PSV
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170154/Chabot-onderweg-naar-FC-Groningen" title="Chabot onderweg naar FC Groningen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Julian Chabot" src="https://imgr.rgcdn.nl/c552f835a5ca489b9c906b35b28aa6ea/thumb/Julian-Chabot.jpg" title="Julian Chabot" />
		<figcaption>
			<span>
				Chabot onderweg naar FC Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170133/Jubileumeditie-Rotterdam-Running-Crew-in-Plaswijckpark" title="Jubileumeditie Rotterdam Running Crew in Plaswijckpark">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgr.rgcdn.nl/9ac9c31e1c844b1eb6bb85b88928eadb/thumb/plaswijck_3B9DA6B820DE11BEC12582B900762A54.jpg" title="" />
		<figcaption>
			<span>
				Jubileumeditie Rotterdam Running Crew in Plaswijckpark
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170124/Van-Emden-stelt-teleur-op-NK-tijdrijden" title="Van Emden stelt teleur op NK tijdrijden">
	<figure>

<img alt="Jos van Emden (Foto: ANP)" src="https://imgr.rgcdn.nl/23aea29906fa431b805e5fe0ae075f50/thumb/Jos-van-Emden-Foto-ANP.jpg" title="Jos van Emden (Foto: ANP)" />
		<figcaption>
			<span>
				Van Emden stelt teleur op NK tijdrijden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/app" title="RTV Rijnmond  Apps">RTV Rijnmond  Apps</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rijnmond.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.18"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1e7469e1-9130-4cbf-90e4-2f1012e71476","displayId":170160,"tags":["Nieuws","A29","Heinenoordtunnel"]}, '#159e5ac8240849178a8b34a4d96c76de', true);asyncActionRender('PopularNewsAsync', 'News', null, '#bb6754861e9b44eda504c0dc2847e201', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws','A29','Heinenoordtunnel'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>