<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Hoeden van Barendrechtse ontwerpster te zien op Prinsjesdag - RTV Rijnmond</title>
		<meta name="description" content="De Barendrechtse Myra van de Korput kijkt dinsdagmiddag met extra belangstelling naar de uitzendingen over Prinsjesdag. Twee Kamerleden dragen namelijk een door haar ontworpen hoed." />
		<meta name="keywords" content="nieuws,barendrecht" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.18" />
			<link rel="canonical" href="/nieuws/172997/Hoeden-van-Barendrechtse-ontwerpster-te-zien-op-Prinsjesdag" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/172997/Hoeden-van-Barendrechtse-ontwerpster-te-zien-op-Prinsjesdag" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.29.18" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/172997" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
		

	

		<meta property="og:title" content="Hoeden van Barendrechtse ontwerpster te zien op Prinsjesdag"/>
		<meta property="og:description" content="De Barendrechtse Myra van de Korput kijkt dinsdagmiddag met extra belangstelling naar de uitzendingen over Prinsjesdag. Twee Kamerleden dragen namelijk een door haar ontworpen hoed."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/172997/Hoeden-van-Barendrechtse-ontwerpster-te-zien-op-Prinsjesdag"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="Barendrecht"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/7e0cc2dcd8ea40dda5adb84d51190865/opener/Myra-van-de-Korput.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/7e0cc2dcd8ea40dda5adb84d51190865/opener/Myra-van-de-Korput.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Hoeden van Barendrechtse ontwerpster te zien op Prinsjesdag"/>
	<meta name="twitter:description" content="De Barendrechtse Myra van de Korput kijkt dinsdagmiddag met extra belangstelling naar de uitzendingen over Prinsjesdag. Twee Kamerleden dragen namelijk een door haar ontworpen hoed."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/7e0cc2dcd8ea40dda5adb84d51190865/opener/Myra-van-de-Korput.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 24&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/contact" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="661129f0-8870-48eb-9c62-d124c6736fc2" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c8c710a9-1eac-4f04-84e3-23f3664f6c12" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0d4561a9-8b2c-4731-b109-40599d5bec65" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="34f04355-78f3-4494-ab56-461ae4cf4a6d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="53f3bb04-8b07-493c-9d10-325c07026ab4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9b0715aa-019e-4136-9f31-764f2fc43fcc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/172997/Hoeden-van-Barendrechtse-ontwerpster-te-zien-op-Prinsjesdag"},"headline":"Hoeden van Barendrechtse ontwerpster te zien op Prinsjesdag","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/7e0cc2dcd8ea40dda5adb84d51190865/opener/Myra-van-de-Korput.jpg","width":770,"height":433},"datePublished":"2018-09-18T12:13:31.3830351+02:00","dateModified":"2018-09-18T13:06:35.8389237+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Images/rijnmond/logo-sm.png","width":94,"height":40}},"description":"De Barendrechtse Myra van de Korput kijkt dinsdagmiddag met extra belangstelling naar de uitzendingen over Prinsjesdag. Twee Kamerleden dragen namelijk een door haar ontworpen hoed. De hoedenontwerpster heeft al negentien jaar haar eigen atelier en winkel in Barendrecht. Niet zonder succes: haar hoeden worden verkocht in steden als Londen en Melbourne. Ook eerdere jaren droegen Kamerleden een echte 'Myra' op Prinsjesdag.&nbsp;Bente Becker (VVD) is een van de vrouwen die dinsdag met een hoed van Van de Korput door de Ridderzaal paradeert. De andere naam houdt Van de Korput&nbsp;nog even geheim.Ze kijkt met veel spanning naar de televisie-uitzending op Prinsjesdag: &quot;Ik kijk natuurlijk naar de hoeden. Maar ik ben ook wel nieuwsgierig naar wie wat heeft gemaakt, of ik de stijl van andere ontwerpers herken.&quot; Van de Korput zit op het puntje van haar stoel tijdens de hoedenparade. &quot;Alsof je eigen kinderen op tv komen.&quot;Van de Korput heeft veel creatieve vrijheid om de hoeden te maken. &quot;Op Prinsjesdag durven ze de extra aparte hoeden te dragen. Eigenlijk is het een leuk onderwerp&quot;, aldus de hoedenmaakster.NSOok op een andere plek in Den Haag is het werk van Van de Korput dinsdag te bewonderen.&nbsp;In het kader van Prinsjesdag heeft de NS dertien ontwerpers benaderd - waaronder Myra - om een hoed te ontwerpen, die wordt tentoongesteld in de hal van station Den Haag Centraal.&nbsp;De hoofddeksels zijn gemaakt van oud-NS-materiaal, zoals oude uniformen en oude bekleding van stoelen in de treinen. Tot en met dinsdag kunnen reizigers hun stem uitbrengen op de mooiste hoed.&nbsp; "}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 18 sep 2018, 12:13" datetime="2018-09-18T12:13:31.3830351+02:00">
								dinsdag 18 september 2018, 12:13
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fNAfc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hoeden+van+Barendrechtse+ontwerpster+te+zien+op+Prinsjesdag&url=http%3a%2f%2frtvr.nl%2fNAfc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fNAfc" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fNAfc&title=Hoeden+van+Barendrechtse+ontwerpster+te+zien+op+Prinsjesdag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Hoeden+van+Barendrechtse+ontwerpster+te+zien+op+Prinsjesdag%3a+http%3a%2f%2frtvr.nl%2fNAfc" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/NAfc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Hoeden van Barendrechtse ontwerpster te zien op Prinsjesdag
						</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgr.rgcdn.nl/7e0cc2dcd8ea40dda5adb84d51190865/opener/Myra-van-de-Korput.jpg" alt="Myra van de Korput" title="Myra van de Korput"/>
								<span class="mediabox-image-title">Myra van de Korput</span>
						</div>
				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgr.rgcdn.nl/3c81479470824e75a97208a569754bad/opener/De-hoed-die-Myra-maakte-voor-de-NS.jpg" alt="De hoed die Myra maakte voor de NS" title="De hoed die Myra maakte voor de NS"/>
								<span class="mediabox-image-title">De hoed die Myra maakte voor de NS</span>
						</div>
				</div>
				<div>
<div class="playerContainer" id="694b35ef286442809c7373fcefd1b890"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18QTFGM0VDMTQ0NDlEQTU4OUMxMjU4MzBDMDAzQzZERDB8aHR0cDovL3Jpam5tb25kLmJidm1zLmNvbS9jdXN0b20vZ2V0RG93bmxvYWQ/c291cmNlaWQ9QTFGM0VDMTQ0NDlEQTU4OUMxMjU4MzBDMDAzQzZERDA=" data-script="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:A1F3EC14449DA589C125830C003C6DD0.js" data-still="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/opener/Myra-van-de-Korput-zit-op-het-puntje-van-haar-stoel-tijdens-de-hoedenparade-op-Prinsjesdag-Alsof-je-eigen-kinderen-op-tv-komen.jpg" title="Myra van de Korput zit op het puntje van haar stoel tijdens de hoedenparade op Prinsjesdag: &quot;Alsof je eigen kinderen op tv komen.&quot;"></div></div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgr.rgcdn.nl/7e0cc2dcd8ea40dda5adb84d51190865/thumb/Myra-van-de-Korput.jpg" alt="Myra van de Korput" title="Myra van de Korput" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/3c81479470824e75a97208a569754bad/thumb/De-hoed-die-Myra-maakte-voor-de-NS.jpg" alt="De hoed die Myra maakte voor de NS" title="De hoed die Myra maakte voor de NS" itemprop="image"/>
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/thumb/Myra-van-de-Korput-zit-op-het-puntje-van-haar-stoel-tijdens-de-hoedenparade-op-Prinsjesdag-Alsof-je-eigen-kinderen-op-tv-komen.jpg" alt="Myra van de Korput zit op het puntje van haar stoel tijdens de hoedenparade op Prinsjesdag: &quot;Alsof je eigen kinderen op tv komen.&quot;" title="Myra van de Korput zit op het puntje van haar stoel tijdens de hoedenparade op Prinsjesdag: &quot;Alsof je eigen kinderen op tv komen.&quot;" itemprop="image"/>
					</div>
		</div>
	</div>
					</div>
					<p class="intro">
						De Barendrechtse Myra van de Korput kijkt dinsdagmiddag met extra belangstelling naar de uitzendingen over Prinsjesdag. Twee Kamerleden dragen namelijk een door haar ontworpen hoed.
					</p>

					<div class="customhtml newsitem-customhtml">
						<p>De hoedenontwerpster heeft al negentien jaar haar eigen atelier en winkel in Barendrecht. Niet zonder succes: haar hoeden worden verkocht in steden als Londen en Melbourne. Ook eerdere jaren droegen Kamerleden een echte 'Myra' op Prinsjesdag.&nbsp;</p><p>Bente Becker (VVD) is een van de vrouwen die dinsdag met een hoed van Van de Korput door de Ridderzaal paradeert. De andere naam houdt Van de Korput&nbsp;nog even geheim.</p><p>Ze kijkt met veel spanning naar de televisie-uitzending op Prinsjesdag: &quot;Ik kijk natuurlijk naar de hoeden. Maar ik ben ook wel nieuwsgierig naar wie wat heeft gemaakt, of ik de stijl van andere ontwerpers herken.&quot; Van de Korput zit op het puntje van haar stoel tijdens de hoedenparade. &quot;Alsof je eigen kinderen op tv komen.&quot;</p><p>Van de Korput heeft veel creatieve vrijheid om de hoeden te maken. &quot;Op Prinsjesdag durven ze de extra aparte hoeden te dragen. Eigenlijk is het een leuk onderwerp&quot;, aldus de hoedenmaakster.</p><p></p><h2>NS</h2>Ook op een andere plek in Den Haag is het werk van Van de Korput dinsdag te bewonderen.&nbsp;<br>In het kader van Prinsjesdag heeft de NS dertien ontwerpers benaderd - waaronder Myra - om een hoed te ontwerpen, die wordt tentoongesteld in de hal van station Den Haag Centraal.&nbsp;<p></p><p>De hoofddeksels zijn gemaakt van oud-NS-materiaal, zoals oude uniformen en oude bekleding van stoelen in de treinen. Tot en met dinsdag kunnen reizigers hun <a href="https://apps.facebook.com/my-polls/ozoftn"><u></u><u>stem</u></a> uitbrengen op de mooiste hoed.<br><div class="inlinemedia inlinemedia-facebook"><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-post" data-href="https://www.facebook.com/myra.vandekorput/posts/2120791807951299"></div></div><br>&nbsp;</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>
						<script type="text/javascript">
							onReadyFunctions.push(function() {
								loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
							});
						</script>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/Barendrecht" class="tag">Barendrecht</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fNAfc" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hoeden+van+Barendrechtse+ontwerpster+te+zien+op+Prinsjesdag&url=http%3a%2f%2frtvr.nl%2fNAfc" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fNAfc" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fNAfc&title=Hoeden+van+Barendrechtse+ontwerpster+te+zien+op+Prinsjesdag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Hoeden+van+Barendrechtse+ontwerpster+te+zien+op+Prinsjesdag%3a+http%3a%2f%2frtvr.nl%2fNAfc" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/NAfc" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="ac54ad6bf5c8479bbb274e2694650d9c"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="8cb6341491ab4210b8cf7bdd30f44336"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/nieuws/172813/Rotterdammers-in-het-Groen" title="Rotterdammers in het groen" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/nieuws/172813/Rotterdammers-in-het-Groen');">
				<img alt="Rotterdammers in het groen" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/rihg.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/172968/Sportwagen-knalt-tegen-pilaar-Kleinpolderplein" title="Sportwagen knalt tegen pilaar Kleinpolderplein">
	<figure>

<img alt="Foto: MediaTV" src="https://imgr.rgcdn.nl/598d1a57ff334096b757813c753ab735/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
		<figcaption>
			<span>
				Sportwagen knalt tegen pilaar Kleinpolderplein
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172978/Onrust-op-het-Bachplein-in-Schiedam" title="Onrust op het Bachplein in Schiedam">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgr.rgcdn.nl/6ca0561e0d6b4f83acfd7364d762036f/thumb/20180917_20180917_Tenny_Tenzer_bachplein_79B58E1E28CE8BDFC125830B005BDC1D.jpg" title="" />
		<figcaption>
			<span>
				Onrust op het Bachplein in Schiedam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172983/Rotterdam-West-twee-uur-zonder-stroom" title="Rotterdam-West twee uur zonder stroom">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Monteurs in de Robert Fruinstraat" src="https://imgr.rgcdn.nl/67cd499ed1ab4ed2aafbfdc9b77df526/thumb/Monteurs-in-de-Robert-Fruinstraat.jpg" title="Monteurs in de Robert Fruinstraat" />
		<figcaption>
			<span>
				Rotterdam-West twee uur zonder stroom
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172951/Uitstel-Hoekse-Lijn-We-zijn-gedegradeerd-tot-een-Noord-Gronings-dorpje-in-onze-regio" title="Uitstel Hoekse Lijn: &#39;We zijn gedegradeerd tot een Noord-Gronings dorpje in onze regio&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="" src="https://imgr.rgcdn.nl/c4e3429f148348bea939ce55deba2a40/thumb/20180914_Ronald_van_Oudheusden_DSC_1893-01_B23A4BBA35771A2DC125830800317F84.jpg" title="" />
		<figcaption>
			<span>
				Uitstel Hoekse Lijn: &#39;We zijn gedegradeerd tot een Noord-Gronings dorpje in onze regio&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172949/Filmpje-vrijlaten-zeehond-gaat-verkeerd" title="Filmpje: vrijlaten zeehond gaat verkeerd">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Katherine Standing" src="https://imgr.rgcdn.nl/f22f6d5f02704d628509ae5b5f8c6f23/thumb/Foto-Katherine-Standing.jpg" title="Foto: Katherine Standing" />
		<figcaption>
			<span>
				Filmpje: vrijlaten zeehond gaat verkeerd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/173001/Vliegen-naar-meer-bestemmingen-vanaf-Rotterdam" title="Vliegen naar meer bestemmingen vanaf Rotterdam">
	<figure>

<img alt="Foto: Marten van Dijl (ANP)" src="https://imgr.rgcdn.nl/b7a08af30ca24b1f8e7c85331806dc41/thumb/Foto-Marten-van-Dijl-ANP.jpg" title="Foto: Marten van Dijl (ANP)" />
		<figcaption>
			<span>
				Vliegen naar meer bestemmingen vanaf Rotterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172993/Prinsjesdag-Het-leven-van-een-man-is-weer-veel-makkelijker" title="Prinsjesdag: &#39;Het leven van een man is weer veel makkelijker&#39;">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Antoinette Laan op haar eerste Prinsjesdag" src="https://imgr.rgcdn.nl/07f73ef505ec4ee89c658af86aabdb8b/thumb/Antoinette-Laan-op-haar-eerste-Prinsjesdag.jpg" title="Antoinette Laan op haar eerste Prinsjesdag" />
		<figcaption>
			<span>
				Prinsjesdag: &#39;Het leven van een man is weer veel makkelijker&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172992/LIVEBLOG-Verdachte-van-Rotterdamse-prostitutiemoorden-voor-de-rechter" title="LIVEBLOG: Verdachte van Rotterdamse &#39;prostitutiemoorden&#39; voor de rechter">
	<figure>

<img alt="" src="https://imgr.rgcdn.nl/74a88f2644ab41c79c7e0638b7eae6fc/thumb/Archieffoto_rechtbank_61BD57111ED1580BC125795A003FF3D5.jpg" title="" />
		<figcaption>
			<span>
				LIVEBLOG: Verdachte van Rotterdamse &#39;prostitutiemoorden&#39; voor de rechter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173003/Politie-pakt-twee-mannen-op-na-achtervolging-in-Spijkenisse" title="Politie pakt twee mannen op na achtervolging in Spijkenisse">
	<figure>

<img alt="Politie Rotterdam Archief Foto: Thijs Kern" src="https://imgr.rgcdn.nl/49b32f1a4b774422ae9dba2447b0fe5d/thumb/Politie-Rotterdam-Archief-Foto-Thijs-Kern.jpg" title="Politie Rotterdam Archief Foto: Thijs Kern" />
		<figcaption>
			<span>
				Politie pakt twee mannen op na achtervolging in Spijkenisse
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172999/Dave-van-The-Kik-voelt-zich-als-een-soort-god-in-Spanje" title="Dave van The Kik voelt zich &#39;als een soort god&#39; in Spanje">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Foto: Sebastiaan ter Burg" src="https://imgr.rgcdn.nl/cc4d4b262de64ecaa4ca3907370e59a5/thumb/Foto-Sebastiaan-ter-Burg.jpg" title="Foto: Sebastiaan ter Burg" />
		<figcaption>
			<span>
				Dave van The Kik voelt zich &#39;als een soort god&#39; in Spanje
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/172995/Jorgensen-haakt-geblesseerd-af-op-training-Feyenoord" title="J&#248;rgensen haakt geblesseerd af op training Feyenoord">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Nicolai Jørgensen" src="https://imgr.rgcdn.nl/96acfcb049074a418a0577b1796c7a0c/thumb/Nicolai-Jorgensen.jpg" title="Nicolai Jørgensen" />
		<figcaption>
			<span>
				J&#248;rgensen haakt geblesseerd af op training Feyenoord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173000/Drie-PKC-ers-in-definitieve-selectie-EK-Korfbal" title="Drie PKC&#39;ers in definitieve selectie EK Korfbal">
	<figure>

<img alt="Laurens Leeuwenhoek" src="https://imgr.rgcdn.nl/fb0c160eb060456faccd84bd2235f79f/thumb/Laurens-Leeuwenhoek.jpg" title="Laurens Leeuwenhoek" />
		<figcaption>
			<span>
				Drie PKC&#39;ers in definitieve selectie EK Korfbal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172998/Dennis-Higler-fluit-Feyenoord-FC-Utrecht" title="Dennis Higler fluit Feyenoord-FC Utrecht">
	<figure>

<img alt="Dennis Higler. Foto Toin Damen (ANO)" src="https://imgr.rgcdn.nl/793caa62db894181a971c782d6064b8a/thumb/Dennis-Higler-Foto-Toin-Damen-ANO.jpg" title="Dennis Higler. Foto Toin Damen (ANO)" />
		<figcaption>
			<span>
				Dennis Higler fluit Feyenoord-FC Utrecht
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172994/St-Juste-en-Haps-ontbreken-op-trainingsveld-Feyenoord" title="St. Juste en Haps ontbreken op trainingsveld Feyenoord">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De selectie van Feyenoord op 1908" src="https://imgr.rgcdn.nl/e1b08aaac66140bfb0fd209aa8f72b12/thumb/De-selectie-van-Feyenoord-op-1908.jpg" title="De selectie van Feyenoord op 1908" />
		<figcaption>
			<span>
				St. Juste en Haps ontbreken op trainingsveld Feyenoord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172985/Gertjan-Verbeek-oud-trainer-Feyenoord-Zal-niet-tussentijds-instappen-in-Nederland" title="Gertjan Verbeek (oud-trainer Feyenoord): &#39;Zal niet tussentijds instappen in Nederland&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="08-17-verbeek" src="https://imgr.rgcdn.nl/9f6db53ae4534152a54c604cf3e0630e/thumb/08-17-verbeek.jpg" title="08-17-verbeek" />
		<figcaption>
			<span>
				Gertjan Verbeek (oud-trainer Feyenoord): &#39;Zal niet tussentijds instappen in Nederland&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="557911793709105154"></a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/contact" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="TV Gids">TV Gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Televisie programma&#39;s">Televisie programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Rijnmond Documentaires">Rijnmond Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radio gids">Radio gids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radio programma&#39;s">Radio programma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radio Streams">Radio Streams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.rijnmond.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.18"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"95d0a7b7-560d-47d9-b61d-a07de6b396e8","displayId":172997,"tags":["Nieuws","Barendrecht"]}, '#ac54ad6bf5c8479bbb274e2694650d9c', true);asyncActionRender('PopularNewsAsync', 'News', null, '#8cb6341491ab4210b8cf7bdd30f44336', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws','Barendrecht'] </script>
		
		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>