<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>ARCHIEF RIJNMOND 30 sept 2018 - Bewegingsonrust - RTV Rijnmond</title>
		<meta name="description" content="Afgelopen week ben ik onze hond weer wat beter gaan begrijpen. De hond die mijn vrouw en ik hebben. Mees. En dan vooral de bewegingsonrust die Mees soms te pakken krijgt." />
		<meta name="keywords" content="archiefrijnmond" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.57" />
			<link rel="canonical" href="/nieuws/173725/ARCHIEF-RIJNMOND-30-sept-2018-Bewegingsonrust" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/173725/ARCHIEF-RIJNMOND-30-sept-2018-Bewegingsonrust" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.31.57" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/173725" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="173725"/>
		
				<script src="https://cmp-loader.choice.faktor.io/rijnmond.js"></script> 
				

	

		<meta property="og:title" content="ARCHIEF RIJNMOND 30 sept 2018 - Bewegingsonrust"/>
		<meta property="og:description" content="Afgelopen week ben ik onze hond weer wat beter gaan begrijpen. De hond die mijn vrouw en ik hebben. Mees. En dan vooral de bewegingsonrust die Mees soms te pakken krijgt."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/173725/ARCHIEF-RIJNMOND-30-sept-2018-Bewegingsonrust"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="archiefrijnmond"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/e4736d2244234aea8cf8a2202577b334/opener/Tekening-Herman-Schouwenburg.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/e4736d2244234aea8cf8a2202577b334/opener/Tekening-Herman-Schouwenburg.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="ARCHIEF RIJNMOND 30 sept 2018 - Bewegingsonrust"/>
	<meta name="twitter:description" content="Afgelopen week ben ik onze hond weer wat beter gaan begrijpen. De hond die mijn vrouw en ik hebben. Mees. En dan vooral de bewegingsonrust die Mees soms te pakken krijgt."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/e4736d2244234aea8cf8a2202577b334/opener/Tekening-Herman-Schouwenburg.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 17&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="1e49f14e-73e2-4820-a810-89fd9962957e" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1464df92-b5ae-4086-872e-54a99cdf6a84" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="65aef711-c127-4ee9-bbce-629360eebb86" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="68a78589-8ce4-4b9d-a0eb-aa489e2d012a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4e8a064c-3c9c-4de9-ac8d-6d0a89734074" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5962d43b-ba55-4495-9bd2-503e0e63f2c4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">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</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f8G6c" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=ARCHIEF+RIJNMOND+30+sept+2018+-+Bewegingsonrust&url=http%3a%2f%2frtvr.nl%2f8G6c" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f8G6c" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f8G6c&title=ARCHIEF+RIJNMOND+30+sept+2018+-+Bewegingsonrust" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+ARCHIEF+RIJNMOND+30+sept+2018+-+Bewegingsonrust%3a+http%3a%2f%2frtvr.nl%2f8G6c" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/8G6c" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="ma 8 okt 2018, 15:35" datetime="2018-10-08T15:35:51.6794263+02:00">
							maandag 8 oktober 2018, 15:35
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f8G6c" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=ARCHIEF+RIJNMOND+30+sept+2018+-+Bewegingsonrust&url=http%3a%2f%2frtvr.nl%2f8G6c" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f8G6c" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f8G6c&title=ARCHIEF+RIJNMOND+30+sept+2018+-+Bewegingsonrust" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+ARCHIEF+RIJNMOND+30+sept+2018+-+Bewegingsonrust%3a+http%3a%2f%2frtvr.nl%2f8G6c" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/8G6c" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						ARCHIEF RIJNMOND 30 sept 2018 - Bewegingsonrust
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgr.rgcdn.nl/e4736d2244234aea8cf8a2202577b334/opener/Tekening-Herman-Schouwenburg.jpg" alt="Tekening Herman Schouwenburg" title="Tekening Herman Schouwenburg"/>
								<span class="mediabox-image-title">Tekening Herman Schouwenburg</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					Afgelopen week ben ik onze hond weer wat beter gaan begrijpen. De hond die mijn vrouw en ik hebben. Mees. En dan vooral de bewegingsonrust die Mees soms te pakken krijgt.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Onze hond is ooit gefokt als konijnenjager, en als ze in bos of duin konijnen op het spoor komt, of d&#233;nkt op het spoor te komen, kan ze zichzelf helemaal buiten adem rennen.<br>Het komt voor dat ze daarna bij thuiskomst geen rust kan vinden.<br>Dat ze maar blijft draaien op haar kussen, en steeds moet opstaan op zoek naar een betere houding.<br>Bewegingsonrust.<br>Vermoedelijk van de adrenaline, of van geagiteerde spieren.</p><p>Als het zo heftig is dat we er plaatsvervangend ibbel van worden, roepen we: &#8216;Mees, af! Liggen nou!&#8217;<br>En uiteindelijk treedt dan de rust in.<br>Maar het kan lang duren.</p><p>Dat is de hond.<br>Nu ik.</p><p>Van de week heb ook ik me een dag enorm ingespannen.<br>Als gevolg van een gebroken enkel is mijn vrouw maanden uit de running geweest, maar inmiddels loopt ze weer, wil ze weer dingen gaan doen, en werd het tijd dat ik ons dichtgeslibde werkplaatsje weer een beetje aantrekkelijk ging maken voor alles dat mijn vrouw weer wil oppakken.</p><p>Ik moest nog een kast neerzetten en inruimen, allerlei zooi ordenen en wegbrengen, dingen inlijsten en ophangen. Taken die ik veel te lang had uitgesteld. Nu moest het er maar eens van komen.</p><p>Zo ongeveer een hele dag ben ik ermee bezig geweest. Tot ik niet meer kon. Tot ik geen pap meer kon zeggen. En ik tegen een uur of tien eigenlijk nog maar &#233;&#233;n ding wilde: naar bed. Slapen.</p><p>Dat ging ik doen.<br>Snel de laatste ronde met de hond en plat.</p><p>Maar toen ik eenmaal lag, wilde de rust waar ik zo naar verlangde niet komen. Ik had een beetje pijn in al mijn spieren, en ik leek nog steeds in een soort actie-stand te staan. Hoewel ik doodop was, lukt het niet om in slaap te vallen. Als ik onze hond was geweest was ik misschien steeds gaan staan op zoek naar een betere ligplek.</p><p>Op het klokje naast het bed zag ik de uren verspringen.<br>Tot ik dan toch in slaap viel.</p><p>Maar om kwart voor vier was ik alweer wakker.<br>En op zo&#8217;n manier dat ik vrij zeker wist dat ik niet zomaar opnieuw in slaap zou vallen.</p><p>Tja, wat doe je dan?<br>Eruit maar.<br>Naar de zitkamer.<br>Een pot thee zetten, wat nootjes en chocola uit de kast rukken en op de bank neerploffen om vanonder een dekbed wat tv te kijken.</p><p>Toen ik met alle proviand bij de bank arriveerde, zag ik dat ik niet alleen was. Mees, die normaliter in een mandje naast mijn kant van het bed slaapt, was me gevolgd. Ze lag al op de plek waar mijn vrouw doorgaans zit.<br>&nbsp;<br>Zo&#8217;n hond zegt natuurlijk niks, en alles wat je zo&#8217;n beest in de mond - of geest - legt is pure projectie, maar het was net of ze wou zeggen: &#8216;Wij begrijpen mekaar&#8217;.</p><p>&nbsp;<br>SPEELLIJST</p><p><br>DE TUNE<br>1. Ik mis je &#8211; John Verkroost</p><p>FABELTJESKRANT<br>2. Makker wordt wakker - Aart Staartjes&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>3. Hallo, meneer de Uil - Fabeltjeskrant&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>4. Ahmed Aboutaleb &amp; Jan Straayer<br>5. Hallo, meneer de Uil - De Flamingo&#8217;s&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>6. Gesprek Jan Straayer&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>7. Gesprek Peter de Klerk<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>AANKONDIGINGEN<br>8. Americanas &#8211; Metropole Orchestra Big Band&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>&nbsp;<br>&nbsp;</p> <p></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>

					<div id="ad-inarticle" class="AdBox"></div>
					<script type="text/javascript">
						onReadyFunctions.push(function() {
							loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
						});
					</script>

				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/archiefrijnmond" class="tag">archiefrijnmond</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f8G6c" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=ARCHIEF+RIJNMOND+30+sept+2018+-+Bewegingsonrust&url=http%3a%2f%2frtvr.nl%2f8G6c" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f8G6c" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f8G6c&title=ARCHIEF+RIJNMOND+30+sept+2018+-+Bewegingsonrust" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+ARCHIEF+RIJNMOND+30+sept+2018+-+Bewegingsonrust%3a+http%3a%2f%2frtvr.nl%2f8G6c" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/8G6c" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="b5749cedacc24ab0b634b1cf9a1ff062"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="2e1e4fe90246405dbe819964cdb1c457"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/162/Rotterdammers-in-het-Groen" title="Rotterdammers in het groen" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/162/Rotterdammers-in-het-Groen');">
				<img alt="Rotterdammers in het groen" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/rdmihg.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://itunes.apple.com/nl/podcast/rijnmond-sport/id1437791462?mt=2" title="Podcast Rijnmond Sport" onclick="handleClickEvent('TeaserClick', 'https://itunes.apple.com/nl/podcast/rijnmond-sport/id1437791462?mt=2');">
				<img alt="Podcast Rijnmond Sport" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/podcast-rijnmond-sport.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/173702/Ventje-krijgt-lachers-op-zijn-hand-met-hoofd-in-een-hek" title="Ventje krijgt lachers op zijn hand met hoofd in een hek">
	<figure class="__trackInView__" data-itemid="173702" data-url="/nieuws/173702/Ventje-krijgt-lachers-op-zijn-hand-met-hoofd-in-een-hek">

<img alt="De reddingsactie bij het hek aan de Feijenoorddijk in Rotterdam" src="https://imgr.rgcdn.nl/e46853775964442da38973428031de9d/thumb/De-reddingsactie-bij-het-hek-aan-de-Feijenoorddijk-in-Rotterdam.jpg" title="De reddingsactie bij het hek aan de Feijenoorddijk in Rotterdam" />
		<figcaption>
			<span>
				Ventje krijgt lachers op zijn hand met hoofd in een hek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173696/Vink-meest-getelde-trekvogel-van-Nederland" title="Vink meest getelde trekvogel van Nederland">
	<figure class="__trackInView__" data-itemid="173696" data-url="/nieuws/173696/Vink-meest-getelde-trekvogel-van-Nederland">

<img alt="Vink winnaar trekvogeltelling (Ran Schols / Agami" src="https://imgr.rgcdn.nl/4c39f69686b14e928824f778ecd3514f/thumb/Vink-winnaar-trekvogeltelling-Ran-Schols-Agami.jpg" title="Vink winnaar trekvogeltelling (Ran Schols / Agami" />
		<figcaption>
			<span>
				Vink meest getelde trekvogel van Nederland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173698/Feyenoord-geeft-zege-tegen-Willem-II-in-laatste-vijf-minuten-weg" title="Feyenoord geeft zege tegen Willem II in laatste vijf minuten weg">
	<figure class="__trackInView__" data-itemid="173698" data-url="/nieuws/173698/Feyenoord-geeft-zege-tegen-Willem-II-in-laatste-vijf-minuten-weg">
			<span class="item-type icon-video">
				
			</span>

<img alt="Willem II-Feyenoord" src="https://imgr.rgcdn.nl/cf293f4421fb4be5bacc7c392030f562/thumb/Willem-II-Feyenoord.jpg" title="Willem II-Feyenoord" />
		<figcaption>
			<span>
				Feyenoord geeft zege tegen Willem II in laatste vijf minuten weg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173681/Traumaheli-naar-Fokveedag-na-wespensteek" title="Traumaheli naar Fokveedag na wespensteek">
	<figure class="__trackInView__" data-itemid="173681" data-url="/nieuws/173681/Traumaheli-naar-Fokveedag-na-wespensteek">

<img alt="Wesp" src="https://imgr.rgcdn.nl/de71d2a00b80433192c2644898fe9b65/thumb/Wesp.jpg" title="Wesp" />
		<figcaption>
			<span>
				Traumaheli naar Fokveedag na wespensteek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173686/Automobiliste-rijdt-twee-auto-s-in-het-water" title="Automobiliste rijdt twee auto&#39;s in het water">
	<figure class="__trackInView__" data-itemid="173686" data-url="/nieuws/173686/Automobiliste-rijdt-twee-auto-s-in-het-water">

<img alt="(Foto&#39;s Brandweer Krimpen aan den IJssel en Louisette van der Heijden)" src="https://imgr.rgcdn.nl/43fcc86171d649d7b3e9dfecdec547ae/thumb/Foto-s-Brandweer-Krimpen-aan-den-IJssel-en-Louisette-van-der-Heijden.jpg" title="(Foto&#39;s Brandweer Krimpen aan den IJssel en Louisette van der Heijden)" />
		<figcaption>
			<span>
				Automobiliste rijdt twee auto&#39;s in het water
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/173723/Gestolen-schilderij-na-50-jaar-terug-in-Museum-Rotterdam" title="Gestolen schilderij na 50 jaar terug in Museum Rotterdam">
	<figure class="__trackInView__" data-itemid="173723" data-url="/nieuws/173723/Gestolen-schilderij-na-50-jaar-terug-in-Museum-Rotterdam">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het schilderij" src="https://imgr.rgcdn.nl/fd4e861bafe048d2b6ace8a53d948f76/thumb/Het-schilderij.jpg" title="Het schilderij" />
		<figcaption>
			<span>
				Gestolen schilderij na 50 jaar terug in Museum Rotterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173720/Rotterdamse-architect-Jan-Hoogstad-88-overleden" title="Rotterdamse architect Jan Hoogstad (88) overleden">
	<figure class="__trackInView__" data-itemid="173720" data-url="/nieuws/173720/Rotterdamse-architect-Jan-Hoogstad-88-overleden">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Hoogstad ontwierp onder meer Codarts en de uitbreiding van de Doelen. Foto: Raenmaen" src="https://imgr.rgcdn.nl/5d36bb391d784139b5abf82484be832a/thumb/Hoogstad-ontwierp-onder-meer-Codarts-en-de-uitbreiding-van-de-Doelen-Foto-Raenmaen.jpg" title="Hoogstad ontwierp onder meer Codarts en de uitbreiding van de Doelen. Foto: Raenmaen" />
		<figcaption>
			<span>
				Rotterdamse architect Jan Hoogstad (88) overleden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173719/Spijkenisser-familie-demonstreert-bij-rechtszaak-Zwarte-Pietblokkade" title="Spijkenisser familie demonstreert bij rechtszaak Zwarte Pietblokkade">
	<figure class="__trackInView__" data-itemid="173719" data-url="/nieuws/173719/Spijkenisser-familie-demonstreert-bij-rechtszaak-Zwarte-Pietblokkade">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Sympathisanten verzamelen zich bij de rechtbank in Leeuwarden. Foto: ANP / Robin van Lonkhuijsen" src="https://imgr.rgcdn.nl/33b62b7826b54fdd8df33bd25d7922e3/thumb/Sympathisanten-verzamelen-zich-bij-de-rechtbank-in-Leeuwarden-Foto-ANP-Robin-van-Lonkhuijsen.jpg" title="Sympathisanten verzamelen zich bij de rechtbank in Leeuwarden. Foto: ANP / Robin van Lonkhuijsen" />
		<figcaption>
			<span>
				Spijkenisser familie demonstreert bij rechtszaak Zwarte Pietblokkade
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173708/Henk-van-Stee-te-gast-in-FC-Rijnmond" title="Henk van Stee te gast in FC Rijnmond">
	<figure class="__trackInView__" data-itemid="173708" data-url="/nieuws/173708/Henk-van-Stee-te-gast-in-FC-Rijnmond">

<img alt="Henk van Stee" src="https://imgr.rgcdn.nl/6c334efeaea7401097b621845e8f551f/thumb/Henk-van-Stee.jpg" title="Henk van Stee" />
		<figcaption>
			<span>
				Henk van Stee te gast in FC Rijnmond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173724/Clubs-blij-kantine-sporthal-Hoogvliet-toch-open" title="Clubs blij: kantine sporthal Hoogvliet toch open">
	<figure class="__trackInView__" data-itemid="173724" data-url="/nieuws/173724/Clubs-blij-kantine-sporthal-Hoogvliet-toch-open">

<img alt="Foto: Google Streetview" src="https://imgr.rgcdn.nl/51b3e5770d1f40499b9da1b42831c2e1/thumb/Foto-Google-Streetview.jpg" title="Foto: Google Streetview" />
		<figcaption>
			<span>
				Clubs blij: kantine sporthal Hoogvliet toch open
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/173708/Henk-van-Stee-te-gast-in-FC-Rijnmond" title="Henk van Stee te gast in FC Rijnmond">
	<figure class="__trackInView__" data-itemid="173708" data-url="/nieuws/173708/Henk-van-Stee-te-gast-in-FC-Rijnmond">

<img alt="Henk van Stee" src="https://imgr.rgcdn.nl/6c334efeaea7401097b621845e8f551f/thumb/Henk-van-Stee.jpg" title="Henk van Stee" />
		<figcaption>
			<span>
				Henk van Stee te gast in FC Rijnmond
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173722/Finalist-Dimitrov-weer-naar-Ahoy" title="Finalist Dimitrov weer naar Ahoy">
	<figure class="__trackInView__" data-itemid="173722" data-url="/nieuws/173722/Finalist-Dimitrov-weer-naar-Ahoy">

<img alt="Grigor Dimitrov" src="https://imgr.rgcdn.nl/11fda5131af646c589d2337ebb80da2b/thumb/Grigor-Dimitrov.jpg" title="Grigor Dimitrov" />
		<figcaption>
			<span>
				Finalist Dimitrov weer naar Ahoy
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173698/Feyenoord-geeft-zege-tegen-Willem-II-in-laatste-vijf-minuten-weg" title="Feyenoord geeft zege tegen Willem II in laatste vijf minuten weg">
	<figure class="__trackInView__" data-itemid="173698" data-url="/nieuws/173698/Feyenoord-geeft-zege-tegen-Willem-II-in-laatste-vijf-minuten-weg">
			<span class="item-type icon-video">
				
			</span>

<img alt="Willem II-Feyenoord" src="https://imgr.rgcdn.nl/cf293f4421fb4be5bacc7c392030f562/thumb/Willem-II-Feyenoord.jpg" title="Willem II-Feyenoord" />
		<figcaption>
			<span>
				Feyenoord geeft zege tegen Willem II in laatste vijf minuten weg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173701/HC-Rotterdam-onderuit-bij-koploper-Bloemendaal" title="HC Rotterdam onderuit bij koploper Bloemendaal">
	<figure class="__trackInView__" data-itemid="173701" data-url="/nieuws/173701/HC-Rotterdam-onderuit-bij-koploper-Bloemendaal">

<img alt="" src="https://imgr.rgcdn.nl/39ccfbfb3dff40bc959799b320a73c03/thumb/HCR2_DAE713BD6533BA96C12582F500428263.jpg" title="" />
		<figcaption>
			<span>
				HC Rotterdam onderuit bij koploper Bloemendaal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173703/Honkbal-zesde-titel-op-rij-voor-Neptunus" title="Honkbal: zesde titel op rij voor Neptunus!!">
	<figure class="__trackInView__" data-itemid="173703" data-url="/nieuws/173703/Honkbal-zesde-titel-op-rij-voor-Neptunus">
			<span class="item-type icon-video">
				
			</span>

<img alt="Neptunus viert de zesde landstitel op rij" src="https://imgr.rgcdn.nl/c99e783165014932a4e9f8386c7bcd6c/thumb/Neptunus-viert-de-zesde-landstitel-op-rij.jpg" title="Neptunus viert de zesde landstitel op rij" />
		<figcaption>
			<span>
				Honkbal: zesde titel op rij voor Neptunus!!
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Tv-gids">Tv-gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Tv- programma&#39;s">Tv- programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Documentaires">Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radiogids">Radiogids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radiostreams">Radiostreams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.57"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"42bed6e6-7c1a-4228-9b0d-3098977494fb","displayId":173725,"tags":["archiefrijnmond"]}, '#b5749cedacc24ab0b634b1cf9a1ff062', true);asyncActionRender('PopularNewsAsync', 'News', null, '#2e1e4fe90246405dbe819964cdb1c457', true);initTwitter();});_adManager.KeywordTargets = ['archiefrijnmond'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {}; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>