<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Politie en havenwerkers slaan handen ineen tegen verhoging AOW-leeftijd - RTV Rijnmond</title>
		<meta name="description" content="De politie en havenwerkers gaan volgende maand samen actie voeren tegen de verhoging van de AOW-leeftijd. De actie duurt precies 66 minuten, de nieuwe pensioenleeftijd." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.62" />
			<link rel="canonical" href="/nieuws/175070/Politie-en-havenwerkers-slaan-handen-ineen-tegen-verhoging-AOW-leeftijd" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/175070/Politie-en-havenwerkers-slaan-handen-ineen-tegen-verhoging-AOW-leeftijd" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.31.62" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/175070" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="175070"/>
		
				<script src="https://cmp-loader.choice.faktor.io/rijnmond.js"></script> 
				

	

		<meta property="og:title" content="Politie en havenwerkers slaan handen ineen tegen verhoging AOW-leeftijd"/>
		<meta property="og:description" content="De politie en havenwerkers gaan volgende maand samen actie voeren tegen de verhoging van de AOW-leeftijd. De actie duurt precies 66 minuten, de nieuwe pensioenleeftijd."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/175070/Politie-en-havenwerkers-slaan-handen-ineen-tegen-verhoging-AOW-leeftijd"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/4f6d7952847a42a2862dafb83d058cf5/opener/Politie-Rotterdam-Archieffoto-Thijs-Kern.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/4f6d7952847a42a2862dafb83d058cf5/opener/Politie-Rotterdam-Archieffoto-Thijs-Kern.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Politie en havenwerkers slaan handen ineen tegen verhoging AOW-leeftijd"/>
	<meta name="twitter:description" content="De politie en havenwerkers gaan volgende maand samen actie voeren tegen de verhoging van de AOW-leeftijd. De actie duurt precies 66 minuten, de nieuwe pensioenleeftijd."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/4f6d7952847a42a2862dafb83d058cf5/opener/Politie-Rotterdam-Archieffoto-Thijs-Kern.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 12&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
							<li>
								<a href="/de-regio-kiest" title="De Regio Kiest">De Regio Kiest</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="3969b7c4-6bb8-422c-8bf7-9e0a9c79cf21" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
									<li class="subnav-category">
										<a href="/de-regio-kiest" title="De Regio Kiest">De Regio Kiest</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="059ac5d5-eabc-47ae-9544-f6adfe42bb04" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="97905717-52af-452e-bc5b-22f1ff624fa0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="65a5fd1f-c530-4a03-97f9-cea451c46de6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="025f693c-8aeb-41d2-b96c-1370a61d7e8c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a93838fb-d6fe-4592-9726-262b5f11c2b2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/175070/Politie-en-havenwerkers-slaan-handen-ineen-tegen-verhoging-AOW-leeftijd"},"headline":"Politie en havenwerkers slaan handen ineen tegen verhoging AOW-leeftijd","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/4f6d7952847a42a2862dafb83d058cf5/opener/Politie-Rotterdam-Archieffoto-Thijs-Kern.jpg","width":770,"height":433},"datePublished":"2018-11-14T14:11:07.6623005+01:00","dateModified":"2018-11-14T14:26:47.4679601+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"De politie en havenwerkers gaan volgende maand samen actie voeren tegen de verhoging van de AOW-leeftijd. De actie duurt precies 66 minuten, de nieuwe pensioenleeftijd. Het is voor het eerst dat de politiebonden en FNV Havens de handen ineenslaan. &quot;De politiebonden en FNV Havens zijn ieder op hun eigen manier al een tijdje bezig om bij de politiek aan te dringen op het bevriezen of het terugdraaien van de verhoging van de AOW-leeftijd&quot;, zegt Niek Stam van FNV Haven. &quot;Het is eigenlijk niet meer dan logisch dat we onze krachten een keer bundelen.&quot;Volgens de bonden moeten politiemensen en arbeiders in de haven de mogelijkheid hebben om vervroegd met pensioen te gaan. Het werkpatroon van deze groep zou een kortere levensverwachting met zich meebrengen.&quot;Ook om die reden is de klakkeloze verhoging van de AOW-gerechtigde leeftijd een politiek besluit van een ongekende kortzichtigheid&quot;, zegt Stam. &quot;Het wordt tijd dat deze onrechtvaardigheid wordt stopgezet.&quot;&quot;Deze mensen verdienen een mogelijkheid om te stoppen met werken op een moment dat hun gezondheid nog niet volledig gesloopt is door hun werk&quot;, zegt Gerrit van de Kamp, voorzitter van de politievakbond ACP.&nbsp;&quot;Het is noodzakelijk dat de politiek een eind maakt aan de 'automatische' verhoging van de AOW-leeftijd.&quot;&nbsp; "}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f9_fG" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Politie+en+havenwerkers+slaan+handen+ineen+tegen+verhoging+AOW-leeftijd&url=http%3a%2f%2frtvr.nl%2f9_fG" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f9_fG" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f9_fG&title=Politie+en+havenwerkers+slaan+handen+ineen+tegen+verhoging+AOW-leeftijd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Politie+en+havenwerkers+slaan+handen+ineen+tegen+verhoging+AOW-leeftijd%3a+http%3a%2f%2frtvr.nl%2f9_fG" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/9_fG" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 14 nov 2018, 14:11" datetime="2018-11-14T14:11:07.6623005+01:00">
							woensdag 14 november 2018, 14:11
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f9_fG" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Politie+en+havenwerkers+slaan+handen+ineen+tegen+verhoging+AOW-leeftijd&url=http%3a%2f%2frtvr.nl%2f9_fG" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f9_fG" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f9_fG&title=Politie+en+havenwerkers+slaan+handen+ineen+tegen+verhoging+AOW-leeftijd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Politie+en+havenwerkers+slaan+handen+ineen+tegen+verhoging+AOW-leeftijd%3a+http%3a%2f%2frtvr.nl%2f9_fG" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/9_fG" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Politie en havenwerkers slaan handen ineen tegen verhoging AOW-leeftijd
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgr.rgcdn.nl/4f6d7952847a42a2862dafb83d058cf5/opener/Politie-Rotterdam-Archieffoto-Thijs-Kern.jpg" alt="Politie Rotterdam Archieffoto: Thijs Kern" title="Politie Rotterdam Archieffoto: Thijs Kern"/>
								<span class="mediabox-image-title">Politie Rotterdam Archieffoto: Thijs Kern</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					De politie en havenwerkers gaan volgende maand samen actie voeren tegen de verhoging van de AOW-leeftijd. De actie duurt precies 66 minuten, de nieuwe pensioenleeftijd.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Het is voor het eerst dat de politiebonden en FNV Havens de handen ineenslaan. &quot;De politiebonden en FNV Havens zijn ieder op hun eigen manier al een tijdje bezig om bij de politiek aan te dringen op het bevriezen of het terugdraaien van de verhoging van de AOW-leeftijd&quot;, zegt Niek Stam van FNV Haven. &quot;Het is eigenlijk niet meer dan logisch dat we onze krachten een keer bundelen.&quot;</p><p>Volgens de bonden moeten politiemensen en arbeiders in de haven de mogelijkheid hebben om vervroegd met pensioen te gaan. Het werkpatroon van deze groep zou een kortere levensverwachting met zich meebrengen.</p><p>&quot;Ook om die reden is de klakkeloze verhoging van de AOW-gerechtigde leeftijd een politiek besluit van een ongekende kortzichtigheid&quot;, zegt Stam. &quot;Het wordt tijd dat deze onrechtvaardigheid wordt stopgezet.&quot;</p><p>&quot;Deze mensen verdienen een mogelijkheid om te stoppen met werken op een moment dat hun gezondheid nog niet volledig gesloopt is door hun werk&quot;, zegt Gerrit van de Kamp, voorzitter van de politievakbond ACP.&nbsp;&quot;Het is noodzakelijk dat de politiek een eind maakt aan de 'automatische' verhoging van de AOW-leeftijd.&quot;<br>&nbsp;</p> <p></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>

					<div id="ad-inarticle" class="AdBox"></div>
					<script type="text/javascript">
						onReadyFunctions.push(function() {
							loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
						});
					</script>

				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f9_fG" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Politie+en+havenwerkers+slaan+handen+ineen+tegen+verhoging+AOW-leeftijd&url=http%3a%2f%2frtvr.nl%2f9_fG" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2f9_fG" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f9_fG&title=Politie+en+havenwerkers+slaan+handen+ineen+tegen+verhoging+AOW-leeftijd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Politie+en+havenwerkers+slaan+handen+ineen+tegen+verhoging+AOW-leeftijd%3a+http%3a%2f%2frtvr.nl%2f9_fG" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/9_fG" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="b11a3a39642742ed8628489337f5b4d9"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="5da027b9530e4ff389bc915ec38f3cf0"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://itunes.apple.com/nl/podcast/rijnmond-sport/id1437791462?mt=2" title="Podcast Rijnmond Sport" onclick="handleClickEvent('TeaserClick', 'https://itunes.apple.com/nl/podcast/rijnmond-sport/id1437791462?mt=2');">
				<img alt="Podcast Rijnmond Sport" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/podcast-rijnmond-sport.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/175021/Capelle-tuigt-woonwagenkamp-weer-op" title="Capelle tuigt woonwagenkamp weer op">
	<figure class="__trackInView__" data-itemid="175021" data-url="/nieuws/175021/Capelle-tuigt-woonwagenkamp-weer-op">
			<span class="item-type icon-video">
				
			</span>

<img alt="De woonwagenbewoners voerden eerder actie" src="https://imgr.rgcdn.nl/5958f9ac08264229bbb9287f98536d55/thumb/De-woonwagenbewoners-voerden-eerder-actie.jpg" title="De woonwagenbewoners voerden eerder actie" />
		<figcaption>
			<span>
				Capelle tuigt woonwagenkamp weer op
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175024/Automobilist-van-auto-beroofd" title="Automobilist van auto beroofd">
	<figure class="__trackInView__" data-itemid="175024" data-url="/nieuws/175024/Automobilist-van-auto-beroofd">

<img alt="" src="https://imgr.rgcdn.nl/cd57ad114eb044e6ba9b48934966a99f/thumb/politielogo2_943652292601D5E7C12580FB001DF683.jpg" title="" />
		<figcaption>
			<span>
				Automobilist van auto beroofd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175020/Stel-anti-terreurmaatregelen-Witte-de-With-uit" title="‘Stel anti-terreurmaatregelen Witte de With uit’">
	<figure class="__trackInView__" data-itemid="175020" data-url="/nieuws/175020/Stel-anti-terreurmaatregelen-Witte-de-With-uit">

<img alt="" src="https://imgr.rgcdn.nl/3bdc352b300545e5a742382d81531d2b/thumb/WittedeWithstraat_A72F0002D4D0FFBEC125829700797171.jpg" title="" />
		<figcaption>
			<span>
				‘Stel anti-terreurmaatregelen Witte de With uit’
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175035/N59-bij-Den-Bommel-dicht-na-frontale-botsing" title="N59 bij Den Bommel dicht na frontale botsing">
	<figure class="__trackInView__" data-itemid="175035" data-url="/nieuws/175035/N59-bij-Den-Bommel-dicht-na-frontale-botsing">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Weginspecteur Jeroen" src="https://imgr.rgcdn.nl/4038ae7f356e42458d26d305aa51e5dc/thumb/Foto-Weginspecteur-Jeroen.jpg" title="Foto: Weginspecteur Jeroen" />
		<figcaption>
			<span>
				N59 bij Den Bommel dicht na frontale botsing
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175034/Duikers-vinden-grote-partij-marihuana-in-sporttassen-onder-zeeschip" title="Duikers vinden grote partij marihuana in sporttassen onder zeeschip">
	<figure class="__trackInView__" data-itemid="175034" data-url="/nieuws/175034/Duikers-vinden-grote-partij-marihuana-in-sporttassen-onder-zeeschip">

<img alt="Foto: archief" src="https://imgr.rgcdn.nl/aad55a6d2704472eac661d5239381e34/thumb/Foto-archief.jpg" title="Foto: archief" />
		<figcaption>
			<span>
				Duikers vinden grote partij marihuana in sporttassen onder zeeschip
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/175070/Politie-en-havenwerkers-slaan-handen-ineen-tegen-verhoging-AOW-leeftijd" title="Politie en havenwerkers slaan handen ineen tegen verhoging AOW-leeftijd">
	<figure class="__trackInView__" data-itemid="175070" data-url="/nieuws/175070/Politie-en-havenwerkers-slaan-handen-ineen-tegen-verhoging-AOW-leeftijd">

<img alt="Politie Rotterdam Archieffoto: Thijs Kern" src="https://imgr.rgcdn.nl/4f6d7952847a42a2862dafb83d058cf5/thumb/Politie-Rotterdam-Archieffoto-Thijs-Kern.jpg" title="Politie Rotterdam Archieffoto: Thijs Kern" />
		<figcaption>
			<span>
				Politie en havenwerkers slaan handen ineen tegen verhoging AOW-leeftijd
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175071/Support-Casper-zorgt-voor-doorbraak-bij-kweek-virussen-in-Erasmus-MC" title="Support Casper zorgt voor doorbraak bij kweek virussen in Erasmus MC">
	<figure class="__trackInView__" data-itemid="175071" data-url="/nieuws/175071/Support-Casper-zorgt-voor-doorbraak-bij-kweek-virussen-in-Erasmus-MC">

<img alt="Casper van Eijck strijdt samen met andere artsen en wetenschappers tegen alvleesklierkanker" src="https://imgr.rgcdn.nl/376f8dbe8134425ba6c182f522dfdfea/thumb/Casper-van-Eijck-strijdt-samen-met-andere-artsen-en-wetenschappers-tegen-alvleesklierkanker.jpg" title="Casper van Eijck strijdt samen met andere artsen en wetenschappers tegen alvleesklierkanker" />
		<figcaption>
			<span>
				Support Casper zorgt voor doorbraak bij kweek virussen in Erasmus MC
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175066/Rechter-specialisten-Ruwaard-hebben-alsnog-recht-op-meer-geld" title="Rechter: specialisten Ruwaard hebben alsnog recht op meer geld">
	<figure class="__trackInView__" data-itemid="175066" data-url="/nieuws/175066/Rechter-specialisten-Ruwaard-hebben-alsnog-recht-op-meer-geld">

<img alt="" src="https://imgr.rgcdn.nl/63905cb97c8c4e83962b81507edb9ff5/thumb/Ruwaarde_A485B8FB55E6EE81C1257B970070D92B.jpg" title="" />
		<figcaption>
			<span>
				Rechter: specialisten Ruwaard hebben alsnog recht op meer geld
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175069/Zangeres-Elisa-wil-niet-onverschillig-zijn" title="Zangeres Elisa wil niet onverschillig zijn">
	<figure class="__trackInView__" data-itemid="175069" data-url="/nieuws/175069/Zangeres-Elisa-wil-niet-onverschillig-zijn">
			<span class="item-type icon-video">
				
			</span>

<img alt="Elisa van Dolderen in de studio van Radio Rijnmond" src="https://imgr.rgcdn.nl/dc4379ae59d84967a45a01a7b7ae6f54/thumb/Elisa-van-Dolderen-in-de-studio-van-Radio-Rijnmond.jpg" title="Elisa van Dolderen in de studio van Radio Rijnmond" />
		<figcaption>
			<span>
				Zangeres Elisa wil niet onverschillig zijn
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175068/Zwanger-met-diabetes-Haar-ouders-weten-er-in-ieder-geval-alles-van" title="Zwanger met diabetes: &#39;Haar ouders weten er in ieder geval alles van&#39;">
	<figure class="__trackInView__" data-itemid="175068" data-url="/nieuws/175068/Zwanger-met-diabetes-Haar-ouders-weten-er-in-ieder-geval-alles-van">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: ANP (Nils van Houts)" src="https://imgr.rgcdn.nl/cb5edc76a89b4c8a9fdafac2897e7021/thumb/Foto-ANP-Nils-van-Houts.jpg" title="Foto: ANP (Nils van Houts)" />
		<figcaption>
			<span>
				Zwanger met diabetes: &#39;Haar ouders weten er in ieder geval alles van&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/175061/Van-Persie-nog-altijd-niet-op-trainingsveld" title="Van Persie nog altijd niet op trainingsveld">
	<figure class="__trackInView__" data-itemid="175061" data-url="/nieuws/175061/Van-Persie-nog-altijd-niet-op-trainingsveld">
			<span class="item-type icon-video">
				
			</span>

<img alt="Robin van Persie werkt binnen aa zijn herstel" src="https://imgr.rgcdn.nl/bd38875a9dc347bc806d94512cbacc0c/thumb/Robin-van-Persie-werkt-binnen-aa-zijn-herstel.jpg" title="Robin van Persie werkt binnen aa zijn herstel" />
		<figcaption>
			<span>
				Van Persie nog altijd niet op trainingsveld
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175062/Makkelie-fluit-in-Milaan-Italie-Portugal" title="Makkelie fluit in Milaan Itali&#235;-Portugal">
	<figure class="__trackInView__" data-itemid="175062" data-url="/nieuws/175062/Makkelie-fluit-in-Milaan-Italie-Portugal">

<img alt="Danny Makkelie" src="https://imgr.rgcdn.nl/8aae63ea385e43a8b610e85e829ebd85/thumb/Danny-Makkelie.jpg" title="Danny Makkelie" />
		<figcaption>
			<span>
				Makkelie fluit in Milaan Itali&#235;-Portugal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175053/VoetbalRijnmond-Cup-ASWH-thuis-tegen-SC-Feyenoord" title="VoetbalRijnmond Cup: ASWH thuis tegen SC Feyenoord">
	<figure class="__trackInView__" data-itemid="175053" data-url="/nieuws/175053/VoetbalRijnmond-Cup-ASWH-thuis-tegen-SC-Feyenoord">

<img alt="De VoetbalRijnmond Cup" src="https://imgr.rgcdn.nl/47f850ddfdd94de2ac5e40787e6f99b8/thumb/De-VoetbalRijnmond-Cup.jpg" title="De VoetbalRijnmond Cup" />
		<figcaption>
			<span>
				VoetbalRijnmond Cup: ASWH thuis tegen SC Feyenoord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175044/Marten-de-Roon-In-de-Kuip-tegen-Frankrijk-er-zijn-niet-veel-mooiere-affiches" title="Marten de Roon: &#39;In de Kuip tegen Frankrijk, er zijn niet veel mooiere affiches&#39;">
	<figure class="__trackInView__" data-itemid="175044" data-url="/nieuws/175044/Marten-de-Roon-In-de-Kuip-tegen-Frankrijk-er-zijn-niet-veel-mooiere-affiches">
			<span class="item-type icon-video">
				
			</span>

<img alt="Marten de Roon" src="https://imgr.rgcdn.nl/c527635cdd5946ee8c6adf0fa98b518c/thumb/Marten-de-Roon.jpg" title="Marten de Roon" />
		<figcaption>
			<span>
				Marten de Roon: &#39;In de Kuip tegen Frankrijk, er zijn niet veel mooiere affiches&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175039/Mulder-fluit-NEC-Sparta" title="Mulder fluit NEC-Sparta">
	<figure class="__trackInView__" data-itemid="175039" data-url="/nieuws/175039/Mulder-fluit-NEC-Sparta">

<img alt="NEC-Nijmegen-Sparta" src="https://imgr.rgcdn.nl/9b44352f4aec419bbf230e2d970ebb6c/thumb/NEC-Nijmegen-Sparta.jpg" title="NEC-Nijmegen-Sparta" />
		<figcaption>
			<span>
				Mulder fluit NEC-Sparta
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Tv-gids">Tv-gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Tv- programma&#39;s">Tv- programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Documentaires">Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radiogids">Radiogids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radiostreams">Radiostreams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.62"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f506af56-6d76-4f97-ad87-5b5f71eb2a87","displayId":175070,"tags":["Nieuws"]}, '#b11a3a39642742ed8628489337f5b4d9', true);asyncActionRender('PopularNewsAsync', 'News', null, '#5da027b9530e4ff389bc915ec38f3cf0', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {}; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>