<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Pak slaag voor ExcelsiorBarendrecht in eigen huis - RTV Rijnmond</title>
		<meta name="description" content="De voetbalvrouwen van ExcelsiorBarendrecht hebben vrijdagavond een flinke nederlaag geleden tegen Ajax. Het combinatieteam verloor in het Van Donge &amp; De Roo Stadion met maar liefst 6-0&#160;van de Amsterdammers. De ploeg blijft daarom in de eredivisie op de achtste plek staan met zeven punten." />
		<meta name="keywords" content="sport," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.1" />
			<link rel="canonical" href="/nieuws/176203/Pak-slaag-voor-ExcelsiorBarendrecht-in-eigen-huis" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/176203/Pak-slaag-voor-ExcelsiorBarendrecht-in-eigen-huis" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.32.1" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/176203" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="176203"/>
		
				<script src="https://cmp-loader.choice.faktor.io/rijnmond.js"></script> 
				

	

		<meta property="og:title" content="Pak slaag voor ExcelsiorBarendrecht in eigen huis"/>
		<meta property="og:description" content="De voetbalvrouwen van ExcelsiorBarendrecht hebben vrijdagavond een flinke nederlaag geleden tegen Ajax. Het combinatieteam verloor in het Van Donge &amp; De Roo Stadion met maar liefst 6-0&#160;van de Amsterdammers. De ploeg blijft daarom in de eredivisie op de achtste plek staan met zeven punten."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/176203/Pak-slaag-voor-ExcelsiorBarendrecht-in-eigen-huis"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sport"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/67f7e261f7434770bf83ca3ce9ce3512/opener/De-dames-van-ExcelsiorBarendrecht.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/67f7e261f7434770bf83ca3ce9ce3512/opener/De-dames-van-ExcelsiorBarendrecht.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Pak slaag voor ExcelsiorBarendrecht in eigen huis"/>
	<meta name="twitter:description" content="De voetbalvrouwen van ExcelsiorBarendrecht hebben vrijdagavond een flinke nederlaag geleden tegen Ajax. Het combinatieteam verloor in het Van Donge &amp; De Roo Stadion met maar liefst 6-0&#160;van de Amsterdammers. De ploeg blijft daarom in de eredivisie op de achtste plek staan met zeven punten."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/67f7e261f7434770bf83ca3ce9ce3512/opener/De-dames-van-ExcelsiorBarendrecht.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 2&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/zesdaagse" title="Zesdaagse">Zesdaagse</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="ec07a1ae-0a47-4dd5-85a1-8c56752ef0b4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a2520922-ee42-4ccd-adf5-7488620f9529" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/zesdaagse" title="Zesdaagse">Zesdaagse</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="004b2e93-d583-4f79-8a67-7eccfb0b88db" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="6ad46810-2106-4f68-bc2d-9e267f7ec703" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1b78e1ea-2276-4f98-9e37-a6aa618f1a96" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7d825bc9-0f22-415a-9d2f-e432cf0d3de5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/176203/Pak-slaag-voor-ExcelsiorBarendrecht-in-eigen-huis"},"headline":"Pak slaag voor ExcelsiorBarendrecht in eigen huis","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/67f7e261f7434770bf83ca3ce9ce3512/opener/De-dames-van-ExcelsiorBarendrecht.jpg","width":770,"height":433},"datePublished":"2018-12-14T21:25:18.9271038+01:00","dateModified":"2018-12-14T21:25:19.8489794+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"De voetbalvrouwen van ExcelsiorBarendrecht hebben vrijdagavond een flinke nederlaag geleden tegen Ajax. Het combinatieteam verloor in het Van Donge & De Roo Stadion met maar liefst 6-0 van de Amsterdammers. De ploeg blijft daarom in de eredivisie op de achtste plek staan met zeven punten. Bij rust stond ExcelsiorBarendrecht al met 3-0 achter na treffers van Eshly Bakker (2x) en Ellen Jansen namens de bezoekers. Na de thee wist Ajax nog eenmaal te scoren. Dat gebeurde uit een strafschop, die werd benut door&nbsp;Lucie Akkerman (0-4). In de laatste minuten maakten Bakker en Jansen nog twee treffers voor Ajax (0-6).Voor de winterstop komt ExcelsiorBarendrecht nog &#233;&#233;n keer in actie. De dames gaan volgende week vrijdag op bezoek bij FC Twente. "}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fTuwq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Pak+slaag+voor+ExcelsiorBarendrecht+in+eigen+huis&url=http%3a%2f%2frtvr.nl%2fTuwq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fTuwq" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fTuwq&title=Pak+slaag+voor+ExcelsiorBarendrecht+in+eigen+huis" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Pak+slaag+voor+ExcelsiorBarendrecht+in+eigen+huis%3a+http%3a%2f%2frtvr.nl%2fTuwq" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/Tuwq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="vr 14 dec 2018, 21:25" datetime="2018-12-14T21:25:18.9271038+01:00">
							vrijdag 14 december 2018, 21:25
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fTuwq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Pak+slaag+voor+ExcelsiorBarendrecht+in+eigen+huis&url=http%3a%2f%2frtvr.nl%2fTuwq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fTuwq" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fTuwq&title=Pak+slaag+voor+ExcelsiorBarendrecht+in+eigen+huis" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Pak+slaag+voor+ExcelsiorBarendrecht+in+eigen+huis%3a+http%3a%2f%2frtvr.nl%2fTuwq" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/Tuwq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Pak slaag voor ExcelsiorBarendrecht in eigen huis
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgr.rgcdn.nl/67f7e261f7434770bf83ca3ce9ce3512/opener/De-dames-van-ExcelsiorBarendrecht.jpg" alt="De dames van ExcelsiorBarendrecht" title="De dames van ExcelsiorBarendrecht"/>
								<span class="mediabox-image-title">De dames van ExcelsiorBarendrecht</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					De voetbalvrouwen van ExcelsiorBarendrecht hebben vrijdagavond een flinke nederlaag geleden tegen Ajax. Het combinatieteam verloor in het Van Donge &amp; De Roo Stadion met maar liefst 6-0&#160;van de Amsterdammers. De ploeg blijft daarom in de eredivisie op de achtste plek staan met zeven punten.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Bij rust stond ExcelsiorBarendrecht al met 3-0 achter na treffers van Eshly Bakker (2x) en Ellen Jansen namens de bezoekers. Na de thee wist Ajax nog eenmaal te scoren. Dat gebeurde uit een strafschop, die werd benut door&nbsp;Lucie Akkerman (0-4). In de laatste minuten maakten Bakker en Jansen nog twee treffers voor Ajax (0-6).</p><p>Voor de winterstop komt ExcelsiorBarendrecht nog &#233;&#233;n keer in actie. De dames gaan volgende week vrijdag op bezoek bij FC Twente.</p> <p></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>

					<div id="ad-inarticle" class="AdBox"></div>
					<script type="text/javascript">
						onReadyFunctions.push(function() {
							loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
						});
					</script>

				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Sport" class="tag">Sport</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fTuwq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Pak+slaag+voor+ExcelsiorBarendrecht+in+eigen+huis&url=http%3a%2f%2frtvr.nl%2fTuwq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fTuwq" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fTuwq&title=Pak+slaag+voor+ExcelsiorBarendrecht+in+eigen+huis" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Pak+slaag+voor+ExcelsiorBarendrecht+in+eigen+huis%3a+http%3a%2f%2frtvr.nl%2fTuwq" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/Tuwq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'wwwrijnmondnl';
			var disqus_identifier = 'NewsItem_5998DB1767FE9DA8C1258363006ED578';
			var disqus_title = 'Pak slaag voor ExcelsiorBarendrecht in eigen huis';
			var disqus_url = 'http://rtvr.nl/Tuwq';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="154955e42dba40f1a88d69bf24dba09b"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="0266ef869da2479ab08ae2541f0221e5"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/176144/Bejaarde-man-overvallen-in-woning" title="Bejaarde man overvallen in woning">
	<figure class="__trackInView__" data-itemid="176144" data-url="/nieuws/176144/Bejaarde-man-overvallen-in-woning">
			<span class="item-type icon-video">
				
			</span>

<img alt="Woningoverval_Rotterdam_02" src="https://imgr.rgcdn.nl/c5295625ae484b859d2132afb7ccdac5/thumb/Woningoverval-Rotterdam-02.jpg" title="Woningoverval_Rotterdam_02" />
		<figcaption>
			<span>
				Bejaarde man overvallen in woning
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176117/Filiaal-Domino-s-Pizza-Rotterdam-West-opnieuw-overvallen" title="Filiaal Domino&#39;s Pizza Rotterdam-West opnieuw overvallen">
	<figure class="__trackInView__" data-itemid="176117" data-url="/nieuws/176117/Filiaal-Domino-s-Pizza-Rotterdam-West-opnieuw-overvallen">

<img alt="Het filiaal werd eind vorige maand ook overvallen. Foto: archief (MediaTV)" src="https://imgr.rgcdn.nl/d38fd7499a044f7280f74045fa0bbe40/thumb/Het-filiaal-werd-eind-vorige-maand-ook-overvallen-Foto-archief-MediaTV.jpg" title="Het filiaal werd eind vorige maand ook overvallen. Foto: archief (MediaTV)" />
		<figcaption>
			<span>
				Filiaal Domino&#39;s Pizza Rotterdam-West opnieuw overvallen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176147/Doodgestoken-vrouw-is-studente-psychologie-aan-de-Erasmus-Universiteit" title="Doodgestoken vrouw is studente psychologie aan de Erasmus Universiteit">
	<figure class="__trackInView__" data-itemid="176147" data-url="/nieuws/176147/Doodgestoken-vrouw-is-studente-psychologie-aan-de-Erasmus-Universiteit">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: Facebook" src="https://imgr.rgcdn.nl/d099d7994bb849c584a0ee98f43a9f8e/thumb/Foto-Facebook.jpg" title="Foto: Facebook" />
		<figcaption>
			<span>
				Doodgestoken vrouw is studente psychologie aan de Erasmus Universiteit
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176118/Rode-panda-overleden-in-Diergaarde-Blijdorp" title="Rode panda overleden in Diergaarde Blijdorp">
	<figure class="__trackInView__" data-itemid="176118" data-url="/nieuws/176118/Rode-panda-overleden-in-Diergaarde-Blijdorp">

<img alt="De rode panda Raj. Foto: Diergaarde Blijdorp" src="https://imgr.rgcdn.nl/a0420eb6011141fab4416d41d85345a5/thumb/De-rode-panda-Raj-Foto-Diergaarde-Blijdorp.jpg" title="De rode panda Raj. Foto: Diergaarde Blijdorp" />
		<figcaption>
			<span>
				Rode panda overleden in Diergaarde Blijdorp
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176136/Megajacht-gespot-in-Alblasserdam" title="Megajacht gespot in Alblasserdam">
	<figure class="__trackInView__" data-itemid="176136" data-url="/nieuws/176136/Megajacht-gespot-in-Alblasserdam">

<img alt="Foto: Alblasserdamsnieuws.nl" src="https://imgr.rgcdn.nl/e3340a283d154163a949aae4a32861ce/thumb/Foto-Alblasserdamsnieuws-nl.jpg" title="Foto: Alblasserdamsnieuws.nl" />
		<figcaption>
			<span>
				Megajacht gespot in Alblasserdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/176193/Politiechef-Frank-Paauw-over-interesse-uit-Amsterdam-kan-niet-beloven-dat-ik-blijf" title="Politiechef Frank Paauw over interesse uit Amsterdam: &#39;kan niet beloven dat ik blijf&#39;">
	<figure class="__trackInView__" data-itemid="176193" data-url="/nieuws/176193/Politiechef-Frank-Paauw-over-interesse-uit-Amsterdam-kan-niet-beloven-dat-ik-blijf">
			<span class="item-type icon-video">
				
			</span>

<img alt="Paauw" src="https://imgr.rgcdn.nl/833681da4d524967b74bd91bab7169e4/thumb/Paauw.jpg" title="Paauw" />
		<figcaption>
			<span>
				Politiechef Frank Paauw over interesse uit Amsterdam: &#39;kan niet beloven dat ik blijf&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176202/Merwedebrug-en-Van-Brienenoordbrug-deels-afgesloten-dit-weekend" title="Merwedebrug en Van Brienenoordbrug deels afgesloten dit weekend">
	<figure class="__trackInView__" data-itemid="176202" data-url="/nieuws/176202/Merwedebrug-en-Van-Brienenoordbrug-deels-afgesloten-dit-weekend">

<img alt="Foto: Bas Czerwinski (ANP)" src="https://imgr.rgcdn.nl/c48583580f0341aeab5522eae4217ed5/thumb/Foto-Bas-Czerwinski-ANP.jpg" title="Foto: Bas Czerwinski (ANP)" />
		<figcaption>
			<span>
				Merwedebrug en Van Brienenoordbrug deels afgesloten dit weekend
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176200/Videocolumn-Paul-Verspeek-ging-op-zoek-naar-het-authentieke-Feyenoord-gevoel" title="Videocolumn: Paul Verspeek ging op zoek naar het authentieke Feyenoord-gevoel">
	<figure class="__trackInView__" data-itemid="176200" data-url="/nieuws/176200/Videocolumn-Paul-Verspeek-ging-op-zoek-naar-het-authentieke-Feyenoord-gevoel">
			<span class="item-type icon-video">
				
			</span>

<img alt="Videocolumn: Paul Verspeek ging op zoek naar het authentieke Feyenoord-gevoel" src="https://imgr.rgcdn.nl/23ad8a83cbe64ab1980f17c2230a776b/thumb/Videocolumn-Paul-Verspeek-ging-op-zoek-naar-het-authentieke-Feyenoord-gevoel.jpg" title="Videocolumn: Paul Verspeek ging op zoek naar het authentieke Feyenoord-gevoel" />
		<figcaption>
			<span>
				Videocolumn: Paul Verspeek ging op zoek naar het authentieke Feyenoord-gevoel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176205/Sparta-ruim-langs-Jong-AZ-en-weer-lijstaanvoerder" title="Sparta ruim langs Jong AZ en weer lijstaanvoerder">
	<figure class="__trackInView__" data-itemid="176205" data-url="/nieuws/176205/Sparta-ruim-langs-Jong-AZ-en-weer-lijstaanvoerder">
			<span class="item-type icon-video">
				
			</span>

<img alt="Sparta-Jong AZ" src="https://imgr.rgcdn.nl/6186b26cce3e468c884a375bf9b7a28a/thumb/Sparta-Jong-AZ.jpg" title="Sparta-Jong AZ" />
		<figcaption>
			<span>
				Sparta ruim langs Jong AZ en weer lijstaanvoerder
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176204/Politiechef-blikt-terug-De-hele-maatschappij-is-veranderd" title="Politiechef blikt terug: &#39;De hele maatschappij is veranderd&#39;">
	<figure class="__trackInView__" data-itemid="176204" data-url="/nieuws/176204/Politiechef-blikt-terug-De-hele-maatschappij-is-veranderd">

<img alt="Politiechef blikt terug: &#39;De hele maatschappij is veranderd&#39;" src="https://imgr.rgcdn.nl/2298b64f81af4a9c92287df9a366aa60/thumb/Politiechef-blikt-terug-De-hele-maatschappij-is-veranderd.jpg" title="Politiechef blikt terug: &#39;De hele maatschappij is veranderd&#39;" />
		<figcaption>
			<span>
				Politiechef blikt terug: &#39;De hele maatschappij is veranderd&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/176205/Sparta-ruim-langs-Jong-AZ-en-weer-lijstaanvoerder" title="Sparta ruim langs Jong AZ en weer lijstaanvoerder">
	<figure class="__trackInView__" data-itemid="176205" data-url="/nieuws/176205/Sparta-ruim-langs-Jong-AZ-en-weer-lijstaanvoerder">
			<span class="item-type icon-video">
				
			</span>

<img alt="Sparta-Jong AZ" src="https://imgr.rgcdn.nl/6186b26cce3e468c884a375bf9b7a28a/thumb/Sparta-Jong-AZ.jpg" title="Sparta-Jong AZ" />
		<figcaption>
			<span>
				Sparta ruim langs Jong AZ en weer lijstaanvoerder
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176208/Sparta-aanvaller-Rayhi-ondanks-ruime-zege-en-koppositie-kritisch" title="Sparta-aanvaller Rayhi ondanks ruime zege en koppositie kritisch">
	<figure class="__trackInView__" data-itemid="176208" data-url="/nieuws/176208/Sparta-aanvaller-Rayhi-ondanks-ruime-zege-en-koppositie-kritisch">
			<span class="item-type icon-video">
				
			</span>

<img alt="Mohamed Rayhi na Sparta-Jong AZ" src="https://imgr.rgcdn.nl/045a2970ae9945b9bbe4d7510994e586/thumb/Mohamed-Rayhi-na-Sparta-Jong-AZ.jpg" title="Mohamed Rayhi na Sparta-Jong AZ" />
		<figcaption>
			<span>
				Sparta-aanvaller Rayhi ondanks ruime zege en koppositie kritisch
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176207/Feyenoord-Futsal-langs-hekkensluiter" title="Feyenoord Futsal langs hekkensluiter">
	<figure class="__trackInView__" data-itemid="176207" data-url="/nieuws/176207/Feyenoord-Futsal-langs-hekkensluiter">

<img alt="Feyenoord Futsal eerder dit seizoen" src="https://imgr.rgcdn.nl/c3427c2917c746049cec21daab67108d/thumb/Feyenoord-Futsal-eerder-dit-seizoen.jpg" title="Feyenoord Futsal eerder dit seizoen" />
		<figcaption>
			<span>
				Feyenoord Futsal langs hekkensluiter
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176206/FC-Dordrecht-onderuit-bij-directe-concurrent" title="FC Dordrecht onderuit bij directe concurrent">
	<figure class="__trackInView__" data-itemid="176206" data-url="/nieuws/176206/FC-Dordrecht-onderuit-bij-directe-concurrent">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Jong FC Utrecht-FC Dordrecht" src="https://imgr.rgcdn.nl/a4488f9340c142ec89803dca4600aa45/thumb/Jong-FC-Utrecht-FC-Dordrecht.jpg" title="Jong FC Utrecht-FC Dordrecht" />
		<figcaption>
			<span>
				FC Dordrecht onderuit bij directe concurrent
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176203/Pak-slaag-voor-ExcelsiorBarendrecht-in-eigen-huis" title="Pak slaag voor ExcelsiorBarendrecht in eigen huis">
	<figure class="__trackInView__" data-itemid="176203" data-url="/nieuws/176203/Pak-slaag-voor-ExcelsiorBarendrecht-in-eigen-huis">

<img alt="De dames van ExcelsiorBarendrecht" src="https://imgr.rgcdn.nl/67f7e261f7434770bf83ca3ce9ce3512/thumb/De-dames-van-ExcelsiorBarendrecht.jpg" title="De dames van ExcelsiorBarendrecht" />
		<figcaption>
			<span>
				Pak slaag voor ExcelsiorBarendrecht in eigen huis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Tv-gids">Tv-gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Tv- programma&#39;s">Tv- programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Documentaires">Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radiogids">Radiogids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radiostreams">Radiostreams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/persberichten" title="Persberichten">Persberichten</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.32.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"325c33b2-90b5-4c92-b73a-3490e88380a1","displayId":176203,"tags":["Sport"]}, '#154955e42dba40f1a88d69bf24dba09b', true);asyncActionRender('PopularNewsAsync', 'News', null, '#0266ef869da2479ab08ae2541f0221e5', true);initTwitter();});_adManager.KeywordTargets = ['Sport'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {}; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>