<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Brand in woning Rockanje, zes personen hebben rook ingeademd - RTV Rijnmond</title>
		<meta name="description" content="In een woning aan de Nieuw Rockanjesedijk in Rockanje is zondag aan het begin van de avond brand uitgebroken.&#160;Zes personen hadden rookklachten, drie van hen zijn naar het ziekenhuis gebracht voor extra controle." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.1" />
			<link rel="canonical" href="/nieuws/177695/Brand-in-woning-Rockanje-zes-personen-hebben-rook-ingeademd" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/177695/Brand-in-woning-Rockanje-zes-personen-hebben-rook-ingeademd" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.32.1" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/177695" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="177695"/>
		
				<script src="https://cmp-loader.choice.faktor.io/rijnmond.js"></script> 
				

	

		<meta property="og:title" content="Brand in woning Rockanje, zes personen hebben rook ingeademd"/>
		<meta property="og:description" content="In een woning aan de Nieuw Rockanjesedijk in Rockanje is zondag aan het begin van de avond brand uitgebroken.&#160;Zes personen hadden rookklachten, drie van hen zijn naar het ziekenhuis gebracht voor extra controle."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/177695/Brand-in-woning-Rockanje-zes-personen-hebben-rook-ingeademd"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/43c95ab43a574623a5212183d15b536c/opener/Brandweer-Foto-ANP.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/43c95ab43a574623a5212183d15b536c/opener/Brandweer-Foto-ANP.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Brand in woning Rockanje, zes personen hebben rook ingeademd"/>
	<meta name="twitter:description" content="In een woning aan de Nieuw Rockanjesedijk in Rockanje is zondag aan het begin van de avond brand uitgebroken.&#160;Zes personen hadden rookklachten, drie van hen zijn naar het ziekenhuis gebracht voor extra controle."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/43c95ab43a574623a5212183d15b536c/opener/Brandweer-Foto-ANP.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 7&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/zesdaagse" title="Zesdaagse">Zesdaagse</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="2eb67f08-b8b0-48c2-b497-1e49fdde866b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f519be5f-402a-405b-842d-7c88641035a5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/zesdaagse" title="Zesdaagse">Zesdaagse</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5c193ae3-7095-4b70-b4b7-cf5cfae973ce" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="6d3bf0cd-87a5-4908-a5eb-e294a6c6fd90" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d215216c-1100-4d63-832d-4aac81018cd1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="60588189-8d13-4caa-b983-0f5d6f4c5ee1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/177695/Brand-in-woning-Rockanje-zes-personen-hebben-rook-ingeademd"},"headline":"Brand in woning Rockanje, zes personen hebben rook ingeademd","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/43c95ab43a574623a5212183d15b536c/opener/Brandweer-Foto-ANP.jpg","width":770,"height":433},"datePublished":"2019-01-27T18:37:12.4345766+01:00","dateModified":"2019-01-27T18:37:13.6064665+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"In een woning aan de Nieuw Rockanjesedijk in Rockanje is zondag aan het begin van de avond brand uitgebroken. Zes personen hadden rookklachten, drie van hen zijn naar het ziekenhuis gebracht voor extra controle. De brand brak iets na 18:00 uur uit. Rond 18:30 uur was de brand meester. De brandweer is nog druk bezig met het afhandelen van de brand en het onderzoek naar de oorzaak. "}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2faAzM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brand+in+woning+Rockanje%2c+zes+personen+hebben+rook+ingeademd&url=http%3a%2f%2frtvr.nl%2faAzM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2faAzM" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2faAzM&title=Brand+in+woning+Rockanje%2c+zes+personen+hebben+rook+ingeademd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Brand+in+woning+Rockanje%2c+zes+personen+hebben+rook+ingeademd%3a+http%3a%2f%2frtvr.nl%2faAzM" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/aAzM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="zo 27 jan 2019, 18:37" datetime="2019-01-27T18:37:12.4345766+01:00">
							zondag 27 januari 2019, 18:37
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2faAzM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brand+in+woning+Rockanje%2c+zes+personen+hebben+rook+ingeademd&url=http%3a%2f%2frtvr.nl%2faAzM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2faAzM" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2faAzM&title=Brand+in+woning+Rockanje%2c+zes+personen+hebben+rook+ingeademd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Brand+in+woning+Rockanje%2c+zes+personen+hebben+rook+ingeademd%3a+http%3a%2f%2frtvr.nl%2faAzM" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/aAzM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Brand in woning Rockanje, zes personen hebben rook ingeademd
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgr.rgcdn.nl/43c95ab43a574623a5212183d15b536c/opener/Brandweer-Foto-ANP.jpg" alt="Brandweer (Foto ANP)" title="Brandweer (Foto ANP)"/>
								<span class="mediabox-image-title">Brandweer (Foto ANP)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					In een woning aan de Nieuw Rockanjesedijk in Rockanje is zondag aan het begin van de avond brand uitgebroken.&#160;Zes personen hadden rookklachten, drie van hen zijn naar het ziekenhuis gebracht voor extra controle.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>De brand brak iets na 18:00 uur uit. Rond 18:30 uur was de brand meester. De brandweer is nog druk bezig met het afhandelen van de brand en het onderzoek naar de oorzaak.</p> <p></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>

					<div id="ad-inarticle" class="AdBox"></div>
					<script type="text/javascript">
						onReadyFunctions.push(function() {
							loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
						});
					</script>

				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2faAzM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Brand+in+woning+Rockanje%2c+zes+personen+hebben+rook+ingeademd&url=http%3a%2f%2frtvr.nl%2faAzM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2faAzM" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2faAzM&title=Brand+in+woning+Rockanje%2c+zes+personen+hebben+rook+ingeademd" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Brand+in+woning+Rockanje%2c+zes+personen+hebben+rook+ingeademd%3a+http%3a%2f%2frtvr.nl%2faAzM" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/aAzM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="c914862e589f4d7ebf22b895c460c4ef"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f6a02579782e47b4b3b1825bcd5da45c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/177667/Twee-mannen-opgepakt-in-Schiedam-voor-gijzeling" title="Twee mannen opgepakt in Schiedam voor gijzeling">
	<figure class="__trackInView__" data-itemid="177667" data-url="/nieuws/177667/Twee-mannen-opgepakt-in-Schiedam-voor-gijzeling">

<img alt="Rozenburgstraat - Foto: MediaTV" src="https://imgr.rgcdn.nl/4dcd92ecb09749978196ba815c4f1125/thumb/Rozenburgstraat-Foto-MediaTV.jpg" title="Rozenburgstraat - Foto: MediaTV" />
		<figcaption>
			<span>
				Twee mannen opgepakt in Schiedam voor gijzeling
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177677/Geen-bom-bij-hotel-Rotterdam-The-Hague-Airport-hotel-weer-vrijgegeven" title="Geen bom bij hotel Rotterdam The Hague Airport, hotel weer vrijgegeven">
	<figure class="__trackInView__" data-itemid="177677" data-url="/nieuws/177677/Geen-bom-bij-hotel-Rotterdam-The-Hague-Airport-hotel-weer-vrijgegeven">
			<span class="item-type icon-video">
				
			</span>

<img alt="Foto: MediaTV." src="https://imgr.rgcdn.nl/12cc46bfe90449bba08391f9e94d72c9/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV." />
		<figcaption>
			<span>
				Geen bom bij hotel Rotterdam The Hague Airport, hotel weer vrijgegeven
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177649/Justitie-afranseling-Tommy-in-Spijkenisse-lijkt-niet-willekeurig" title="Justitie: afranseling Tommy in Spijkenisse lijkt niet willekeurig">
	<figure class="__trackInView__" data-itemid="177649" data-url="/nieuws/177649/Justitie-afranseling-Tommy-in-Spijkenisse-lijkt-niet-willekeurig">
			<span class="item-type icon-video">
				
			</span>

<img alt="videostill" src="https://imgr.rgcdn.nl/428d2f544a20485db9858be4b8454f83/thumb/videostill.jpg" title="videostill" />
		<figcaption>
			<span>
				Justitie: afranseling Tommy in Spijkenisse lijkt niet willekeurig
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177660/Agenten-zetten-dronken-bestuurder-letterlijk-voor-paal" title="Agenten zetten dronken bestuurder letterlijk voor paal">
	<figure class="__trackInView__" data-itemid="177660" data-url="/nieuws/177660/Agenten-zetten-dronken-bestuurder-letterlijk-voor-paal">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Foto: Politie Hoeksche Waard" src="https://imgr.rgcdn.nl/e9bdfe8655bf446cb15edf65c4b9c095/thumb/Foto-Politie-Hoeksche-Waard.jpg" title="Foto: Politie Hoeksche Waard" />
		<figcaption>
			<span>
				Agenten zetten dronken bestuurder letterlijk voor paal
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177659/Agenten-slingeren-honderd-file-omrijders-op-de-bon" title="Agenten slingeren honderd file-omrijders op de bon">
	<figure class="__trackInView__" data-itemid="177659" data-url="/nieuws/177659/Agenten-slingeren-honderd-file-omrijders-op-de-bon">

<img alt="Politie Rotterdam Archief Foto: Thijs Kern" src="https://imgr.rgcdn.nl/a6830762cac84acd80f7130e77a3fac1/thumb/Politie-Rotterdam-Archief-Foto-Thijs-Kern.jpg" title="Politie Rotterdam Archief Foto: Thijs Kern" />
		<figcaption>
			<span>
				Agenten slingeren honderd file-omrijders op de bon
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/177700/Feyenoord-supporters-uit-hun-dak-na-winst-op-Ajax-in-Klassieker" title="Feyenoord-supporters uit hun dak na winst op Ajax in Klassieker">
	<figure class="__trackInView__" data-itemid="177700" data-url="/nieuws/177700/Feyenoord-supporters-uit-hun-dak-na-winst-op-Ajax-in-Klassieker">
			<span class="item-type icon-video">
				
			</span>

<img alt="Supporters gaan los na de overwinning op Ajax" src="https://imgr.rgcdn.nl/a099b14d5d4841a6b8a96a2b14b48b28/thumb/Supporters-gaan-los-na-de-overwinning-op-Ajax.jpg" title="Supporters gaan los na de overwinning op Ajax" />
		<figcaption>
			<span>
				Feyenoord-supporters uit hun dak na winst op Ajax in Klassieker
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177692/Alblasserdams-koor-ontroert-jury-Holland-s-Got-Talent-met-bijzondere-auditie" title="Alblasserdams koor ontroert jury Holland&#39;s Got Talent met bijzondere auditie">
	<figure class="__trackInView__" data-itemid="177692" data-url="/nieuws/177692/Alblasserdams-koor-ontroert-jury-Holland-s-Got-Talent-met-bijzondere-auditie">
			<span class="item-type icon-video">
				
			</span>

<img alt="Inspire2Live Choir" src="https://imgr.rgcdn.nl/931e0b803ace44829cd707a10e024295/thumb/Inspire2Live-Choir.jpg" title="Inspire2Live Choir" />
		<figcaption>
			<span>
				Alblasserdams koor ontroert jury Holland&#39;s Got Talent met bijzondere auditie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177699/Maatjesproject-op-zoek-naar-vrijwilligers-met-John-Buijsman" title="Maatjesproject op zoek naar vrijwilligers met John Buijsman">
	<figure class="__trackInView__" data-itemid="177699" data-url="/nieuws/177699/Maatjesproject-op-zoek-naar-vrijwilligers-met-John-Buijsman">
			<span class="item-type icon-video">
				
			</span>

<img alt="Vrijwilligers nodig voor maatjesproject" src="https://imgr.rgcdn.nl/435ca1ea46b1420188f7e65f2b29f211/thumb/Vrijwilligers-nodig-voor-maatjesproject.jpg" title="Vrijwilligers nodig voor maatjesproject" />
		<figcaption>
			<span>
				Maatjesproject op zoek naar vrijwilligers met John Buijsman
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177698/Historische-tram-rijdt-door-Schiebroek-voor-50e-verjaardag" title="Historische tram rijdt door Schiebroek voor 50e verjaardag">
	<figure class="__trackInView__" data-itemid="177698" data-url="/nieuws/177698/Historische-tram-rijdt-door-Schiebroek-voor-50e-verjaardag">
			<span class="item-type icon-video">
				
			</span>

<img alt="Tram 5, zomer 1969" src="https://imgr.rgcdn.nl/44512548996049129eb6f6cba593765a/thumb/Tram-5-zomer-1969.jpg" title="Tram 5, zomer 1969" />
		<figcaption>
			<span>
				Historische tram rijdt door Schiebroek voor 50e verjaardag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177697/Musical-Cats-dit-voorjaar-terug-naar-Rotterdam" title="Musical Cats dit voorjaar terug naar Rotterdam">
	<figure class="__trackInView__" data-itemid="177697" data-url="/nieuws/177697/Musical-Cats-dit-voorjaar-terug-naar-Rotterdam">

<img alt="Foto: ANP/Evert-Jan Daniels" src="https://imgr.rgcdn.nl/673e861ed184471aa9632515e0f6aa18/thumb/Foto-ANP-Evert-Jan-Daniels.jpg" title="Foto: ANP/Evert-Jan Daniels" />
		<figcaption>
			<span>
				Musical Cats dit voorjaar terug naar Rotterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/177700/Feyenoord-supporters-uit-hun-dak-na-winst-op-Ajax-in-Klassieker" title="Feyenoord-supporters uit hun dak na winst op Ajax in Klassieker">
	<figure class="__trackInView__" data-itemid="177700" data-url="/nieuws/177700/Feyenoord-supporters-uit-hun-dak-na-winst-op-Ajax-in-Klassieker">
			<span class="item-type icon-video">
				
			</span>

<img alt="Supporters gaan los na de overwinning op Ajax" src="https://imgr.rgcdn.nl/a099b14d5d4841a6b8a96a2b14b48b28/thumb/Supporters-gaan-los-na-de-overwinning-op-Ajax.jpg" title="Supporters gaan los na de overwinning op Ajax" />
		<figcaption>
			<span>
				Feyenoord-supporters uit hun dak na winst op Ajax in Klassieker
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177696/Gio-na-De-Klassieker-tegen-Ajax-6-2-Mensen-praten-hier-nog-jaren-over" title="&#39;Gio&#39; na De Klassieker tegen Ajax (6-2): &#39;Mensen praten hier nog jaren over&#39;">
	<figure class="__trackInView__" data-itemid="177696" data-url="/nieuws/177696/Gio-na-De-Klassieker-tegen-Ajax-6-2-Mensen-praten-hier-nog-jaren-over">
			<span class="item-type icon-video">
				
			</span>

<img alt="Giovanni van Bronckhorst" src="https://imgr.rgcdn.nl/5bf167cc6ad541db9528f81903a76101/thumb/Giovanni-van-Bronckhorst.jpg" title="Giovanni van Bronckhorst" />
		<figcaption>
			<span>
				&#39;Gio&#39; na De Klassieker tegen Ajax (6-2): &#39;Mensen praten hier nog jaren over&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177694/Doelpuntenmakers-Vilhena-en-Berghuis-over-Klassieker-Iedereen-straalt" title="Doelpuntenmakers Vilhena en Berghuis over Klassieker: &#39;Iedereen straalt&#39;">
	<figure class="__trackInView__" data-itemid="177694" data-url="/nieuws/177694/Doelpuntenmakers-Vilhena-en-Berghuis-over-Klassieker-Iedereen-straalt">
			<span class="item-type icon-video">
				
			</span>

<img alt="Feyenoord wint in de eredivisie met 6-2 van Ajax. ANP OLAF KRAAK" src="https://imgr.rgcdn.nl/7cc70bd145624323b9b19fb2fb06b72f/thumb/Feyenoord-wint-in-de-eredivisie-met-6-2-van-Ajax-ANP-OLAF-KRAAK.jpg" title="Feyenoord wint in de eredivisie met 6-2 van Ajax. ANP OLAF KRAAK" />
		<figcaption>
			<span>
				Doelpuntenmakers Vilhena en Berghuis over Klassieker: &#39;Iedereen straalt&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177693/Feyenoord-droogt-Ajax-af-in-historische-Klassieker-6-2" title="Feyenoord droogt Ajax af in historische Klassieker (6-2)">
	<figure class="__trackInView__" data-itemid="177693" data-url="/nieuws/177693/Feyenoord-droogt-Ajax-af-in-historische-Klassieker-6-2">
			<span class="item-type icon-video">
				
			</span>

<img alt="Robin van Persie scoorde twee keer in zijn laatste Klassieker in de eredivisie. ANP OLAF KRAAK" src="https://imgr.rgcdn.nl/d72c7f359fb74ab7840821ed58443d8f/thumb/Robin-van-Persie-scoorde-twee-keer-in-zijn-laatste-Klassieker-in-de-eredivisie-ANP-OLAF-KRAAK.jpg" title="Robin van Persie scoorde twee keer in zijn laatste Klassieker in de eredivisie. ANP OLAF KRAAK" />
		<figcaption>
			<span>
				Feyenoord droogt Ajax af in historische Klassieker (6-2)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177688/NAPRATEN-Feyenoord-Ajax-6-2" title="NAPRATEN: Feyenoord-Ajax (6-2)">
	<figure class="__trackInView__" data-itemid="177688" data-url="/nieuws/177688/NAPRATEN-Feyenoord-Ajax-6-2">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Robin van Persie scoorde twee keer in zijn laatste Klassieker in de eredvisie. Foto: ANP OLAF KRAAK" src="https://imgr.rgcdn.nl/820ed85cdef44a8389ef2b5eadaa4c51/thumb/Robin-van-Persie-scoorde-twee-keer-in-zijn-laatste-Klassieker-in-de-eredvisie-Foto-ANP-OLAF-KRAAK.jpg" title="Robin van Persie scoorde twee keer in zijn laatste Klassieker in de eredvisie. Foto: ANP OLAF KRAAK" />
		<figcaption>
			<span>
				NAPRATEN: Feyenoord-Ajax (6-2)
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="http://eepurl.com/gbEPxv" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Tv-gids">Tv-gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Tv- programma&#39;s">Tv- programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Documentaires">Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/internet-livestream-radio" target="_blank" title="Live Radio Extra">Live Radio Extra</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radiogids">Radiogids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radiostreams">Radiostreams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="pers" title="Persberichten">Persberichten</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.32.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"98d99faa-a950-45c3-80ca-a33f2147a8bd","displayId":177695,"tags":["Nieuws"]}, '#c914862e589f4d7ebf22b895c460c4ef', true);asyncActionRender('PopularNewsAsync', 'News', null, '#f6a02579782e47b4b3b1825bcd5da45c', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {}; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>