<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Apenkooien voor volwassenen - RTV Rijnmond</title>
		<meta name="description" content="Alle klimrekken zijn uitgeklapt. Dikke en dunne matten liggen her en der verspreid in de zaal. Touwen hangen naar beneden. Banken staan schots en scheef. Tijd om te apenkooien! Gymjuf Fleur Oosterwijk legt uit wat de bedoeling is. Haar publiek? Niet een stel kinderen uit groep 7, maar een groep volwassenen." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.1" />
			<link rel="canonical" href="/nieuws/178418/Apenkooien-voor-volwassenen" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/178418/Apenkooien-voor-volwassenen" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.32.1" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/178418" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="178418"/>
		
				<script src="https://cmp-loader.choice.faktor.io/rijnmond.js"></script> 
				

	

		<meta property="og:title" content="Apenkooien voor volwassenen"/>
		<meta property="og:description" content="Alle klimrekken zijn uitgeklapt. Dikke en dunne matten liggen her en der verspreid in de zaal. Touwen hangen naar beneden. Banken staan schots en scheef. Tijd om te apenkooien! Gymjuf Fleur Oosterwijk legt uit wat de bedoeling is. Haar publiek? Niet een stel kinderen uit groep 7, maar een groep volwassenen."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/178418/Apenkooien-voor-volwassenen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/ebfb18d59eb74ae5835d06c2355b91b4/opener/Apenkooien-voor-volwassenen.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/ebfb18d59eb74ae5835d06c2355b91b4/opener/Apenkooien-voor-volwassenen.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Apenkooien voor volwassenen"/>
	<meta name="twitter:description" content="Alle klimrekken zijn uitgeklapt. Dikke en dunne matten liggen her en der verspreid in de zaal. Touwen hangen naar beneden. Banken staan schots en scheef. Tijd om te apenkooien! Gymjuf Fleur Oosterwijk legt uit wat de bedoeling is. Haar publiek? Niet een stel kinderen uit groep 7, maar een groep volwassenen."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/ebfb18d59eb74ae5835d06c2355b91b4/opener/Apenkooien-voor-volwassenen.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 15&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="/tag/ABN%20AMRO%20World%20Tennis%20Tournament" title="ABN AMRO Tennis">ABN AMRO Tennis</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="2d5432d1-b847-47f2-af7c-d509e1e8ad88" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0b832e7e-ef5e-412f-8c85-9df8bbaf084b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/ABN%20AMRO%20World%20Tennis%20Tournament" title="ABN AMRO Tennis">ABN AMRO Tennis</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9085e295-8c87-4098-9011-8acf445accdb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="1f4bca0c-23e5-441d-ab80-38c07cdcb10e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4d352167-f6ce-4718-9d3d-4a30a4e7cc3f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="042ecb5c-a6bf-49e7-8c29-914cc6291c85" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/178418/Apenkooien-voor-volwassenen"},"headline":"Apenkooien voor volwassenen","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/ebfb18d59eb74ae5835d06c2355b91b4/opener/Apenkooien-voor-volwassenen.jpg","width":770,"height":433},"datePublished":"2019-02-15T15:00:51.3598186+01:00","dateModified":"2019-02-15T15:01:00.3419557+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Alle klimrekken zijn uitgeklapt. Dikke en dunne matten liggen her en der verspreid in de zaal. Touwen hangen naar beneden. Banken staan schots en scheef. Tijd om te apenkooien! Gymjuf Fleur Oosterwijk legt uit wat de bedoeling is. Haar publiek? Niet een stel kinderen uit groep 7, maar een groep volwassenen. Deze twintigers en dertigers hebben zich opgegeven om op vrijdagavond een uurtje ouderwetse gymles te volgen, in gymzaal Klein Coolstraat in het centrum van Rotterdam. Ze gaan apenkooien, tikkertje spelen en als toetje doen ze nog een paar potjes trefbal.In de 'klas' zitten vanavond 5 dames en 8 heren. Sommigen kennen elkaar al, anderen zijn los komen aanwaaien, maar al snel vormt zich een fanatiek geheel.&nbsp;Gymjuf Fleur werkt voor ApenkooiGym, de organisatie die deze lessen aanbiedt. &quot;Deze avond is een leuke afwisseling voor mensen die bijvoorbeeld fitness een beetje saai beginnen te vinden. We doen ook niet elke week hetzelfde. De ene keer gaan we apenkooien, een volgende keer doen we weer iets anders, net zoals je vroeger op school ook elke week iets anders deed bij gym.&quot;&quot;Mensen kunnen bij ons weer even een beetje kind zijn&quot;. Alles is wel op eigen risico, benadrukt ze: &quot;We vragen aan de deelnemers of ze zich aan de regels willen houden en een beetje voorzichtig willen doen&quot;.Dat dat geen overbodig verzoek is blijkt wel als het spel in alle hevigheid losbarst. Deze volwassen gymleerlingen gaan er v&#243;l voor. Er wordt keihard gerend, gesprongen en geklommen om aan de bloedfanatieke jagers te kunnen ontkomen.Iedereen mag een keer de jager zijn. Juf Fleur blaast op haar fluitje. Daarna moeten alle toestellen en matten weer worden opgeborgen. Uit de opgerolde turnmatten komt de herkenbare lucht van oud puberzweet naar boven.&nbsp;Er wordt even kort pauze gehouden en dat is ook wel nodig. In de dameskleedkamer staan twee deelneemsters uit te hijgen: &quot;Ik wist niet dat het z&#243; intensief zou zijn! Het is heel leuk maar ik ben ka-POT!&quot; lacht een 33-jarige. Bij de mannen roept een bezwete deelnemer dat hij al sinds de basisschool niet meer had ge-apenkooid. &quot;En ik ben nu 36! Kun je nagaan!&quot;Na de pauze gaan ze verder met diverse soorten tikspelletjes, waarbij je bijvoorbeeld een lintje achter in je broek moet stoppen (als een soort staart) en de tikkers dat lint er uit moeten trekken. De tikker die de meeste linten verzamelt heeft gewonnen.Ook hier wordt op doortrapte wijze door de tikkers samengewerkt. Ze drijven hun slachtoffers een hoek in pakken de staart af. Er wordt ook nog een variant gespeeld waarbij het 'slachtoffer' opgetild moet worden. Ook dit gaat niet zachtzinnig, maar niemand klaagt.&nbsp;Daarna worden er nog wat potjes zenuwslopend trefbal gespeeld (Wie weet de dikke mat van de tegenstander om te gooien?) en is het tijd om afscheid te nemen. De deelnemers worden uitgenodigd om nog een drankje te komen doen in een nabijgelegen caf&#233;. Zitten ze toch nog op vrijdagavond in de kroeg. En er zijn bitterballen.&nbsp; &nbsp; "}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fD4RY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Apenkooien+voor+volwassenen&url=http%3a%2f%2frtvr.nl%2fD4RY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fD4RY" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fD4RY&title=Apenkooien+voor+volwassenen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Apenkooien+voor+volwassenen%3a+http%3a%2f%2frtvr.nl%2fD4RY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/D4RY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="vr 15 feb 2019, 15:00" datetime="2019-02-15T15:00:51.3598186+01:00">
							vrijdag 15 februari 2019, 15:00
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fD4RY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Apenkooien+voor+volwassenen&url=http%3a%2f%2frtvr.nl%2fD4RY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fD4RY" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fD4RY&title=Apenkooien+voor+volwassenen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Apenkooien+voor+volwassenen%3a+http%3a%2f%2frtvr.nl%2fD4RY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/D4RY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Apenkooien voor volwassenen
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
<div class="playerContainer" id="f007ccf15a194ddd9a13b35fced00254"><div data-button="player-still-overlay icon-play" data-id="TmV3c0l0ZW18RUM5MzI4OEE0OEJEOTY1NEMxMjU4M0EyMDA0ODE3MDV8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPUVDOTMyODhBNDhCRDk2NTRDMTI1ODNBMjAwNDgxNzA1" data-script="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:EC93288A48BD9654C12583A200481705.js" data-still="https://imgr.rgcdn.nl/b9f8bc123bea4155ad50edcf978951a8/opener/Apenkooien-voor-volwassenen.jpg" title="Apenkooien voor volwassenen"></div></div>				</div>
				<div>
						<div class="mediabox-image">
							<img src="https://imgr.rgcdn.nl/ebfb18d59eb74ae5835d06c2355b91b4/opener/Apenkooien-voor-volwassenen.jpg" alt="Apenkooien voor volwassenen" title="Apenkooien voor volwassenen"/>
								<span class="mediabox-image-title">Apenkooien voor volwassenen</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgr.rgcdn.nl/b9f8bc123bea4155ad50edcf978951a8/thumb/Apenkooien-voor-volwassenen.jpg" alt="Apenkooien voor volwassenen" title="Apenkooien voor volwassenen" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/ebfb18d59eb74ae5835d06c2355b91b4/thumb/Apenkooien-voor-volwassenen.jpg" alt="Apenkooien voor volwassenen" title="Apenkooien voor volwassenen" itemprop="image"/>
					</div>
		</div>
	</div>
				</div>
				<p class="intro">
					Alle klimrekken zijn uitgeklapt. Dikke en dunne matten liggen her en der verspreid in de zaal. Touwen hangen naar beneden. Banken staan schots en scheef. Tijd om te apenkooien! Gymjuf Fleur Oosterwijk legt uit wat de bedoeling is. Haar publiek? Niet een stel kinderen uit groep 7, maar een groep volwassenen.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>Deze twintigers en dertigers hebben zich opgegeven om op vrijdagavond een uurtje ouderwetse gymles te volgen, in gymzaal Klein Coolstraat in het centrum van Rotterdam. Ze gaan apenkooien, tikkertje spelen en als toetje doen ze nog een paar potjes trefbal.</p><p>In de 'klas' zitten vanavond 5 dames en 8 heren. Sommigen kennen elkaar al, anderen zijn los komen aanwaaien, maar al snel vormt zich een fanatiek geheel.&nbsp;</p><p>Gymjuf Fleur werkt voor ApenkooiGym, de organisatie die deze lessen aanbiedt. &quot;Deze avond is een leuke afwisseling voor mensen die bijvoorbeeld fitness een beetje saai beginnen te vinden. We doen ook niet elke week hetzelfde. De ene keer gaan we apenkooien, een volgende keer doen we weer iets anders, net zoals je vroeger op school ook elke week iets anders deed bij gym.&quot;</p><p>&quot;Mensen kunnen bij ons weer even een beetje kind zijn&quot;. Alles is wel op eigen risico, benadrukt ze: &quot;We vragen aan de deelnemers of ze zich aan de regels willen houden en een beetje voorzichtig willen doen&quot;.</p><p>Dat dat geen overbodig verzoek is blijkt wel als het spel in alle hevigheid losbarst. Deze volwassen gymleerlingen gaan er v&#243;l voor. Er wordt keihard gerend, gesprongen en geklommen om aan de bloedfanatieke jagers te kunnen ontkomen.</p><p>Iedereen mag een keer de jager zijn. Juf Fleur blaast op haar fluitje. Daarna moeten alle toestellen en matten weer worden opgeborgen. Uit de opgerolde turnmatten komt de herkenbare lucht van oud puberzweet naar boven.&nbsp;</p><p>Er wordt even kort pauze gehouden en dat is ook wel nodig. In de dameskleedkamer staan twee deelneemsters uit te hijgen: &quot;Ik wist niet dat het z&#243; intensief zou zijn! Het is heel leuk maar ik ben ka-POT!&quot; lacht een 33-jarige. Bij de mannen roept een bezwete deelnemer dat hij al sinds de basisschool niet meer had ge-apenkooid. &quot;En ik ben nu 36! Kun je nagaan!&quot;</p><p>Na de pauze gaan ze verder met diverse soorten tikspelletjes, waarbij je bijvoorbeeld een lintje achter in je broek moet stoppen (als een soort staart) en de tikkers dat lint er uit moeten trekken. De tikker die de meeste linten verzamelt heeft gewonnen.</p><p>Ook hier wordt op doortrapte wijze door de tikkers samengewerkt. Ze drijven hun slachtoffers een hoek in pakken de staart af. Er wordt ook nog een variant gespeeld waarbij het 'slachtoffer' opgetild moet worden. Ook dit gaat niet zachtzinnig, maar niemand klaagt.&nbsp;</p><p>Daarna worden er nog wat potjes zenuwslopend trefbal gespeeld (Wie weet de dikke mat van de tegenstander om te gooien?) en is het tijd om afscheid te nemen. De deelnemers worden uitgenodigd om nog een drankje te komen doen in een nabijgelegen caf&#233;. Zitten ze toch nog op vrijdagavond in de kroeg. En er zijn bitterballen.&nbsp; &nbsp;</p> <p></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>

					<div id="ad-inarticle" class="AdBox"></div>
					<script type="text/javascript">
						onReadyFunctions.push(function() {
							loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
						});
					</script>

				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fD4RY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Apenkooien+voor+volwassenen&url=http%3a%2f%2frtvr.nl%2fD4RY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fD4RY" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fD4RY&title=Apenkooien+voor+volwassenen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Apenkooien+voor+volwassenen%3a+http%3a%2f%2frtvr.nl%2fD4RY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/D4RY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="30b0e2ab5815480cb01667e23f521ddd"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="2d03ac5161d04d1cab8602b0a6b8b822"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/178358/Verdachte-schietpartij-Rotterdam-West-meldt-zich-bij-politie" title="Verdachte schietpartij Rotterdam-West meldt zich bij politie">
	<figure class="__trackInView__" data-itemid="178358" data-url="/nieuws/178358/Verdachte-schietpartij-Rotterdam-West-meldt-zich-bij-politie">

<img alt="Foto: MediaTV" src="https://imgr.rgcdn.nl/32d7cfacae3647c3ae369679a9e084e7/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
		<figcaption>
			<span>
				Verdachte schietpartij Rotterdam-West meldt zich bij politie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178368/Winkeleigenaar-laat-overvallers-hun-gang-gaan" title="Winkeleigenaar laat overvallers hun gang gaan">
	<figure class="__trackInView__" data-itemid="178368" data-url="/nieuws/178368/Winkeleigenaar-laat-overvallers-hun-gang-gaan">
			<span class="item-type icon-video">
				
			</span>

<img alt="De verdachten van de overval" src="https://imgr.rgcdn.nl/e66abbd218114d02a7d31ae8f9c4980f/thumb/De-verdachten-van-de-overval.jpg" title="De verdachten van de overval" />
		<figcaption>
			<span>
				Winkeleigenaar laat overvallers hun gang gaan
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178343/Aannemer-raakt-water-en-gasleiding-in-Rotterdam" title="Aannemer raakt water- en gasleiding in Rotterdam">
	<figure class="__trackInView__" data-itemid="178343" data-url="/nieuws/178343/Aannemer-raakt-water-en-gasleiding-in-Rotterdam">

<img alt="" src="https://imgr.rgcdn.nl/5d772749e9f44bfa870e8f9fbc04f190/thumb/20190214_faucet-1684902_1920_A364BC50B396EABEC12583A100344A6C.jpg" title="" />
		<figcaption>
			<span>
				Aannemer raakt water- en gasleiding in Rotterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178332/Levensgrote-condooms-in-Rotterdam-promoten-veilige-seks" title="Levensgrote condooms in Rotterdam promoten veilige seks">
	<figure class="__trackInView__" data-itemid="178332" data-url="/nieuws/178332/Levensgrote-condooms-in-Rotterdam-promoten-veilige-seks">
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgr.rgcdn.nl/bea1ba072ba5483cbd7afddf2a6137d8/thumb/20190213_condoomdag_92F49CD949653212C12583A0007A0BD4.jpg" title="" />
		<figcaption>
			<span>
				Levensgrote condooms in Rotterdam promoten veilige seks
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178344/Mythes-over-de-jarige-Maastunnel" title="Mythes over de jarige Maastunnel">
	<figure class="__trackInView__" data-itemid="178344" data-url="/nieuws/178344/Mythes-over-de-jarige-Maastunnel">
			<span class="item-type icon-audio">
				
			</span>

<img alt="1941, een paar maanden voor de opening. Foto: ANP" src="https://imgr.rgcdn.nl/ad6e7e1ce56644e0a0ce7ec60a731b07/thumb/1941-een-paar-maanden-voor-de-opening-Foto-ANP.jpg" title="1941, een paar maanden voor de opening. Foto: ANP" />
		<figcaption>
			<span>
				Mythes over de jarige Maastunnel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/178424/Bewoner-Vlaardingse-woning-twijfelde-al-over-veiligheid" title="Bewoner Vlaardingse woning &#39;twijfelde al over veiligheid&#39;">
	<figure class="__trackInView__" data-itemid="178424" data-url="/nieuws/178424/Bewoner-Vlaardingse-woning-twijfelde-al-over-veiligheid">
			<span class="item-type icon-video">
				
			</span>

<img alt="" src="https://imgr.rgcdn.nl/c1eff0aa27a0468bb75ec76e22d86ba7/thumb/20190215_Bewoner_twijfelde_over_veiligheid_D6AC9A94A516F173C12583A200517420.jpg" title="" />
		<figcaption>
			<span>
				Bewoner Vlaardingse woning &#39;twijfelde al over veiligheid&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178416/Huiseigenaar-na-val-kraan-vreselijk-geschrokken" title="Huiseigenaar na val kraan &#39;vreselijk geschrokken&#39;">
	<figure class="__trackInView__" data-itemid="178416" data-url="/nieuws/178416/Huiseigenaar-na-val-kraan-vreselijk-geschrokken">
			<span class="item-type icon-video">
				
			</span>

<img alt="Ronald Harent, vader van de huiseigenaar" src="https://imgr.rgcdn.nl/91d675e154154652a98f4c45c2a0e59f/thumb/Ronald-Harent-vader-van-de-huiseigenaar.jpg" title="Ronald Harent, vader van de huiseigenaar" />
		<figcaption>
			<span>
				Huiseigenaar na val kraan &#39;vreselijk geschrokken&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178402/Initiatiefnemers-danceclub-overwegen-juridische-stappen-tegen-gemeente-we-zijn-als-stront-behandeld" title="Initiatiefnemers danceclub overwegen juridische stappen tegen gemeente: &#39;we zijn als stront behandeld&#39;">
	<figure class="__trackInView__" data-itemid="178402" data-url="/nieuws/178402/Initiatiefnemers-danceclub-overwegen-juridische-stappen-tegen-gemeente-we-zijn-als-stront-behandeld">
			<span class="item-type icon-video">
				
			</span>

<img alt="Kristian de Leeuw en Jetti Steffers van Maatschappij voor Volksgeluk" src="https://imgr.rgcdn.nl/67f42d4310034ffda4863742c06ab183/thumb/Kristian-de-Leeuw-en-Jetti-Steffers-van-Maatschappij-voor-Volksgeluk.jpg" title="Kristian de Leeuw en Jetti Steffers van Maatschappij voor Volksgeluk" />
		<figcaption>
			<span>
				Initiatiefnemers danceclub overwegen juridische stappen tegen gemeente: &#39;we zijn als stront behandeld&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178423/Vijftien-miljoen-euro-voor-pulsvissers-We-staan-achter-ze" title="Vijftien miljoen euro voor pulsvissers: &#39;We staan achter ze&#39;">
	<figure class="__trackInView__" data-itemid="178423" data-url="/nieuws/178423/Vijftien-miljoen-euro-voor-pulsvissers-We-staan-achter-ze">

<img alt="Foto: ANP" src="https://imgr.rgcdn.nl/ade01e7198b2449f9adc5258e0ab8979/thumb/Foto-ANP.jpg" title="Foto: ANP" />
		<figcaption>
			<span>
				Vijftien miljoen euro voor pulsvissers: &#39;We staan achter ze&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178422/Verdachte-ontkent-rol-in-moord-Luntershoek" title="Verdachte ontkent rol in moord Luntershoek">
	<figure class="__trackInView__" data-itemid="178422" data-url="/nieuws/178422/Verdachte-ontkent-rol-in-moord-Luntershoek">

<img alt="Politie Rotterdam Archief Foto: Thijs Kern" src="https://imgr.rgcdn.nl/7f9e7dd038474896a824b10e9929383f/thumb/Politie-Rotterdam-Archief-Foto-Thijs-Kern.jpg" title="Politie Rotterdam Archief Foto: Thijs Kern" />
		<figcaption>
			<span>
				Verdachte ontkent rol in moord Luntershoek
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/178415/Larsson-kan-spelen-tegen-FC-Groningen-Haps-ontbreekt" title="Larsson kan spelen tegen FC Groningen, Haps ontbreekt">
	<figure class="__trackInView__" data-itemid="178415" data-url="/nieuws/178415/Larsson-kan-spelen-tegen-FC-Groningen-Haps-ontbreekt">

<img alt="Sam Larsson" src="https://imgr.rgcdn.nl/370ee1da931b446483393ce1e510f896/thumb/Sam-Larsson.jpg" title="Sam Larsson" />
		<figcaption>
			<span>
				Larsson kan spelen tegen FC Groningen, Haps ontbreekt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178421/Van-Bronckhorst-Ik-verwacht-dat-het-niveauverschil-zondag-niet-zo-groot-zal-zijn" title="Van Bronckhorst: &#39;Ik verwacht dat het niveauverschil zondag niet zo groot zal zijn&#39;">
	<figure class="__trackInView__" data-itemid="178421" data-url="/nieuws/178421/Van-Bronckhorst-Ik-verwacht-dat-het-niveauverschil-zondag-niet-zo-groot-zal-zijn">
			<span class="item-type icon-video">
				
			</span>

<img alt="Giovanni van Bronckhorst op een persconferentie" src="https://imgr.rgcdn.nl/51e0543bd750475596e7002ccea43cc4/thumb/Giovanni-van-Bronckhorst-op-een-persconferentie.jpg" title="Giovanni van Bronckhorst op een persconferentie" />
		<figcaption>
			<span>
				Van Bronckhorst: &#39;Ik verwacht dat het niveauverschil zondag niet zo groot zal zijn&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178412/ABN-AMRO-WTT-Monfils-eerste-halve-finalist-in-Rotterdam" title="ABN AMRO WTT: Monfils eerste halve finalist in Rotterdam">
	<figure class="__trackInView__" data-itemid="178412" data-url="/nieuws/178412/ABN-AMRO-WTT-Monfils-eerste-halve-finalist-in-Rotterdam">

<img alt="Gael Monfils (ANP: Vassil Donev)" src="https://imgr.rgcdn.nl/c8d26d753f8742bb8724f321dd33b18f/thumb/Gael-Monfils-ANP-Vassil-Donev.jpg" title="Gael Monfils (ANP: Vassil Donev)" />
		<figcaption>
			<span>
				ABN AMRO WTT: Monfils eerste halve finalist in Rotterdam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178406/Middelkoop-met-Haase-uitgeschakeld-in-dubbeltoernooi" title="Middelkoop met Haase uitgeschakeld in dubbeltoernooi">
	<figure class="__trackInView__" data-itemid="178406" data-url="/nieuws/178406/Middelkoop-met-Haase-uitgeschakeld-in-dubbeltoernooi">

<img alt="Matwé Middelkoop te gast in Sport Plaza" src="https://imgr.rgcdn.nl/cba79bbc86254725ba29b94e27b7297e/thumb/Matwe-Middelkoop-te-gast-in-Sport-Plaza.jpg" title="Matwé Middelkoop te gast in Sport Plaza" />
		<figcaption>
			<span>
				Middelkoop met Haase uitgeschakeld in dubbeltoernooi
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/178403/Poldervaart-over-Excelsior-FC-Emmen-Onszelf-in-een-goede-positie-manoeuvreren" title="Poldervaart over Excelsior-FC Emmen: ‘Onszelf in een goede positie manoeuvreren’">
	<figure class="__trackInView__" data-itemid="178403" data-url="/nieuws/178403/Poldervaart-over-Excelsior-FC-Emmen-Onszelf-in-een-goede-positie-manoeuvreren">
			<span class="item-type icon-video">
				
			</span>

<img alt="Adrie Poldervaart op het ABN AMRO World Tennis Tournament" src="https://imgr.rgcdn.nl/9ac32cab06a74433b807917bbb44c2a5/thumb/Adrie-Poldervaart-op-het-ABN-AMRO-World-Tennis-Tournament.jpg" title="Adrie Poldervaart op het ABN AMRO World Tennis Tournament" />
		<figcaption>
			<span>
				Poldervaart over Excelsior-FC Emmen: ‘Onszelf in een goede positie manoeuvreren’
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="http://eepurl.com/gbEPxv" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Tv-gids">Tv-gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Tv- programma&#39;s">Tv- programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Documentaires">Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radiogids">Radiogids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radiostreams">Radiostreams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="pers" title="Persberichten">Persberichten</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.32.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"3777d38e-4513-4ab3-9a03-e49c3ad11d84","displayId":178418,"tags":["Nieuws"]}, '#30b0e2ab5815480cb01667e23f521ddd', true);asyncActionRender('PopularNewsAsync', 'News', null, '#2d03ac5161d04d1cab8602b0a6b8b822', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {}; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>