<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Bijna zeventig kilo coca&#239;ne verstopt tussen ananassen - RTV Rijnmond</title>
		<meta name="description" content="De douane heeft tijdens een controle een partij van 66 kilogram coca&#239;ne onderschept in de Waalhaven in Rotterdam. De vondst werd op 24 februari gedaan, zo maakt het Openbaar Ministerie woensdagavond bekend." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.1" />
			<link rel="canonical" href="/nieuws/179356/Bijna-zeventig-kilo-cocaine-verstopt-tussen-ananassen" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/179356/Bijna-zeventig-kilo-cocaine-verstopt-tussen-ananassen" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.32.1" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/179356" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="179356"/>
		
				<script src="https://cmp-loader.choice.faktor.io/rijnmond.js"></script> 
				

	

		<meta property="og:title" content="Bijna zeventig kilo coca&#239;ne verstopt tussen ananassen"/>
		<meta property="og:description" content="De douane heeft tijdens een controle een partij van 66 kilogram coca&#239;ne onderschept in de Waalhaven in Rotterdam. De vondst werd op 24 februari gedaan, zo maakt het Openbaar Ministerie woensdagavond bekend."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/179356/Bijna-zeventig-kilo-cocaine-verstopt-tussen-ananassen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/96106ddfe8c649549d074fc85c6f310a/opener/De-cocaine-tussen-de-ananassen-Foto-Openbaar-Ministerie.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/96106ddfe8c649549d074fc85c6f310a/opener/De-cocaine-tussen-de-ananassen-Foto-Openbaar-Ministerie.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Bijna zeventig kilo coca&#239;ne verstopt tussen ananassen"/>
	<meta name="twitter:description" content="De douane heeft tijdens een controle een partij van 66 kilogram coca&#239;ne onderschept in de Waalhaven in Rotterdam. De vondst werd op 24 februari gedaan, zo maakt het Openbaar Ministerie woensdagavond bekend."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/96106ddfe8c649549d074fc85c6f310a/opener/De-cocaine-tussen-de-ananassen-Foto-Openbaar-Ministerie.jpg" />
				
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('wwwrijnmondnl');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 9&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="d9316bf5-6182-41d2-94e2-0808d6a046b9" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="10ce228b-6bab-43d4-a701-781fb6ece25c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="26d3a309-b31e-4f6b-b32f-064fb1a7e413" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="88a5166b-cdc5-4781-ba64-22e227471038" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1da8b8fc-a7d1-4480-8764-a8aa5e34c9cb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="19e735b3-c724-4405-993c-740029b30203" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/179356/Bijna-zeventig-kilo-cocaine-verstopt-tussen-ananassen"},"headline":"Bijna zeventig kilo cocaïne verstopt tussen ananassen","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/96106ddfe8c649549d074fc85c6f310a/opener/De-cocaine-tussen-de-ananassen-Foto-Openbaar-Ministerie.jpg","width":770,"height":433},"datePublished":"2019-03-13T21:55:13.0584701+01:00","dateModified":"2019-03-13T22:29:18.0901775+01:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"De douane heeft tijdens een controle een partij van 66 kilogram cocaïne onderschept in de Waalhaven in Rotterdam. De vondst werd op 24 februari gedaan, zo maakt het Openbaar Ministerie woensdagavond bekend. De drugs zaten verstopt in dozen met ananassen. Inmiddels is het spul vernietigd. Waar het fruit vandaan kwam, kan het OM niet zeggen.Het HARC-team, een samenwerking tussen de douane, FIOD, Zeehavenpolitie en het OM, stelt een onderzoek in naar de drugsvondst.&nbsp;Er is nog niemand opgepakt.&nbsp; "}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fr2zG" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bijna+zeventig+kilo+coca%c3%afne+verstopt+tussen+ananassen&url=http%3a%2f%2frtvr.nl%2fr2zG" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fr2zG" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fr2zG&title=Bijna+zeventig+kilo+coca%c3%afne+verstopt+tussen+ananassen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Bijna+zeventig+kilo+coca%c3%afne+verstopt+tussen+ananassen%3a+http%3a%2f%2frtvr.nl%2fr2zG" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/r2zG" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 13 mrt 2019, 21:55" datetime="2019-03-13T21:55:13.0584701+01:00">
							woensdag 13 maart 2019, 21:55
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fr2zG" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bijna+zeventig+kilo+coca%c3%afne+verstopt+tussen+ananassen&url=http%3a%2f%2frtvr.nl%2fr2zG" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fr2zG" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fr2zG&title=Bijna+zeventig+kilo+coca%c3%afne+verstopt+tussen+ananassen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Bijna+zeventig+kilo+coca%c3%afne+verstopt+tussen+ananassen%3a+http%3a%2f%2frtvr.nl%2fr2zG" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/r2zG" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Bijna zeventig kilo coca&#239;ne verstopt tussen ananassen
					</h1>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div class="mediabox-image">
							<img src="https://imgr.rgcdn.nl/96106ddfe8c649549d074fc85c6f310a/opener/De-cocaine-tussen-de-ananassen-Foto-Openbaar-Ministerie.jpg" alt="De coca&#239;ne tussen de ananassen. Foto: Openbaar Ministerie" title="De coca&#239;ne tussen de ananassen. Foto: Openbaar Ministerie"/>
								<span class="mediabox-image-title">De coca&#239;ne tussen de ananassen. Foto: Openbaar Ministerie</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>
				</div>
				<p class="intro">
					De douane heeft tijdens een controle een partij van 66 kilogram coca&#239;ne onderschept in de Waalhaven in Rotterdam. De vondst werd op 24 februari gedaan, zo maakt het Openbaar Ministerie woensdagavond bekend.
				</p>

				<div class="customhtml newsitem-customhtml">
					<p>De drugs zaten verstopt in dozen met ananassen. Inmiddels is het spul vernietigd. Waar het fruit vandaan kwam, kan het OM niet zeggen.</p><p>Het HARC-team, een samenwerking tussen de douane, FIOD, Zeehavenpolitie en het OM, stelt een onderzoek in naar de drugsvondst.&nbsp;Er is nog niemand opgepakt.<br><div class="inlinemedia inlinemedia-image"><img src="https://imgr.rgcdn.nl/e28852dbe0ad48548277add8456544f4/opener/Foto-Openbaar-Ministerie.jpg" alt="Afbeelding" /></div><br>&nbsp;</p> <p></p>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>

					<div id="ad-inarticle" class="AdBox"></div>
					<script type="text/javascript">
						onReadyFunctions.push(function() {
							loadInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');
						});
					</script>

				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Nieuws" class="tag">Nieuws</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fr2zG" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bijna+zeventig+kilo+coca%c3%afne+verstopt+tussen+ananassen&url=http%3a%2f%2frtvr.nl%2fr2zG" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fr2zG" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fr2zG&title=Bijna+zeventig+kilo+coca%c3%afne+verstopt+tussen+ananassen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Bijna+zeventig+kilo+coca%c3%afne+verstopt+tussen+ananassen%3a+http%3a%2f%2frtvr.nl%2fr2zG" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/r2zG" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>
						<script type="text/javascript">
									onReadyFunctions.push(function () {
										loadStrossle();
									});
						</script>



					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="2c721ed2130948c28905b48fd0627262"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="49795a07cbaf4398b6980f82c8092994"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-sm visible-md visible-lg" data-adenv="sm;md;lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div>
										<div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-adenv="xs;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
							<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
							<script type="text/javascript" src="https://storage-r.rgcdn.nl/scripts/rg.js"></script>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/179277/Bestuurder-tankwagen-mag-ziekenhuis-verlaten" title="Bestuurder tankwagen mag ziekenhuis verlaten">
	<figure class="__trackInView__" data-itemid="179277" data-url="/nieuws/179277/Bestuurder-tankwagen-mag-ziekenhuis-verlaten">
			<span class="item-type icon-video">
				
			</span>

<img alt="Ravage na dodelijk ongeval tankwagen" src="https://imgr.rgcdn.nl/1e41e500f76f42c09020c09964ea8317/thumb/Ravage-na-dodelijk-ongeval-tankwagen.jpg" title="Ravage na dodelijk ongeval tankwagen" />
		<figcaption>
			<span>
				Bestuurder tankwagen mag ziekenhuis verlaten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179297/Politie-neemt-cash-harddrugs-en-auto-s-in-beslag" title="Politie neemt cash, harddrugs en auto&#39;s in beslag">
	<figure class="__trackInView__" data-itemid="179297" data-url="/nieuws/179297/Politie-neemt-cash-harddrugs-en-auto-s-in-beslag">

<img alt="Politieauto" src="https://imgr.rgcdn.nl/66fb2fcbfb554cefb1fd5baeae846ca0/thumb/Politieauto.jpg" title="Politieauto" />
		<figcaption>
			<span>
				Politie neemt cash, harddrugs en auto&#39;s in beslag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179294/Pijn-na-operatie-verdrietige-complicatie-of-medische-misser" title="Pijn na operatie: verdrietige complicatie of medische misser?">
	<figure class="__trackInView__" data-itemid="179294" data-url="/nieuws/179294/Pijn-na-operatie-verdrietige-complicatie-of-medische-misser">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Foto: ANP / Valerie Kuypers (16034950)" src="https://imgr.rgcdn.nl/3edd6a3d594546e2a187465a77af94df/thumb/Foto-ANP-Valerie-Kuypers-16034950.jpg" title="Foto: ANP / Valerie Kuypers (16034950)" />
		<figcaption>
			<span>
				Pijn na operatie: verdrietige complicatie of medische misser?
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179305/Minderjarigen-opgepakt-voor-lopen-over-politieauto-s" title="Minderjarigen opgepakt voor lopen over politieauto&#39;s">
	<figure class="__trackInView__" data-itemid="179305" data-url="/nieuws/179305/Minderjarigen-opgepakt-voor-lopen-over-politieauto-s">

<img alt="Foto: Politie Maas en Rotte" src="https://imgr.rgcdn.nl/46c7b2eff36d45b79cf47aa3e571f87b/thumb/Foto-Politie-Maas-en-Rotte.jpg" title="Foto: Politie Maas en Rotte" />
		<figcaption>
			<span>
				Minderjarigen opgepakt voor lopen over politieauto&#39;s
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179291/Minister-Vochtproblemen-Slingeflats-door-bouwtechnische-gebreken" title="Minister: Vochtproblemen Slingeflats door bouwtechnische gebreken">
	<figure class="__trackInView__" data-itemid="179291" data-url="/nieuws/179291/Minister-Vochtproblemen-Slingeflats-door-bouwtechnische-gebreken">

<img alt="20190312_Een-bankstel-uit-een-van-de-kelderboxen" src="https://imgr.rgcdn.nl/4f2852b72d8945e98e4cdde3aab9e315/thumb/20190312-Een-bankstel-uit-een-van-de-kelderboxen.jpg" title="20190312_Een-bankstel-uit-een-van-de-kelderboxen" />
		<figcaption>
			<span>
				Minister: Vochtproblemen Slingeflats door bouwtechnische gebreken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/179356/Bijna-zeventig-kilo-cocaine-verstopt-tussen-ananassen" title="Bijna zeventig kilo coca&#239;ne verstopt tussen ananassen">
	<figure class="__trackInView__" data-itemid="179356" data-url="/nieuws/179356/Bijna-zeventig-kilo-cocaine-verstopt-tussen-ananassen">

<img alt="De cocaïne tussen de ananassen. Foto: Openbaar Ministerie" src="https://imgr.rgcdn.nl/96106ddfe8c649549d074fc85c6f310a/thumb/De-cocaine-tussen-de-ananassen-Foto-Openbaar-Ministerie.jpg" title="De cocaïne tussen de ananassen. Foto: Openbaar Ministerie" />
		<figcaption>
			<span>
				Bijna zeventig kilo coca&#239;ne verstopt tussen ananassen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179351/Fatale-steekpartij-Kijvelanden-droombaan-werd-nachtmerrie" title="Fatale steekpartij Kijvelanden: &#39;droombaan werd nachtmerrie&#39;">
	<figure class="__trackInView__" data-itemid="179351" data-url="/nieuws/179351/Fatale-steekpartij-Kijvelanden-droombaan-werd-nachtmerrie">
			<span class="item-type icon-video">
				
			</span>

<img alt="Tbs-kliniek De Kijvelanden" src="https://imgr.rgcdn.nl/837054e5e9c74bd6abaabd4836666573/thumb/Tbs-kliniek-De-Kijvelanden.jpg" title="Tbs-kliniek De Kijvelanden" />
		<figcaption>
			<span>
				Fatale steekpartij Kijvelanden: &#39;droombaan werd nachtmerrie&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179355/Huurders-Vestia-moeten-woningen-Rotterdam-Bergpolder-uit-voor-grootscheepse-renovatie" title="Huurders Vestia moeten woningen Rotterdam-Bergpolder uit voor grootscheepse renovatie">
	<figure class="__trackInView__" data-itemid="179355" data-url="/nieuws/179355/Huurders-Vestia-moeten-woningen-Rotterdam-Bergpolder-uit-voor-grootscheepse-renovatie">

<img alt="De Heemskerkstraat en de Talmastraat. Foto: Google Street View" src="https://imgr.rgcdn.nl/cf6e33cf06514028a00f871258c68f3a/thumb/De-Heemskerkstraat-en-de-Talmastraat-Foto-Google-Street-View.jpg" title="De Heemskerkstraat en de Talmastraat. Foto: Google Street View" />
		<figcaption>
			<span>
				Huurders Vestia moeten woningen Rotterdam-Bergpolder uit voor grootscheepse renovatie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179357/Terugluisteren-Verkiezingsdebat-Provinciale-Staten-Zuid-Holland-2019" title="Terugluisteren: Verkiezingsdebat Provinciale Staten Zuid-Holland 2019">
	<figure class="__trackInView__" data-itemid="179357" data-url="/nieuws/179357/Terugluisteren-Verkiezingsdebat-Provinciale-Staten-Zuid-Holland-2019">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Een aantal deelnemers aan het debat. Foto: Comissaris van de Koning in Zuid-Holland, Jaap Smit" src="https://imgr.rgcdn.nl/5be471d41186403b9ab9fb3eacc92081/thumb/Een-aantal-deelnemers-aan-het-debat-Foto-Comissaris-van-de-Koning-in-Zuid-Holland-Jaap-Smit.jpg" title="Een aantal deelnemers aan het debat. Foto: Comissaris van de Koning in Zuid-Holland, Jaap Smit" />
		<figcaption>
			<span>
				Terugluisteren: Verkiezingsdebat Provinciale Staten Zuid-Holland 2019
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179354/Operadagen-Rotterdam-maakt-programma-bekend" title="Operadagen Rotterdam maakt programma bekend">
	<figure class="__trackInView__" data-itemid="179354" data-url="/nieuws/179354/Operadagen-Rotterdam-maakt-programma-bekend">

<img alt="Foto: Operadagen Rotterdam" src="https://imgr.rgcdn.nl/0ba182cb3e1d40fb925f5a665f4edf10/thumb/Foto-Operadagen-Rotterdam.jpg" title="Foto: Operadagen Rotterdam" />
		<figcaption>
			<span>
				Operadagen Rotterdam maakt programma bekend
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/179322/Column-De-oplossing-voor-het-Feyenoord-vuurwerkprobleem-is-zo-simpel" title="Column: De oplossing voor het Feyenoord-vuurwerkprobleem is zo simpel">
	<figure class="__trackInView__" data-itemid="179322" data-url="/nieuws/179322/Column-De-oplossing-voor-het-Feyenoord-vuurwerkprobleem-is-zo-simpel">

<img alt="Vuurwerk op de tribunes in De Kuip ANP KAY IN T VEEN" src="https://imgr.rgcdn.nl/9c087e74793e41c5b2489bba8d1bb37b/thumb/Vuurwerk-op-de-tribunes-in-De-Kuip-ANP-KAY-IN-T-VEEN.jpg" title="Vuurwerk op de tribunes in De Kuip ANP KAY IN T VEEN" />
		<figcaption>
			<span>
				Column: De oplossing voor het Feyenoord-vuurwerkprobleem is zo simpel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179353/Capellenaar-Noa-Lang-belangrijk-bij-Ajax-debuut" title="Capellenaar Noa Lang belangrijk bij Ajax-debuut">
	<figure class="__trackInView__" data-itemid="179353" data-url="/nieuws/179353/Capellenaar-Noa-Lang-belangrijk-bij-Ajax-debuut">

<img alt="Noa Lang (rechts) traint bij Ajax 1 - FOTO ANP" src="https://imgr.rgcdn.nl/120e0aeea4424273a4f46db37d1a927b/thumb/Noa-Lang-rechts-traint-bij-Ajax-1-FOTO-ANP.jpg" title="Noa Lang (rechts) traint bij Ajax 1 - FOTO ANP" />
		<figcaption>
			<span>
				Capellenaar Noa Lang belangrijk bij Ajax-debuut
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179342/Van-Emden-loopt-leiderstrui-in-Tirreno-net-mis" title="Van Emden loopt leiderstrui in Tirreno net mis">
	<figure class="__trackInView__" data-itemid="179342" data-url="/nieuws/179342/Van-Emden-loopt-leiderstrui-in-Tirreno-net-mis">

<img alt="Jos van Emden. Bron: Vincent Jannink (ANP)" src="https://imgr.rgcdn.nl/bedfa3a9d96c4337b2e1587e576b83bf/thumb/Jos-van-Emden-Bron-Vincent-Jannink-ANP.jpg" title="Jos van Emden. Bron: Vincent Jannink (ANP)" />
		<figcaption>
			<span>
				Van Emden loopt leiderstrui in Tirreno net mis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179338/Schuurman-zelfkritisch-Belangrijker-worden-met-goals-en-assists" title="Schuurman zelfkritisch: &#39;Belangrijker worden met goals en assists&#39;">
	<figure class="__trackInView__" data-itemid="179338" data-url="/nieuws/179338/Schuurman-zelfkritisch-Belangrijker-worden-met-goals-en-assists">
			<span class="item-type icon-video">
				
			</span>

<img alt="Jari Schuurman" src="https://imgr.rgcdn.nl/01c3e7cd751b43539623abd248800464/thumb/Jari-Schuurman.jpg" title="Jari Schuurman" />
		<figcaption>
			<span>
				Schuurman zelfkritisch: &#39;Belangrijker worden met goals en assists&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/179337/Frits-Wip-nieuwe-coach-korfballers-KCC" title="Frits Wip nieuwe coach korfballers KCC">
	<figure class="__trackInView__" data-itemid="179337" data-url="/nieuws/179337/Frits-Wip-nieuwe-coach-korfballers-KCC">

<img alt="Frits Wip foto: KCC site" src="https://imgr.rgcdn.nl/f17cfdc802b247e8a08b921056c86f5b/thumb/Frits-Wip-foto-KCC-site.jpg" title="Frits Wip foto: KCC site" />
		<figcaption>
			<span>
				Frits Wip nieuwe coach korfballers KCC
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>

</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="http://eepurl.com/gbEPxv" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Tv-gids">Tv-gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Tv- programma&#39;s">Tv- programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Documentaires">Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radiogids">Radiogids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radiostreams">Radiostreams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="pers" title="Persberichten">Persberichten</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.32.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<script type="text/javascript">
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				SetupChartbeat();
			</script>

			<script type="text/javascript">initGa('UA-8859262-1');</script>

			<script type="text/javascript">
				initGtm('GTM-546Z35D',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1b2cdb42-bac4-49ed-bd06-fd55d2405c42","displayId":179356,"tags":["Nieuws"]}, '#2c721ed2130948c28905b48fd0627262', true);asyncActionRender('PopularNewsAsync', 'News', null, '#49795a07cbaf4398b6980f82c8092994', true);initTwitter();});_adManager.KeywordTargets = ['Nieuws'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		<script type="text/javascript">var settingOptions = {}; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>