<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Bijzondere wespensoort ontdekt op Rotterdams dak - RTV Rijnmond</title>
		<meta name="description" content="Er is een zeldzame wespensoort ontdekt in Rotterdam. Het gaat om een sluipwesp die nog geen Nederlandse naam heeft omdat hij nog niet eerder in Nederland is gevonden. Het minuscule beestje is gevonden in de daktuin van Erasmus MC." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.36.7" />
			<link rel="canonical" href="/nieuws/180582/Bijzondere-wespensoort-ontdekt-op-Rotterdams-dak" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/180582/Bijzondere-wespensoort-ontdekt-op-Rotterdams-dak" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.36.7" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/180582" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="180582"/>
		
	

		<meta property="og:title" content="Bijzondere wespensoort ontdekt op Rotterdams dak"/>
		<meta property="og:description" content="Er is een zeldzame wespensoort ontdekt in Rotterdam. Het gaat om een sluipwesp die nog geen Nederlandse naam heeft omdat hij nog niet eerder in Nederland is gevonden. Het minuscule beestje is gevonden in de daktuin van Erasmus MC."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/180582/Bijzondere-wespensoort-ontdekt-op-Rotterdams-dak"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/230d8a89aecb4c5e9df1f34fc467c144/opener/De-schildwesp-Foto-Naturalis.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/230d8a89aecb4c5e9df1f34fc467c144/opener/De-schildwesp-Foto-Naturalis.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Bijzondere wespensoort ontdekt op Rotterdams dak"/>
	<meta name="twitter:description" content="Er is een zeldzame wespensoort ontdekt in Rotterdam. Het gaat om een sluipwesp die nog geen Nederlandse naam heeft omdat hij nog niet eerder in Nederland is gevonden. Het minuscule beestje is gevonden in de daktuin van Erasmus MC."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/230d8a89aecb4c5e9df1f34fc467c144/opener/De-schildwesp-Foto-Naturalis.jpg" />
		
				    <script src="https://cmp-loader.choice.faktor.io/rijnmond.js"></script> 
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.36.7"></script>
		
			<script>initGoogleAnalytics('UA-8859262-1');</script>
					<script>initGoogleTagManager('GTM-546Z35D');</script>
			</head>
	<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond"/>
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond"/>
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(gpt-header-1)" pio-category="ad" pio-position="top"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" onclick="trackAdClick(gpt-header-1)" pio-category="ad" pio-position="top"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 15&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="marathon-rotterdam" title="Marathon">Marathon</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live">Live</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live">Live</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/rijnmond-documentaires" title="Docu">Docu</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/teletext" title="Teletext">Teletext</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="da318a3d-d656-4862-8f8a-5fb135362643" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a181e1d4-fa9d-46fc-a0bb-4bc9dccf2f41" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="marathon-rotterdam" title="Marathon">Marathon</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="41b6f8a6-9b59-4a89-ab45-59cfac929a82" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="5f766cc9-fa97-46d5-8fb6-8d59c69079dd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="42f2f0cd-b909-4c71-b49f-f0eafb827b3e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live">Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/rijnmond-documentaires" title="Docu">Docu</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/teletext" title="Teletext">Teletext</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c728b692-48c2-4380-8d65-81ff3c8cb99b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/180582/Bijzondere-wespensoort-ontdekt-op-Rotterdams-dak"},"headline":"Bijzondere wespensoort ontdekt op Rotterdams dak","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/230d8a89aecb4c5e9df1f34fc467c144/opener/De-schildwesp-Foto-Naturalis.jpg","width":770,"height":433},"datePublished":"2019-04-14T10:45:00.6638743+02:00","dateModified":"2019-04-15T16:58:39.889638+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Er is een zeldzame wespensoort ontdekt in Rotterdam. Het gaat om een sluipwesp die nog geen Nederlandse naam heeft omdat hij nog niet eerder in Nederland is gevonden. Het minuscule beestje is gevonden in de daktuin van Erasmus MC. Studenten van de Wageningen Universiteit deden er onderzoek naar insecten. Het onderzoek is een initiatief van het Natuurhistorisch Museum Rotterdam dat wil weten of groene daken ook echt bijdragen aan de biodiversiteit.&nbsp;Hier en op verschillende groendaken en daktuinen in Nederland zijn afgelopen zomer insectenvallen geplaatst en zo werd deze wesp ontdekt. In eerste instantie hadden de onderzoekers geen idee om welke soort sluipwesp het ging. Maandenlang werd het beestje heen en weer gestuurd en werd er onderzoek naar gedaan door meerdere deskundigen. Uiteindelijk had expert Kees van Achterberg de oplossing: Het is de Idiasta dichrocera, een insect dat normaal gesproken niet in Nederland voorkomt.Een leuk toeval is dat juist d&#233;ze ontdekking zo dichtbij bij het Natuurhistorisch museum is gedaan. Maar volgens studente Eva Drukker - die stageloopt bij Bureau Stadsnatuur - is de daktuin op het EMC geen typische daktuin, maar juist bijzonder omdat er flinke bomen staan.&nbsp;Nieuwsgierigen kunnen de wesp bewonderen in de collectie van het Natuurhistorisch Museum Rotterdam.&nbsp; De wesp (Idiasta dichrocera) lijkt verdacht veel op een mier. Het is een klein beestje van nog geen halve centimeter. Hij komt vooral voor in andere Europese landen als Zweden en Rusland en in Aziatische gebieden.&nbsp;Hoe deze sluipwesp in Rotterdam terecht is gekomen, is een raadsel. "}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fejlu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bijzondere+wespensoort+ontdekt+op+Rotterdams+dak&url=http%3a%2f%2frtvr.nl%2fejlu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fejlu" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fejlu&title=Bijzondere+wespensoort+ontdekt+op+Rotterdams+dak" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Bijzondere+wespensoort+ontdekt+op+Rotterdams+dak%3a+http%3a%2f%2frtvr.nl%2fejlu" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/ejlu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 14 apr 2019, 10:45" datetime="2019-04-14T10:45:00.6638743+02:00">
								zondag 14 april 2019, 10:45
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fejlu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bijzondere+wespensoort+ontdekt+op+Rotterdams+dak&url=http%3a%2f%2frtvr.nl%2fejlu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fejlu" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fejlu&title=Bijzondere+wespensoort+ontdekt+op+Rotterdams+dak" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Bijzondere+wespensoort+ontdekt+op+Rotterdams+dak%3a+http%3a%2f%2frtvr.nl%2fejlu" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/ejlu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Bijzondere wespensoort ontdekt op Rotterdams dak
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div>
							<img src="https://imgr.rgcdn.nl/230d8a89aecb4c5e9df1f34fc467c144/opener/De-schildwesp-Foto-Naturalis.jpg" alt="De schildwesp. Foto: Naturalis" title="De schildwesp. Foto: Naturalis"/>
								<span class="mediabox-image-title">De schildwesp. Foto: Naturalis</span>
						</div>
				</div>
				<div>
						<div>
							<img src="https://imgr.rgcdn.nl/be3e4cfc809847038ab2c8a793b10eed/opener/Foto-Naturalis.jpg" alt="Foto: Naturalis" title="Foto: Naturalis"/>
								<span class="mediabox-image-title">Foto: Naturalis</span>
						</div>
				</div>
				<div>
<div class="media-player" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:0473935A5DCC5CD6C12583DC00298EF8.js"  data-ga-label="TmV3c0l0ZW18MDQ3MzkzNUE1RENDNUNENkMxMjU4M0RDMDAyOThFRjh8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPTA0NzM5MzVBNURDQzVDRDZDMTI1ODNEQzAwMjk4RUY4" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/opener/Luister-hier-de-reportage-uit-Vroege-Vogels-terug-NPO-Radio-1.jpg" />
		<a href="#" class="icon-play"></a>
			<div class="video-title">
				Luister hier de reportage uit Vroege Vogels terug (NPO Radio 1).
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgr.rgcdn.nl/230d8a89aecb4c5e9df1f34fc467c144/thumb/De-schildwesp-Foto-Naturalis.jpg" alt="De schildwesp. Foto: Naturalis" title="De schildwesp. Foto: Naturalis" itemprop="image"/>
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/be3e4cfc809847038ab2c8a793b10eed/thumb/Foto-Naturalis.jpg" alt="Foto: Naturalis" title="Foto: Naturalis" itemprop="image"/>
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/thumb/Luister-hier-de-reportage-uit-Vroege-Vogels-terug-NPO-Radio-1.jpg" alt="Luister hier de reportage uit Vroege Vogels terug (NPO Radio 1)." title="Luister hier de reportage uit Vroege Vogels terug (NPO Radio 1)." itemprop="image"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Er is een zeldzame wespensoort ontdekt in Rotterdam. Het gaat om een sluipwesp die nog geen Nederlandse naam heeft omdat hij nog niet eerder in Nederland is gevonden. Het minuscule beestje is gevonden in de daktuin van Erasmus MC.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Studenten van de Wageningen Universiteit deden er onderzoek naar insecten. Het onderzoek is een initiatief van het Natuurhistorisch Museum Rotterdam dat wil weten of groene daken ook echt bijdragen aan de biodiversiteit.&nbsp;</p><p>Hier en op verschillende groendaken en daktuinen in Nederland zijn afgelopen zomer insectenvallen geplaatst en zo werd deze wesp ontdekt. In eerste instantie hadden de onderzoekers geen idee om welke soort sluipwesp het ging. Maandenlang werd het beestje heen en weer gestuurd en werd er onderzoek naar gedaan door meerdere deskundigen. Uiteindelijk had expert Kees van Achterberg de oplossing: Het is de Idiasta dichrocera, een insect dat normaal gesproken niet in Nederland voorkomt.</p><p>Een leuk toeval is dat juist d&#233;ze ontdekking zo dichtbij bij het Natuurhistorisch museum is gedaan. Maar volgens studente Eva Drukker - die stageloopt bij Bureau Stadsnatuur - is de daktuin op het EMC geen typische daktuin, maar juist bijzonder omdat er flinke bomen staan.&nbsp;</p><p>Nieuwsgierigen kunnen de wesp bewonderen in de collectie van het Natuurhistorisch Museum Rotterdam.&nbsp; </p><p>De wesp (Idiasta dichrocera) lijkt verdacht veel op een mier. Het is een klein beestje van nog geen halve centimeter. Hij komt vooral voor in andere Europese landen als Zweden en Rusland en in Aziatische gebieden.&nbsp;Hoe deze sluipwesp in Rotterdam terecht is gekomen, is een raadsel.</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fejlu" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Bijzondere+wespensoort+ontdekt+op+Rotterdams+dak&url=http%3a%2f%2frtvr.nl%2fejlu" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fejlu" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fejlu&title=Bijzondere+wespensoort+ontdekt+op+Rotterdams+dak" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Bijzondere+wespensoort+ontdekt+op+Rotterdams+dak%3a+http%3a%2f%2frtvr.nl%2fejlu" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/ejlu" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="45f5a2384bc3431db8e075446138d196"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="772f3570fafa4bef95d90aed9192f7ac"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(gpt-content-1)" pio-category="ad" pio-position="top"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" onclick="trackAdClick(gpt-content-1)" pio-category="ad" pio-position="top"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="vinyljunkies" title="Vinyljunkies" onclick="handleClickEvent('TeaserClick', 'vinyljunkies');">
				<img alt="Vinyljunkies" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/vinyljunkies_banner.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/180582/Nieuwe-wespensoort-ontdekt-op-Rotterdams-dak" title="Nieuwe wespensoort ontdekt op Rotterdams dak">
	<figure class="__trackInView__" pio-category="article" data-itemid="180582" data-url="/nieuws/180582/Nieuwe-wespensoort-ontdekt-op-Rotterdams-dak">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De schildwesp" src="https://imgr.rgcdn.nl/62d0bc59c15b423fb82b50b0433f3de8/thumb/De-schildwesp.jpg" title="De schildwesp" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nieuwe wespensoort ontdekt op Rotterdams dak
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180579/Ontsnapte-oehoe-uit-Plaswijckpark-gevangen" title="Ontsnapte oehoe uit Plaswijckpark gevangen">
	<figure class="__trackInView__" pio-category="article" data-itemid="180579" data-url="/nieuws/180579/Ontsnapte-oehoe-uit-Plaswijckpark-gevangen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Cora van Staalduinen" src="https://imgr.rgcdn.nl/296f4f7c67aa4b48802740f3b2887e8d/thumb/Foto-Cora-van-Staalduinen.jpg" title="Foto: Cora van Staalduinen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ontsnapte oehoe uit Plaswijckpark gevangen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180576/Acht-aanhoudingen-in-Rotterdam-om-nepvuurwapens" title="Acht aanhoudingen in Rotterdam om nepvuurwapens">
	<figure class="__trackInView__" pio-category="article" data-itemid="180576" data-url="/nieuws/180576/Acht-aanhoudingen-in-Rotterdam-om-nepvuurwapens">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" src="https://imgr.rgcdn.nl/6ffa253bd53d43b88fa4b0883bcb3b3d/thumb/Politie_6CC4AD15C8FA1374C125796300694214.jpg" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Acht aanhoudingen in Rotterdam om nepvuurwapens
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180588/Politie-roept-op-tot-respect-voor-dodelijk-slachtoffer-brand" title="Politie roept op tot respect voor dodelijk slachtoffer brand">
	<figure class="__trackInView__" pio-category="article" data-itemid="180588" data-url="/nieuws/180588/Politie-roept-op-tot-respect-voor-dodelijk-slachtoffer-brand">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: MediaTV" src="https://imgr.rgcdn.nl/42a56b8eef8540d9a7b6dd94b03696f4/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politie roept op tot respect voor dodelijk slachtoffer brand
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180573/20-jarige-uit-zorginstelling-vermist" title="20-jarige uit zorginstelling vermist">
	<figure class="__trackInView__" pio-category="article" data-itemid="180573" data-url="/nieuws/180573/20-jarige-uit-zorginstelling-vermist">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" src="https://imgr.rgcdn.nl/39ff1943c4af4b538c46e912aa308195/thumb/politielogo_2562A1F89F703DFBC1257D88004DEE64.jpg" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				20-jarige uit zorginstelling vermist
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/180626/Politie-vermoedt-brandstichting-Hilledijk" title="Politie vermoedt brandstichting Hilledijk">
	<figure class="__trackInView__" pio-category="article" data-itemid="180626" data-url="/nieuws/180626/Politie-vermoedt-brandstichting-Hilledijk">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Uitslaande brand Hilledijk Foto: MediaTV" src="https://imgr.rgcdn.nl/42a56b8eef8540d9a7b6dd94b03696f4/thumb/Uitslaande-brand-Hilledijk-Foto-MediaTV.jpg" title="Uitslaande brand Hilledijk Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politie vermoedt brandstichting Hilledijk
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180621/Meer-dan-500-onveilige-verkeerssituaties-in-onze-regio" title="Meer dan 500 onveilige verkeerssituaties in onze regio">
	<figure class="__trackInView__" pio-category="article" data-itemid="180621" data-url="/nieuws/180621/Meer-dan-500-onveilige-verkeerssituaties-in-onze-regio">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Auto na ongeluk (archief)" src="https://imgr.rgcdn.nl/17b42f4428484a3a9fa01c3ece9d247f/thumb/Auto-na-ongeluk-archief.jpg" title="Auto na ongeluk (archief)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Meer dan 500 onveilige verkeerssituaties in onze regio
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180620/Man-die-zoontje-van-flat-gooide-aangeklaagd-voor-poging-doodslag" title="Man die zoontje van flat gooide aangeklaagd voor poging doodslag">
	<figure class="__trackInView__" pio-category="article" data-itemid="180620" data-url="/nieuws/180620/Man-die-zoontje-van-flat-gooide-aangeklaagd-voor-poging-doodslag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De flat in de Fresiastraat in Ridderkerk, waar op 5 januari een kindje over de reling werd gegooid." src="https://imgr.rgcdn.nl/88adb9c0d7ff4747bd4b6f553fa439db/thumb/De-flat-in-de-Fresiastraat-in-Ridderkerk-waar-op-5-januari-een-kindje-over-de-reling-werd-gegooid.jpg" title="De flat in de Fresiastraat in Ridderkerk, waar op 5 januari een kindje over de reling werd gegooid." />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man die zoontje van flat gooide aangeklaagd voor poging doodslag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180625/Financieel-directeur-Havenbedrijf-krijgt-160-duizend-euro-mee" title="Financieel directeur Havenbedrijf krijgt 160 duizend euro mee">
	<figure class="__trackInView__" pio-category="article" data-itemid="180625" data-url="/nieuws/180625/Financieel-directeur-Havenbedrijf-krijgt-160-duizend-euro-mee">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Havenbedrijf Rotterdam" src="https://imgr.rgcdn.nl/bffd642e8ea14e94a8da2bf62dd2ebf6/thumb/Havenbedrijf-Rotterdam.jpg" title="Havenbedrijf Rotterdam" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Financieel directeur Havenbedrijf krijgt 160 duizend euro mee
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180623/Scheepvaart-kan-dagen-niet-langs-Zwijndrechtsebrug" title="Scheepvaart kan dagen niet langs Zwijndrechtsebrug">
	<figure class="__trackInView__" pio-category="article" data-itemid="180623" data-url="/nieuws/180623/Scheepvaart-kan-dagen-niet-langs-Zwijndrechtsebrug">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="spoorbrug zwijndrecht | Foto: Rick Huijzer" src="https://imgr.rgcdn.nl/8a4f48d13e2e4d58ae5bdeb6a60e2da2/thumb/spoorbrug-zwijndrecht-Foto-Rick-Huijzer.jpg" title="spoorbrug zwijndrecht | Foto: Rick Huijzer" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Scheepvaart kan dagen niet langs Zwijndrechtsebrug
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/180617/Jorgensen-mist-twee-duels-bij-Feyenoord-door-schorsing" title="J&#248;rgensen mist twee duels bij Feyenoord door schorsing">
	<figure class="__trackInView__" pio-category="article" data-itemid="180617" data-url="/nieuws/180617/Jorgensen-mist-twee-duels-bij-Feyenoord-door-schorsing">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Nicolai Jørgensen" src="https://imgr.rgcdn.nl/96acfcb049074a418a0577b1796c7a0c/thumb/Nicolai-Jorgensen.jpg" title="Nicolai Jørgensen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				J&#248;rgensen mist twee duels bij Feyenoord door schorsing
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180624/Harcksen-gooit-perfect-game-Het-echte-besef-is-er-nog-niet" title="Harcksen gooit perfect game: &#39;Het echte besef is er nog niet&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="180624" data-url="/nieuws/180624/Harcksen-gooit-perfect-game-Het-echte-besef-is-er-nog-niet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Misja Harcksen" src="https://imgr.rgcdn.nl/55c9b1daf0fa45b0b705f82b3c6a7b05/thumb/Misja-Harcksen.jpg" title="Misja Harcksen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Harcksen gooit perfect game: &#39;Het echte besef is er nog niet&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180609/Makkelie-fluit-CL-duel-FC-Porto-Liverpool" title="Makkelie fluit CL-duel FC Porto - Liverpool">
	<figure class="__trackInView__" pio-category="article" data-itemid="180609" data-url="/nieuws/180609/Makkelie-fluit-CL-duel-FC-Porto-Liverpool">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Danny Makkelie" src="https://imgr.rgcdn.nl/8aae63ea385e43a8b610e85e829ebd85/thumb/Danny-Makkelie.jpg" title="Danny Makkelie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Makkelie fluit CL-duel FC Porto - Liverpool
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180605/Rob-Jacobs-te-gast-in-FC-Rijnmond" title="Rob Jacobs te gast in FC Rijnmond">
	<figure class="__trackInView__" pio-category="article" data-itemid="180605" data-url="/nieuws/180605/Rob-Jacobs-te-gast-in-FC-Rijnmond">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Rob Jacobs in FCR" src="https://imgr.rgcdn.nl/59e3fe0194ca48dfa5ec6ed0fd146a9d/thumb/Rob-Jacobs-in-FCR.jpg" title="Rob Jacobs in FCR" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rob Jacobs te gast in FC Rijnmond
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/180596/Fraser-zelfkritisch-na-off-day-Sparta-Al-mijn-keuzes-pakken-niet-goed-uit" title="Fraser zelfkritisch na &#39;off-day&#39; Sparta: &#39;Al mijn keuzes pakken niet goed uit&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="180596" data-url="/nieuws/180596/Fraser-zelfkritisch-na-off-day-Sparta-Al-mijn-keuzes-pakken-niet-goed-uit">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sparta-trainer Henk Fraser tijdens de wedstrijd tegen TOP Oss. (VK Sportphoto - Mischa Keemink)" src="https://imgr.rgcdn.nl/5c32fc0d9c374dca87a2ac104b889eb1/thumb/Sparta-trainer-Henk-Fraser-tijdens-de-wedstrijd-tegen-TOP-Oss-VK-Sportphoto-Mischa-Keemink.jpg" title="Sparta-trainer Henk Fraser tijdens de wedstrijd tegen TOP Oss. (VK Sportphoto - Mischa Keemink)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Fraser zelfkritisch na &#39;off-day&#39; Sparta: &#39;Al mijn keuzes pakken niet goed uit&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			console.log("test");
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacy Statement">Privacy Statement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="http://eepurl.com/gbEPxv" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Tv-gids">Tv-gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Tv- programma&#39;s">Tv- programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Documentaires">Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radiogids">Radiogids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radiostreams">Radiostreams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/liveblog-persconferentie" title="Blog persconferentie">Blog persconferentie</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="pers" title="Persberichten">Persberichten</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>




		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.36.7"></script>

			<script>initGoogleDoubleClickForPublishers();</script>

			<script>
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				initChartbeat();
			</script>





		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');checkWhatsApp();initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"79e97386-e709-4d9e-9ae9-0f7b0ef4b822","displayId":180582,"tags":["Nieuws"]}, '#45f5a2384bc3431db8e075446138d196', false);asyncActionRender('PopularNewsAsync', 'News', null, '#772f3570fafa4bef95d90aed9192f7ac', true);initDisqusCount('wwwrijnmondnl');});_adManager.KeywordTargets = ['Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>