<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Duel Ajax - Feyenoord onder 19 moet uitgespeeld worden - RTV Rijnmond</title>
		<meta name="description" content="De kampioenswedstrijd tussen Ajax en Feyenoord onder 19 gaat uitgespeeld worden. Het restant van 67 minuten moet zonder publiek gespeeld worden op sportpark De Toekomst in Amsterdam. Dat heeft de aanklager van de KNVB bepaald." />
		<meta name="keywords" content="sport," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.36.23" />
			<link rel="canonical" href="/nieuws/182274/Duel-Ajax-Feyenoord-onder-19-moet-uitgespeeld-worden" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/182274/Duel-Ajax-Feyenoord-onder-19-moet-uitgespeeld-worden" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.36.23" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/182274" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="182274"/>
		
	

		<meta property="og:title" content="Duel Ajax - Feyenoord onder 19 moet uitgespeeld worden"/>
		<meta property="og:description" content="De kampioenswedstrijd tussen Ajax en Feyenoord onder 19 gaat uitgespeeld worden. Het restant van 67 minuten moet zonder publiek gespeeld worden op sportpark De Toekomst in Amsterdam. Dat heeft de aanklager van de KNVB bepaald."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/182274/Duel-Ajax-Feyenoord-onder-19-moet-uitgespeeld-worden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sport"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/2267655f0485492abe246720a1c4fb09/opener/Ajax-Onder-19-Feyenoord-Onder-19.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/2267655f0485492abe246720a1c4fb09/opener/Ajax-Onder-19-Feyenoord-Onder-19.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Duel Ajax - Feyenoord onder 19 moet uitgespeeld worden"/>
	<meta name="twitter:description" content="De kampioenswedstrijd tussen Ajax en Feyenoord onder 19 gaat uitgespeeld worden. Het restant van 67 minuten moet zonder publiek gespeeld worden op sportpark De Toekomst in Amsterdam. Dat heeft de aanklager van de KNVB bepaald."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/2267655f0485492abe246720a1c4fb09/opener/Ajax-Onder-19-Feyenoord-Onder-19.jpg" />
		
				    <script src="https://cmp-loader.choice.faktor.io/rijnmond.js"></script> 
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.36.23"></script>
		
			<script>initGoogleAnalytics('UA-8859262-1');</script>
					<script>initGoogleTagManager('GTM-546Z35D');</script>
			</head>
	<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(gpt-header-1)" pio-category="ad" pio-position="top"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" onclick="trackAdClick(gpt-header-1)" pio-category="ad" pio-position="top"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>F</i> 15&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="marathon-rotterdam" title="Marathon">Marathon</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" title="Televisiegids">Televisiegids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV-programma&#39;s">TV-programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgemist" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/privacy-statement" title="Privacystatement">Privacystatement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="51acad3e-bc89-49fa-84ce-9181db930f75" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b14b5776-33a6-410b-9027-c6fb3679c37e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="marathon-rotterdam" title="Marathon">Marathon</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fefcd556-ff13-43d5-af10-2503123e9a56" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="b05ffe11-4da3-4575-ba3a-cce99d8ad3e2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e1740f58-e042-4556-8b2e-136a3e8dfe9f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Televisiegids">Televisiegids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV-programma&#39;s">TV-programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9f00070d-833b-446c-b0c8-9d2fcd2c0a00" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/182274/Duel-Ajax-Feyenoord-onder-19-moet-uitgespeeld-worden"},"headline":"Duel Ajax - Feyenoord onder 19 moet uitgespeeld worden","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/2267655f0485492abe246720a1c4fb09/opener/Ajax-Onder-19-Feyenoord-Onder-19.jpg","width":770,"height":433},"datePublished":"2019-05-29T18:59:20.6458623+02:00","dateModified":"2019-05-29T19:02:03.1094495+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"De kampioenswedstrijd tussen Ajax en Feyenoord onder 19 gaat uitgespeeld worden. Het restant van 67 minuten moet zonder publiek gespeeld worden op sportpark De Toekomst in Amsterdam. Dat heeft de aanklager van de KNVB bepaald. Vorige week zaterdag werd het duel gestaakt vanwege ongeregeldheden langs de lijn. Ouders van spelers van Feyenoord werden belaagd door supporters van Ajax. De trainers van beide elftallen, John Heitinga (Ajax) en Dirk Kuijt (Feyenoord), probeerden tevergeefs de gemoederen te sussen.De aanklager van de KNVB heeft Ajax ook een schikkingsvoorstel gedaan. De club moet de voetbalbond laten weten of het akkoord gaat met een boete (2500 euro) en een voorwaardelijke straf (7500 euro). De voorwaardelijke straf kan definitief worden als Ajax geen maatregelen neemt tegen de relschoppers.Wanneer de wedstrijd wordt uitgespeeld is nog niet bekend. Feyenoord onder 19 heeft aan een gelijkspel voldoende om kampioen te worden.&nbsp;&nbsp; "}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fRBp2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Duel+Ajax+-+Feyenoord+onder+19+moet+uitgespeeld+worden&url=http%3a%2f%2frtvr.nl%2fRBp2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fRBp2" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fRBp2&title=Duel+Ajax+-+Feyenoord+onder+19+moet+uitgespeeld+worden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Duel+Ajax+-+Feyenoord+onder+19+moet+uitgespeeld+worden%3a+http%3a%2f%2frtvr.nl%2fRBp2" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/RBp2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 29 mei 2019, 18:59" datetime="2019-05-29T18:59:20.6458623+02:00">
								woensdag 29 mei 2019, 18:59
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fRBp2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Duel+Ajax+-+Feyenoord+onder+19+moet+uitgespeeld+worden&url=http%3a%2f%2frtvr.nl%2fRBp2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fRBp2" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fRBp2&title=Duel+Ajax+-+Feyenoord+onder+19+moet+uitgespeeld+worden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Duel+Ajax+-+Feyenoord+onder+19+moet+uitgespeeld+worden%3a+http%3a%2f%2frtvr.nl%2fRBp2" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/RBp2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Duel Ajax - Feyenoord onder 19 moet uitgespeeld worden
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div>
							<img src="https://imgr.rgcdn.nl/2267655f0485492abe246720a1c4fb09/opener/Ajax-Onder-19-Feyenoord-Onder-19.jpg" alt="Ajax Onder 19-Feyenoord Onder 19" title="Ajax Onder 19-Feyenoord Onder 19"/>
								<span class="mediabox-image-title">Ajax Onder 19-Feyenoord Onder 19</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						De kampioenswedstrijd tussen Ajax en Feyenoord onder 19 gaat uitgespeeld worden. Het restant van 67 minuten moet zonder publiek gespeeld worden op sportpark De Toekomst in Amsterdam. Dat heeft de aanklager van de KNVB bepaald.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Vorige week zaterdag werd het duel gestaakt vanwege ongeregeldheden langs de lijn. Ouders van spelers van Feyenoord werden belaagd door supporters van Ajax. De trainers van beide elftallen, John Heitinga (Ajax) en Dirk Kuijt (Feyenoord), probeerden tevergeefs de gemoederen te sussen.</p><p>De aanklager van de KNVB heeft Ajax ook een schikkingsvoorstel gedaan. De club moet de voetbalbond laten weten of het akkoord gaat met een boete (2500 euro) en een voorwaardelijke straf (7500 euro). De voorwaardelijke straf kan definitief worden als Ajax geen maatregelen neemt tegen de relschoppers.</p><p>Wanneer de wedstrijd wordt uitgespeeld is nog niet bekend. Feyenoord onder 19 heeft aan een gelijkspel voldoende om kampioen te worden.&nbsp;<br>&nbsp;</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Sport" class="tag">Sport</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fRBp2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Duel+Ajax+-+Feyenoord+onder+19+moet+uitgespeeld+worden&url=http%3a%2f%2frtvr.nl%2fRBp2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fRBp2" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fRBp2&title=Duel+Ajax+-+Feyenoord+onder+19+moet+uitgespeeld+worden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Duel+Ajax+-+Feyenoord+onder+19+moet+uitgespeeld+worden%3a+http%3a%2f%2frtvr.nl%2fRBp2" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/RBp2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="f8f6b7b80c4c477a9b83d8c74e5356cf"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="fdd35aa39c3c45f98b6de566055b5226"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(gpt-content-1)" pio-category="ad" pio-position="top"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" onclick="trackAdClick(gpt-content-1)" pio-category="ad" pio-position="top"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/182243/Sparta-keert-terug-in-Eredivisie-na-0-2-zege-in-Doetinchem" title="Sparta keert terug in Eredivisie na 0-2 zege in Doetinchem">
	<figure class="__trackInView__" pio-category="article" data-itemid="182243" data-url="/nieuws/182243/Sparta-keert-terug-in-Eredivisie-na-0-2-zege-in-Doetinchem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De selectie van Sparta in extase na de promotie. (VK Sportphoto - Yannick Verhoeven)" src="https://imgr.rgcdn.nl/d54086126aba4bcf8ac3b248c148eb9a/thumb/De-selectie-van-Sparta-in-extase-na-de-promotie-VK-Sportphoto-Yannick-Verhoeven.jpg" title="De selectie van Sparta in extase na de promotie. (VK Sportphoto - Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Sparta keert terug in Eredivisie na 0-2 zege in Doetinchem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182223/NAPRATEN-De-Graafschap-Sparta-0-2" title="NAPRATEN: De Graafschap - Sparta (0-2)">
	<figure class="__trackInView__" pio-category="article" data-itemid="182223" data-url="/nieuws/182223/NAPRATEN-De-Graafschap-Sparta-0-2">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Mohamed Rayhi in duel met Furdjel Narsingh van De Graafschap. (VK Sportphoto - Yannick Verhoeven)" src="https://imgr.rgcdn.nl/97c88eb183b3460a965d0ae0d39b81e6/thumb/Mohamed-Rayhi-in-duel-met-Furdjel-Narsingh-van-De-Graafschap-VK-Sportphoto-Yannick-Verhoeven.jpg" title="Mohamed Rayhi in duel met Furdjel Narsingh van De Graafschap. (VK Sportphoto - Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				NAPRATEN: De Graafschap - Sparta (0-2)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182233/De-Kuip-schoonmaken-om-concert-Marco-Borsato-te-kunnen-zien" title="De Kuip schoonmaken om concert Marco Borsato te kunnen zien">
	<figure class="__trackInView__" pio-category="article" data-itemid="182233" data-url="/nieuws/182233/De-Kuip-schoonmaken-om-concert-Marco-Borsato-te-kunnen-zien">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Fan Laurence kan haar geluk niet op" src="https://imgr.rgcdn.nl/03f10d763d3d46429e220e2f9d3df991/thumb/Fan-Laurence-kan-haar-geluk-niet-op.jpg" title="Fan Laurence kan haar geluk niet op" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				De Kuip schoonmaken om concert Marco Borsato te kunnen zien
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182212/Crowdfunding-voor-immuuntherapie-is-Mariska-s-laatste-hoop" title="Crowdfunding voor immuuntherapie is Mariska&#39;s laatste hoop">
	<figure class="__trackInView__" pio-category="article" data-itemid="182212" data-url="/nieuws/182212/Crowdfunding-voor-immuuntherapie-is-Mariska-s-laatste-hoop">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Marsika Jasvin: &quot;ik vind het vreselijk dat je dat mensen om moet vragen om gewoon... te kunnen leven. Maar ik zie geen andere uitweg.&quot;" src="https://imgr.rgcdn.nl/f44e37467d9c4b8498e5b5f32388a7a2/thumb/Marsika-Jasvin-ik-vind-het-vreselijk-dat-je-dat-mensen-om-moet-vragen-om-gewoon-te-kunnen-leven-Maar-ik-zie-geen-andere-uitweg.jpg" title="Marsika Jasvin: &quot;ik vind het vreselijk dat je dat mensen om moet vragen om gewoon... te kunnen leven. Maar ik zie geen andere uitweg.&quot;" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Crowdfunding voor immuuntherapie is Mariska&#39;s laatste hoop
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182214/Liveblog-teruglezen-hoe-trotseert-de-regio-Rijnmond-de-staking-in-het-openbaar-vervoer" title="Liveblog teruglezen: hoe trotseert de regio Rijnmond de staking in het openbaar vervoer?">
	<figure class="__trackInView__" pio-category="article" data-itemid="182214" data-url="/nieuws/182214/Liveblog-teruglezen-hoe-trotseert-de-regio-Rijnmond-de-staking-in-het-openbaar-vervoer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Reizigers worden gewaarschuwd op Rotterdam CS." src="https://imgr.rgcdn.nl/a065f3cdd6dd4e71830e4f70ed3f62b2/thumb/Reizigers-worden-gewaarschuwd-op-Rotterdam-CS.jpg" title="Reizigers worden gewaarschuwd op Rotterdam CS." />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Liveblog teruglezen: hoe trotseert de regio Rijnmond de staking in het openbaar vervoer?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/182279/Kuip-dreunt-voor-het-eerst-in-vijftien-jaar-weer-van-klanken-Marco-Borsato" title="Kuip dreunt voor het eerst in vijftien jaar weer van klanken Marco Borsato">
	<figure class="__trackInView__" pio-category="article" data-itemid="182279" data-url="/nieuws/182279/Kuip-dreunt-voor-het-eerst-in-vijftien-jaar-weer-van-klanken-Marco-Borsato">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" src="https://imgr.rgcdn.nl/9d8871f83dd94238b561777516260b7e/thumb/20190529_marcobinnen_FD254479EEEFD47FC125840900647808.jpg" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kuip dreunt voor het eerst in vijftien jaar weer van klanken Marco Borsato
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182271/Ontsnapte-schapen-vreten-heg-aan-in-Pernis" title="Ontsnapte schapen vreten heg aan in Pernis">
	<figure class="__trackInView__" pio-category="article" data-itemid="182271" data-url="/nieuws/182271/Ontsnapte-schapen-vreten-heg-aan-in-Pernis">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto Politie Hoogvliet en Pernis" src="https://imgr.rgcdn.nl/41cdffd2700d47afb061ec990650f8e7/thumb/Foto-Politie-Hoogvliet-en-Pernis.jpg" title="Foto Politie Hoogvliet en Pernis" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ontsnapte schapen vreten heg aan in Pernis
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182265/Oorzaak-grote-brand-Vlaardingen-nog-niet-duidelijk" title="Oorzaak grote brand Vlaardingen nog niet duidelijk">
	<figure class="__trackInView__" pio-category="article" data-itemid="182265" data-url="/nieuws/182265/Oorzaak-grote-brand-Vlaardingen-nog-niet-duidelijk">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" src="https://imgr.rgcdn.nl/b73010d9b1c1418a80cf0ff9bca1fccf/thumb/20190529_nbrandvlaardingen29_05_19__185_8941__43FABEA42476DA98C1258409004AC9ED.jpg" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oorzaak grote brand Vlaardingen nog niet duidelijk
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182278/Angelique-H-wilde-haar-eigen-vader-afpersen" title="&#39;Angelique H. wilde haar eigen vader afpersen&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="182278" data-url="/nieuws/182278/Angelique-H-wilde-haar-eigen-vader-afpersen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Dennis van den Berg en Angelique, november 2016" src="https://imgr.rgcdn.nl/48967cb1de6d40368372d6b113607c88/thumb/Dennis-van-den-Berg-en-Angelique-november-2016.jpg" title="Dennis van den Berg en Angelique, november 2016" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Angelique H. wilde haar eigen vader afpersen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182277/Verbod-op-plastic-ballonnen-Rotterdam-moet-1-juli-ingaan" title="Verbod op plastic ballonnen Rotterdam moet 1 juli ingaan">
	<figure class="__trackInView__" pio-category="article" data-itemid="182277" data-url="/nieuws/182277/Verbod-op-plastic-ballonnen-Rotterdam-moet-1-juli-ingaan">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Pixabay" src="https://imgr.rgcdn.nl/a5dac00fcdae47a08f6cbdb147a97c93/thumb/Foto-Pixabay.jpg" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Verbod op plastic ballonnen Rotterdam moet 1 juli ingaan
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/182275/Thomas-Verhaar-in-FC-Rijnmond-Sparta-goede-kans-om-erin-te-blijven" title="Thomas Verhaar in FC Rijnmond: &#39;Sparta goede kans om erin te blijven&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="182275" data-url="/nieuws/182275/Thomas-Verhaar-in-FC-Rijnmond-Sparta-goede-kans-om-erin-te-blijven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Oud-Spartaan Thomas Verhaar" src="https://imgr.rgcdn.nl/2f0b37fadc1f40bebfcc1da1078bff4a/thumb/Oud-Spartaan-Thomas-Verhaar.jpg" title="Oud-Spartaan Thomas Verhaar" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Thomas Verhaar in FC Rijnmond: &#39;Sparta goede kans om erin te blijven&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182274/Duel-Ajax-Feyenoord-onder-19-moet-uitgespeeld-worden" title="Duel Ajax - Feyenoord onder 19 moet uitgespeeld worden">
	<figure class="__trackInView__" pio-category="article" data-itemid="182274" data-url="/nieuws/182274/Duel-Ajax-Feyenoord-onder-19-moet-uitgespeeld-worden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ajax Onder 19-Feyenoord Onder 19" src="https://imgr.rgcdn.nl/2267655f0485492abe246720a1c4fb09/thumb/Ajax-Onder-19-Feyenoord-Onder-19.jpg" title="Ajax Onder 19-Feyenoord Onder 19" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Duel Ajax - Feyenoord onder 19 moet uitgespeeld worden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182266/Feyenoord-zoekt-samenwerking-in-Japan" title="Feyenoord zoekt samenwerking in Japan">
	<figure class="__trackInView__" pio-category="article" data-itemid="182266" data-url="/nieuws/182266/Feyenoord-zoekt-samenwerking-in-Japan">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Feyenoord gaat samenwerken met Urawa Red Diamonds" src="https://imgr.rgcdn.nl/c121099adb834fde8b11bf837a7468c3/thumb/Feyenoord-gaat-samenwerken-met-Urawa-Red-Diamonds.jpg" title="Feyenoord gaat samenwerken met Urawa Red Diamonds" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Feyenoord zoekt samenwerking in Japan
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182264/Sparta-geniet-na-op-Day-After-maar-natuurgras-is-uitgesloten" title="Sparta geniet na op Day After, maar &#39;natuurgras is uitgesloten&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="182264" data-url="/nieuws/182264/Sparta-geniet-na-op-Day-After-maar-natuurgras-is-uitgesloten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: VK Sportphoto - Yannick Verhoeven" src="https://imgr.rgcdn.nl/d54086126aba4bcf8ac3b248c148eb9a/thumb/Foto-VK-Sportphoto-Yannick-Verhoeven.jpg" title="Foto: VK Sportphoto - Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Sparta geniet na op Day After, maar &#39;natuurgras is uitgesloten&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182259/Gentile-blijft-de-komende-jaren-assistent-trainer-bij-Excelsior" title="Gentile blijft de komende jaren assistent-trainer bij Excelsior">
	<figure class="__trackInView__" pio-category="article" data-itemid="182259" data-url="/nieuws/182259/Gentile-blijft-de-komende-jaren-assistent-trainer-bij-Excelsior">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Marco Gentile werkte in het verleden als video-analist bij Sparta" src="https://imgr.rgcdn.nl/2636c566e5394d538cb50391e54a2275/thumb/Marco-Gentile-werkte-in-het-verleden-als-video-analist-bij-Sparta.jpg" title="Marco Gentile werkte in het verleden als video-analist bij Sparta" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gentile blijft de komende jaren assistent-trainer bij Excelsior
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			console.log("test");
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacystatement">Privacystatement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/pers" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="http://eepurl.com/gbEPxv" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Tv-gids">Tv-gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Tv- programma&#39;s">Tv- programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Documentaires">Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radiogids">Radiogids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radiostreams">Radiostreams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="pers" title="Persberichten">Persberichten</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>




		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.36.23"></script>

			<script>initGoogleDoubleClickForPublishers();</script>

			<script>
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				initChartbeat();
			</script>





		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');checkWhatsApp();initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"1b5ee80d-95c1-451c-ad69-e6bdb4748195","displayId":182274,"tags":["Sport"]}, '#f8f6b7b80c4c477a9b83d8c74e5356cf', false);asyncActionRender('PopularNewsAsync', 'News', null, '#fdd35aa39c3c45f98b6de566055b5226', true);initDisqusCount('wwwrijnmondnl');});_adManager.KeywordTargets = ['Sport'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>