<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>&#39;Twitter heeft het overlijden van mijn vader dragelijk gemaakt&#39; - RTV Rijnmond</title>
		<meta name="description" content="Het volledige sterven van je vader vastleggen op Twitter. Arjan Verhoeven uit Alblasserdam deed dat. Normaal gesproken twittert hij dagelijks over zijn werk als takelwagenchauffeur en ambulancewens medewerker." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.36.23" />
			<link rel="canonical" href="/nieuws/182489/Twitter-heeft-het-overlijden-van-mijn-vader-dragelijk-gemaakt" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/182489/Twitter-heeft-het-overlijden-van-mijn-vader-dragelijk-gemaakt" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.36.23" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/182489" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="182489"/>
		
	

		<meta property="og:title" content="&#39;Twitter heeft het overlijden van mijn vader dragelijk gemaakt&#39;"/>
		<meta property="og:description" content="Het volledige sterven van je vader vastleggen op Twitter. Arjan Verhoeven uit Alblasserdam deed dat. Normaal gesproken twittert hij dagelijks over zijn werk als takelwagenchauffeur en ambulancewens medewerker."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/182489/Twitter-heeft-het-overlijden-van-mijn-vader-dragelijk-gemaakt"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/3015490f79c04bd792224c343f8299eb/opener/twitterrouw_5DA2D060AF6548B0C125841000770424.jpg"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/3015490f79c04bd792224c343f8299eb/opener/twitterrouw_5DA2D060AF6548B0C125841000770424.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="&#39;Twitter heeft het overlijden van mijn vader dragelijk gemaakt&#39;"/>
	<meta name="twitter:description" content="Het volledige sterven van je vader vastleggen op Twitter. Arjan Verhoeven uit Alblasserdam deed dat. Normaal gesproken twittert hij dagelijks over zijn werk als takelwagenchauffeur en ambulancewens medewerker."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/3015490f79c04bd792224c343f8299eb/opener/twitterrouw_5DA2D060AF6548B0C125841000770424.jpg" />
		
				    <script src="https://cmp-loader.choice.faktor.io/rijnmond.js"></script> 
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.36.23"></script>
		
			<script>initGoogleAnalytics('UA-8859262-1');</script>
					<script>initGoogleTagManager('GTM-546Z35D');</script>
			</head>
	<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(gpt-header-1)" pio-category="ad" pio-position="top"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" onclick="trackAdClick(gpt-header-1)" pio-category="ad" pio-position="top"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 18&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
							</li>
							<li>
								<a href="marathon-rotterdam" title="Marathon">Marathon</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radiorijnmond" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/tvgids" title="Televisiegids">Televisiegids</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="TV-programma&#39;s">TV-programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgemist" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
						<li><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
						<li><a href="/privacy-statement" title="Privacystatement">Privacystatement</a></li>
						<li><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
						<li><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li id="c6ce1623-f0fc-4ab6-bfc2-43ef861857cb" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Politiek010" title="Politiek 010">Politiek 010</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="efd1f3f5-acea-4da2-84a3-12e0323a443f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fc-rijnmond" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/Feyenoord" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programma/30/SC-Rijnmond" title="SC Rijnmond">SC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="marathon-rotterdam" title="Marathon">Marathon</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4bd1781a-141d-4529-a2c1-285cfe7937a7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" title="Verkeer">Verkeer</a>
			</li>
			<li id="d1eedf80-be81-4e99-8983-19e44b702bce" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radiorijnmond" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Televisiegids">Televisiegids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="TV-programma&#39;s">TV-programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="887ee694-a377-44c9-8527-94546ee257a2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/Verkeer" title="Verkeer">Verkeer</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/182489/Twitter-heeft-het-overlijden-van-mijn-vader-dragelijk-gemaakt"},"headline":"'Twitter heeft het overlijden van mijn vader dragelijk gemaakt'","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/3015490f79c04bd792224c343f8299eb/opener/twitterrouw_5DA2D060AF6548B0C125841000770424.jpg","width":770,"height":433},"datePublished":"2019-06-05T23:40:40.2442884+02:00","dateModified":"2019-06-05T23:48:24.483337+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Het volledige sterven van je vader vastleggen op Twitter. Arjan Verhoeven uit Alblasserdam deed dat. Normaal gesproken twittert hij dagelijks over zijn werk als takelwagenchauffeur en ambulancewens medewerker. Op zijn werk krijgt hij altijd veel positieve reacties. Dus hij dacht: &quot;Ik twitter nu ook gewoon eens over iets minder leuks&quot; Dat hij daarmee duizenden reacties zou krijgen op twitter had hij niet verwacht. Brandweerwagen&quot;Eerst twitterde ik over de brandweerwagen voor de deur. Dat mijn Pa naar het ziekenhuis moest. Hij had waarschijnlijk last van zijn rug&quot;, zegt Arjan Verhoeven. Wat hij toen nog niet wist was dat zijn vader al in een zeer ver stadium was van uitzaaiingen van kanker.&nbsp;&quot;Ik twitter elke dag, soms meerdere keren. Ik kreeg zoveel positieve reacties en mensen wenste mij allemaal sterkte, dat deed mij goed&quot;. Dat Arjan zoveel berichtjes zou krijgen had hij niet verwacht.&quot;Mijn vader was op de hoogte ervan en vond het eigenlijk wel leuk&quot; zegt Arjan lachend. Het is overigens &#233;&#233;n van de weinige keren in het interview met onze verslaggever dat Arjan moet lachen. Hij is nog intens verdrietig nadat hij zijn vader vorige week dood zag gaan. Kritiek?&quot;Als iemand een baby krijgt wordt dat ook op twitter gezet, dit mag ook best iedereen weten. Dit hoort ook bij het leven&quot;. &quot;Iedereen zet alles op twitter, waarom dit niet? &quot;&quot;Ik ga regelmatig als vrijwilliger op pad met de ambulance om de wensen van doodzieke mensen in vervulling te laten brengen. Door nu die van mijn vader in vervulling te laten gaan was echt heel zwaar. Toen besefte ik ineens...dag pappa&quot;.De vader van Arjan is 72 jaar oud geworden. "}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fN5Kn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Twitter+heeft+het+overlijden+van+mijn+vader+dragelijk+gemaakt%27&url=http%3a%2f%2frtvr.nl%2fN5Kn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fN5Kn" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fN5Kn&title=%27Twitter+heeft+het+overlijden+van+mijn+vader+dragelijk+gemaakt%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Twitter+heeft+het+overlijden+van+mijn+vader+dragelijk+gemaakt%27%3a+http%3a%2f%2frtvr.nl%2fN5Kn" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/N5Kn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 5 jun 2019, 23:40" datetime="2019-06-05T23:40:40.2442884+02:00">
								woensdag 5 juni 2019, 23:40
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fN5Kn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Twitter+heeft+het+overlijden+van+mijn+vader+dragelijk+gemaakt%27&url=http%3a%2f%2frtvr.nl%2fN5Kn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fN5Kn" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fN5Kn&title=%27Twitter+heeft+het+overlijden+van+mijn+vader+dragelijk+gemaakt%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Twitter+heeft+het+overlijden+van+mijn+vader+dragelijk+gemaakt%27%3a+http%3a%2f%2frtvr.nl%2fN5Kn" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/N5Kn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								&#39;Twitter heeft het overlijden van mijn vader dragelijk gemaakt&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>
	<div class="mediabox">
		<div class="big-images owl-carousel">
				<div>
						<div>
							<img src="https://imgr.rgcdn.nl/3015490f79c04bd792224c343f8299eb/opener/twitterrouw_5DA2D060AF6548B0C125841000770424.jpg" alt="" title=""/>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Het volledige sterven van je vader vastleggen op Twitter. Arjan Verhoeven uit Alblasserdam deed dat. Normaal gesproken twittert hij dagelijks over zijn werk als takelwagenchauffeur en ambulancewens medewerker.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Op zijn werk krijgt hij altijd veel positieve reacties. Dus hij dacht: &quot;Ik twitter nu ook gewoon eens over iets minder leuks&quot; Dat hij daarmee duizenden reacties zou krijgen op twitter had hij niet verwacht. </p><p></p><h2>Brandweerwagen</h2><p></p><p>&quot;Eerst twitterde ik over de brandweerwagen voor de deur. Dat mijn Pa naar het ziekenhuis moest. Hij had waarschijnlijk last van zijn rug&quot;, zegt Arjan Verhoeven. Wat hij toen nog niet wist was dat zijn vader al in een zeer ver stadium was van uitzaaiingen van kanker.&nbsp;</p><p>&quot;Ik twitter elke dag, soms meerdere keren. Ik kreeg zoveel positieve reacties en mensen wenste mij allemaal sterkte, dat deed mij goed&quot;. Dat Arjan zoveel berichtjes zou krijgen had hij niet verwacht.</p><p>&quot;Mijn vader was op de hoogte ervan en vond het eigenlijk wel leuk&quot; zegt Arjan lachend. Het is overigens &#233;&#233;n van de weinige keren in het interview met onze verslaggever dat Arjan moet lachen. Hij is nog intens verdrietig nadat hij zijn vader vorige week dood zag gaan. </p><p></p><h2>Kritiek?</h2><p></p><p>&quot;Als iemand een baby krijgt wordt dat ook op twitter gezet, dit mag ook best iedereen weten. Dit hoort ook bij het leven&quot;. &quot;Iedereen zet alles op twitter, waarom dit niet? &quot;</p><p>&quot;Ik ga regelmatig als vrijwilliger op pad met de ambulance om de wensen van doodzieke mensen in vervulling te laten brengen. Door nu die van mijn vader in vervulling te laten gaan was echt heel zwaar. Toen besefte ik ineens...dag pappa&quot;.</p><p>De vader van Arjan is 72 jaar oud geworden.</p><p><div class="inlinemedia inlinemedia-tweet" data-vendor="twitter" data-accept='<blockquote class="twitter-tweet"><a href="https://twitter.com/arjanverho_even/statuses/1133819277239300097"></a></blockquote><script async src="https://platform.twitter.com/widgets.js"></script>'></div></p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fN5Kn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Twitter+heeft+het+overlijden+van+mijn+vader+dragelijk+gemaakt%27&url=http%3a%2f%2frtvr.nl%2fN5Kn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2frtvr.nl%2fN5Kn" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fN5Kn&title=%27Twitter+heeft+het+overlijden+van+mijn+vader+dragelijk+gemaakt%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Twitter+heeft+het+overlijden+van+mijn+vader+dragelijk+gemaakt%27%3a+http%3a%2f%2frtvr.nl%2fN5Kn" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/N5Kn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



					<div class="related-content ">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="d659c878f90c45ff8c07aa39787f3ff4"><span class="loader relatednewsasync-loader"></span></div>
					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="d918206a139e455eb419c6c26852bb25"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(gpt-content-1)" pio-category="ad" pio-position="top"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" onclick="trackAdClick(gpt-content-1)" pio-category="ad" pio-position="top"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/182435/Meer-dan-de-helft-van-bestuurders-bekeurd-bij-controle-in-Rotterdam-Zuid" title="Meer dan de helft van bestuurders bekeurd bij controle in Rotterdam-Zuid">
	<figure class="__trackInView__" pio-category="article" data-itemid="182435" data-url="/nieuws/182435/Meer-dan-de-helft-van-bestuurders-bekeurd-bij-controle-in-Rotterdam-Zuid">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Politie Rotterdam" src="https://imgr.rgcdn.nl/7dcc1b103d914384bef6e37e61559b88/thumb/Foto-Politie-Rotterdam.jpg" title="Foto: Politie Rotterdam" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Meer dan de helft van bestuurders bekeurd bij controle in Rotterdam-Zuid
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182425/Code-oranje-voor-verwacht-noodweer" title="Code oranje voor verwacht noodweer">
	<figure class="__trackInView__" pio-category="article" data-itemid="182425" data-url="/nieuws/182425/Code-oranje-voor-verwacht-noodweer">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: ANP" src="https://imgr.rgcdn.nl/5ddaf80821bd4401845292d1f189ccd5/thumb/Foto-ANP.jpg" title="Foto: ANP" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Code oranje voor verwacht noodweer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182419/Bijna-alle-avondvierdaagsen-in-regio-afgeblazen" title="Bijna alle avondvierdaagsen in regio afgeblazen">
	<figure class="__trackInView__" pio-category="article" data-itemid="182419" data-url="/nieuws/182419/Bijna-alle-avondvierdaagsen-in-regio-afgeblazen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Archieffoto (ANP)" src="https://imgr.rgcdn.nl/4d0b11cb1a7743deb65abb0dab319c32/thumb/Archieffoto-ANP.jpg" title="Archieffoto (ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bijna alle avondvierdaagsen in regio afgeblazen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182400/Bewoners-Nesselande-klaar-met-overlast-van-jongeren-op-het-strand" title="Bewoners Nesselande klaar met overlast van jongeren op het strand">
	<figure class="__trackInView__" pio-category="article" data-itemid="182400" data-url="/nieuws/182400/Bewoners-Nesselande-klaar-met-overlast-van-jongeren-op-het-strand">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Boulevard van het strand van Nesselande" src="https://imgr.rgcdn.nl/73518b97db3a40f1b1ccd7eb0c1a200d/thumb/Boulevard-van-het-strand-van-Nesselande.jpg" title="Boulevard van het strand van Nesselande" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bewoners Nesselande klaar met overlast van jongeren op het strand
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182438/Slachtoffer-schietpartij-Allard-Piersonstraat-in-kritieke-toestand" title="Slachtoffer schietpartij Allard Piersonstraat in kritieke toestand">
	<figure class="__trackInView__" pio-category="article" data-itemid="182438" data-url="/nieuws/182438/Slachtoffer-schietpartij-Allard-Piersonstraat-in-kritieke-toestand">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: MediaTV" src="https://imgr.rgcdn.nl/8667e06bb2924a2894ebe5819d6b4494/thumb/Foto-MediaTV.jpg" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Slachtoffer schietpartij Allard Piersonstraat in kritieke toestand
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/182488/Moeder-van-de-gezochte-Dordtenaar-Peter-M-extra-bewaakt" title="&#39;Moeder van de gezochte Dordtenaar Peter M. extra bewaakt&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="182488" data-url="/nieuws/182488/Moeder-van-de-gezochte-Dordtenaar-Peter-M-extra-bewaakt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Den Dolder - ANP - Robin van Lonkhuijsen" src="https://imgr.rgcdn.nl/d329e945a92b4d5d9209d6d413faeaa2/thumb/Den-Dolder-ANP-Robin-van-Lonkhuijsen.jpg" title="Den Dolder - ANP - Robin van Lonkhuijsen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Moeder van de gezochte Dordtenaar Peter M. extra bewaakt&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182476/Organisatie-De-Verre-Bergen-pompt-24-5-miljoen-euro-in-nieuw-Feyenoord-stadion" title="Organisatie De Verre Bergen pompt 24,5 miljoen euro in nieuw Feyenoord stadion">
	<figure class="__trackInView__" pio-category="article" data-itemid="182476" data-url="/nieuws/182476/Organisatie-De-Verre-Bergen-pompt-24-5-miljoen-euro-in-nieuw-Feyenoord-stadion">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Kuip" src="https://imgr.rgcdn.nl/dafb7f6f281549f1b8e290ec82df9b90/thumb/De-Kuip.jpg" title="De Kuip" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Organisatie De Verre Bergen pompt 24,5 miljoen euro in nieuw Feyenoord stadion
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182482/Politie-verspreidt-foto-van-gevaarlijke-Dordtenaar" title="Politie verspreidt foto van &#39;gevaarlijke&#39; Dordtenaar">
	<figure class="__trackInView__" pio-category="article" data-itemid="182482" data-url="/nieuws/182482/Politie-verspreidt-foto-van-gevaarlijke-Dordtenaar">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bron: Politie" src="https://imgr.rgcdn.nl/227da85e7185410f906a101dd974eb4b/thumb/Bron-Politie.jpg" title="Bron: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politie verspreidt foto van &#39;gevaarlijke&#39; Dordtenaar
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182490/ASWH-verliest-onnodig-eerste-promotiefinale-van-FC-Lienden-0-1" title="ASWH verliest onnodig eerste &#39;promotiefinale&#39; van FC Lienden (0-1)">
	<figure class="__trackInView__" pio-category="article" data-itemid="182490" data-url="/nieuws/182490/ASWH-verliest-onnodig-eerste-promotiefinale-van-FC-Lienden-0-1">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ASWH-FC Lienden" src="https://imgr.rgcdn.nl/d08e49d5b4944e6ca6c03ce17ca40dd8/thumb/ASWH-FC-Lienden.jpg" title="ASWH-FC Lienden" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				ASWH verliest onnodig eerste &#39;promotiefinale&#39; van FC Lienden (0-1)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182489/Twitter-heeft-het-overlijden-van-mijn-vader-dragelijk-gemaakt" title="&#39;Twitter heeft het overlijden van mijn vader dragelijk gemaakt&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="182489" data-url="/nieuws/182489/Twitter-heeft-het-overlijden-van-mijn-vader-dragelijk-gemaakt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" src="https://imgr.rgcdn.nl/3015490f79c04bd792224c343f8299eb/thumb/twitterrouw_5DA2D060AF6548B0C125841000770424.jpg" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Twitter heeft het overlijden van mijn vader dragelijk gemaakt&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/182476/Organisatie-De-Verre-Bergen-pompt-24-5-miljoen-euro-in-nieuw-Feyenoord-stadion" title="Organisatie De Verre Bergen pompt 24,5 miljoen euro in nieuw Feyenoord stadion">
	<figure class="__trackInView__" pio-category="article" data-itemid="182476" data-url="/nieuws/182476/Organisatie-De-Verre-Bergen-pompt-24-5-miljoen-euro-in-nieuw-Feyenoord-stadion">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Kuip" src="https://imgr.rgcdn.nl/dafb7f6f281549f1b8e290ec82df9b90/thumb/De-Kuip.jpg" title="De Kuip" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Organisatie De Verre Bergen pompt 24,5 miljoen euro in nieuw Feyenoord stadion
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182490/ASWH-verliest-onnodig-eerste-promotiefinale-van-FC-Lienden-0-1" title="ASWH verliest onnodig eerste &#39;promotiefinale&#39; van FC Lienden (0-1)">
	<figure class="__trackInView__" pio-category="article" data-itemid="182490" data-url="/nieuws/182490/ASWH-verliest-onnodig-eerste-promotiefinale-van-FC-Lienden-0-1">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ASWH-FC Lienden" src="https://imgr.rgcdn.nl/d08e49d5b4944e6ca6c03ce17ca40dd8/thumb/ASWH-FC-Lienden.jpg" title="ASWH-FC Lienden" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				ASWH verliest onnodig eerste &#39;promotiefinale&#39; van FC Lienden (0-1)
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182484/Fankaty-Dabo-tekent-bij-Coventry-City" title="Fankaty Dabo tekent bij Coventry City">
	<figure class="__trackInView__" pio-category="article" data-itemid="182484" data-url="/nieuws/182484/Fankaty-Dabo-tekent-bij-Coventry-City">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Fankaty Dabo" src="https://imgr.rgcdn.nl/e795d7d3a15044dea09ee171acfbb540/thumb/Fankaty-Dabo.jpg" title="Fankaty Dabo" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Fankaty Dabo tekent bij Coventry City
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182479/Neptunus-verslaat-het-Duitse-Bonn-in-de-European-Champions-Cup" title="Neptunus verslaat het Duitse Bonn in de European Champions Cup">
	<figure class="__trackInView__" pio-category="article" data-itemid="182479" data-url="/nieuws/182479/Neptunus-verslaat-het-Duitse-Bonn-in-de-European-Champions-Cup">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De selectie van Neptunus. Foto: Robert C. Bos" src="https://imgr.rgcdn.nl/71e00139e6b14fe3ab1c98e643df653f/thumb/De-selectie-van-Neptunus-Foto-Robert-C-Bos.jpg" title="De selectie van Neptunus. Foto: Robert C. Bos" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Neptunus verslaat het Duitse Bonn in de European Champions Cup
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/182464/Jasper-van-Kempen-volgt-Fred-Zwang-op-bij-Feyenoord" title="Jasper van Kempen volgt Fred Zwang op bij Feyenoord">
	<figure class="__trackInView__" pio-category="article" data-itemid="182464" data-url="/nieuws/182464/Jasper-van-Kempen-volgt-Fred-Zwang-op-bij-Feyenoord">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jasper van Kempen helemaal links op de foto is de opvolger van Fred Zwang (rechts)" src="https://imgr.rgcdn.nl/0641d7714e8f491bbf7e1dc1e9c42b2a/thumb/Jasper-van-Kempen-helemaal-links-op-de-foto-is-de-opvolger-van-Fred-Zwang-rechts.jpg" title="Jasper van Kempen helemaal links op de foto is de opvolger van Fred Zwang (rechts)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Jasper van Kempen volgt Fred Zwang op bij Feyenoord
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			console.log("test");
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" title="Over RTV Rijnmond">Over RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" target="_blank" title="RTV Rijnmond Apps">RTV Rijnmond Apps</a></li>
								<li class="footernav-item"><a href="/werken-bij-rtv-rijnmond" title="Werken bij RTV Rijnmond">Werken bij RTV Rijnmond</a></li>
								<li class="footernav-item"><a href="/privacy-statement" title="Privacystatement">Privacystatement</a></li>
								<li class="footernav-item"><a href="/privacy-reglement" title="Privacyreglement">Privacyreglement</a></li>
								<li class="footernav-item"><a href="/IT-kwetsbaarheid-melden" title="Responsible disclosure">Responsible disclosure</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/route" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/pers" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/teletext" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/teletext" title="Teletext">Teletext</a></li>
								<li class="footernav-item"><a href="/" title="Laatste nieuws">Laatste nieuws</a></li>
								<li class="footernav-item"><a href="/sport" title="Laatste sport nieuws">Laatste sport nieuws</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="http://eepurl.com/gbEPxv" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tv" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" title="Live TV">Live TV</a></li>
								<li class="footernav-item"><a href="/tvgids" title="Tv-gids">Tv-gids</a></li>
								<li class="footernav-item"><a href="/tvprogrammas" title="Tv- programma&#39;s">Tv- programma&#39;s</a></li>
								<li class="footernav-item"><a href="/tvgemist" title="Uitzending gemist">Uitzending gemist</a></li>
								<li class="footernav-item"><a href="/rijnmond-documentaires" title="Documentaires">Documentaires</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/radiogids" title="Radiogids">Radiogids</a></li>
								<li class="footernav-item"><a href="/radioprogrammas" title="Radioprogramma&#39;s">Radioprogramma&#39;s</a></li>
								<li class="footernav-item"><a href="/archief" title="Archief">Archief</a></li>
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/radio-streams" title="Radiostreams">Radiostreams</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Rijnmond</small>
<a href="/contactformulier" title="Contactformulier">Contactformulier</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/media" title="Mediaoverzicht">Mediaoverzicht</a><a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/frequenties" title="Frequenties">Frequenties</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="pers" title="Persberichten">Persberichten</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>




		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.36.23"></script>

			<script>initGoogleDoubleClickForPublishers();</script>

			<script>
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				initChartbeat();
			</script>





		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');checkWhatsApp();initStrossle();asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"db339f13-6b2e-461a-bbe2-ccc2db6015eb","displayId":182489,"tags":["Nieuws"]}, '#d659c878f90c45ff8c07aa39787f3ff4', false);asyncActionRender('PopularNewsAsync', 'News', null, '#d918206a139e455eb419c6c26852bb25', true);initDisqusCount('wwwrijnmondnl');});_adManager.KeywordTargets = ['Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>