<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Natuurvriendelijke oevers moeten Pekeiland beschermen - RTV Rijnmond</title>
		<meta name="description" content="In rivier de Rotte ligt een bijzonder natuurgebied, dat maar bij weinig mensen bekend is: het Pekeiland. Enkel leden van watersportvereniging Schieland hebben toestemming om aan te meren. Golfslag bedreigt de toekomst van het eilandje, maar daar brengt het Hoogheemraadschap&#160;van&#160;Schieland&#160;en de&#160;Krimpenerwaard&#160;verandering in." />
		<meta name="keywords" content="nieuws,zomertoer,bleiswijk" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.23.27644" />
			<link rel="canonical" href="/nieuws/184548/Natuurvriendelijke-oevers-moeten-Pekeiland-beschermen" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/184548/Natuurvriendelijke-oevers-moeten-Pekeiland-beschermen" />
		<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.38.23.27644" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.23.27644" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.23.27644" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/184548" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="184548" />
				
	

		<meta property="og:title" content="Natuurvriendelijke oevers moeten Pekeiland beschermen"/>
		<meta property="og:description" content="In rivier de Rotte ligt een bijzonder natuurgebied, dat maar bij weinig mensen bekend is: het Pekeiland. Enkel leden van watersportvereniging Schieland hebben toestemming om aan te meren. Golfslag bedreigt de toekomst van het eilandje, maar daar brengt het Hoogheemraadschap&#160;van&#160;Schieland&#160;en de&#160;Krimpenerwaard&#160;verandering in."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/184548/Natuurvriendelijke-oevers-moeten-Pekeiland-beschermen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="Zomertoer"/>
					<meta property="og:article:tag" content="Bleiswijk"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/opener/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/opener/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Natuurvriendelijke oevers moeten Pekeiland beschermen"/>
	<meta name="twitter:description" content="In rivier de Rotte ligt een bijzonder natuurgebied, dat maar bij weinig mensen bekend is: het Pekeiland. Enkel leden van watersportvereniging Schieland hebben toestemming om aan te meren. Golfslag bedreigt de toekomst van het eilandje, maar daar brengt het Hoogheemraadschap&#160;van&#160;Schieland&#160;en de&#160;Krimpenerwaard&#160;verandering in."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/opener/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2" />
		
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/rijnmond.js"/>
				    <script src="https://cmp-loader.choice.faktor.io/rijnmond.js"></script> 
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.23.27644"></script>
		
			<script>initGoogleAnalytics('UA-8859262-1');</script>
					<script>initGoogleTagManager('GTM-546Z35D');</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.38.23.27644" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>B</i> 27&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Televisiegids">Televisiegids</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV-programma&#39;s">TV-programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.rijnmond.nl/archief&#39;)" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" onClick="handleClickEvent(&#39;Head&#39;, &#39;/adverteren&#39;)" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rtv-rijnmond" title="Over Rijnmond">Over Rijnmond</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI status">ANBI status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
			</li>
			<li id="4ec86e6c-d066-4020-b770-c799712ff08f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="29694b79-9849-407d-823f-58aca53cedd4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="53d20cdc-294a-4f8b-94fe-c7cbb59679b0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Televisiegids">Televisiegids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV-programma&#39;s">TV-programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.rijnmond.nl/archief&#39;)" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ea175f9b-6308-442a-9fde-b8246cdf1ff9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" onClick="handleClickEvent(&#39;Head&#39;, &#39;/adverteren&#39;)" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/184548/Natuurvriendelijke-oevers-moeten-Pekeiland-beschermen"},"headline":"Natuurvriendelijke oevers moeten Pekeiland beschermen","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/opener/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2","width":770,"height":433},"datePublished":"2019-07-30T16:12:17.279661+02:00","dateModified":"2019-07-30T16:15:04.8981332+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"In rivier de Rotte ligt een bijzonder natuurgebied, dat maar bij weinig mensen bekend is: het Pekeiland. Enkel leden van watersportvereniging Schieland hebben toestemming om aan te meren. Golfslag bedreigt de toekomst van het eilandje, maar daar brengt het Hoogheemraadschap van Schieland en de Krimpenerwaard verandering in. Het Pekeiland is eigenlijk een soort moeras, vertelt Peter van der Weg van de watersportvereniging. &quot;Het is een uniek stukje grond met unieke vegetatie. Het is een natuurgebied en een vogelbroedgebied.&quot;Slechts op een klein deel van het eiland mogen leden van de watersportvereniging aanmeren. &quot;De rest is afgesloten, daar hoor je niet te zijn. Zeker niet als er vogels broeden.&quot; PekHet eiland werd in de jaren na 1800 gebruikt om houten scheepjes in te smeren met pek, zodat ze waterdicht werden. &quot;Waarschijnlijk hadden ze geen ruimte aan wal. En als je met pek bezig bent, ruikt dat nogal&quot;, zegt Johan Luthart van de watersportvereniging. &quot;Ik denk dat ze dat niet op de werf wilden doen.&quot;Tijden veranderen, als ook het materiaal waar schepen van worden gebouwd. Het besmeren met pek was niet meer nodig en op het eiland werden na verloop van tijd schapen gehouden. Toen de boer in de jaren '50 overleed, werd gevraagd of de watersportvereniging het eiland wilde gaan onderhouden. &quot;Maar we willen de natuur zijn gang laten gaan. Alleen de stukjes waar we moeten lopen, onderhouden we.&quot; GolfslagHet Pekeiland is momenteel ongeveer 240 meter lang en 80 meter breed. Door de golfslag van het water wordt het eiland echter steeds verder 'opgegeten'. Damwanden in de vorm van natuurvriendelijke oevers moeten daar verandering in brengen.&nbsp;&quot;We maken een strook van tussen de 20 en 50 meter, die verondiept wordt&quot;,&nbsp;zegt Peter Verkaik van het Hoogheemraadschap van Schieland en Krimpenerwaard. &quot;Bagger uit de Rotte wordt daarin verwerkt. Daarna gaat de natuur zijn werk doen.&quot;In het ondiepe gedeelte kunnen waterplanten gedijen. Dat helpt volgens Johan bij het verbeteren van de waterkwaliteit en het tegenhouden van de golfslag.&nbsp;&quot;Daardoor kalft het eiland niet meer af. Het eiland blijft dan op deze grootte bestaan.&quot;De natuurvriendelijke oevers brengen wel de huidige steigers in de knel. &quot;We gaan andere steigers daarvoor terugbrengen&quot;, zegt Peter. &quot;Dat doen we in overleg met de watersportvereniging.&quot;Zes weken lang trekken de verslaggevers door de regio tijdens de RTV Rijnmond Zomertoer. Deze week worden de plaatsen in het noorden van de regio Rijnmond uitgelicht op tv, radio, de website en social media. De&nbsp;verhalen en reportages van deze weken zijn&nbsp;hier&nbsp;terug te vinden. "}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f-BXn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Natuurvriendelijke+oevers+moeten+Pekeiland+beschermen&url=http%3a%2f%2frtvr.nl%2f-BXn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f-BXn&title=Natuurvriendelijke+oevers+moeten+Pekeiland+beschermen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Natuurvriendelijke+oevers+moeten+Pekeiland+beschermen%3a+http%3a%2f%2frtvr.nl%2f-BXn" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/-BXn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 30 jul 2019, 16:12" datetime="2019-07-30T16:12:17.2796610+02:00">
								dinsdag 30 juli 2019, 16:12
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f-BXn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Natuurvriendelijke+oevers+moeten+Pekeiland+beschermen&url=http%3a%2f%2frtvr.nl%2f-BXn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f-BXn&title=Natuurvriendelijke+oevers+moeten+Pekeiland+beschermen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Natuurvriendelijke+oevers+moeten+Pekeiland+beschermen%3a+http%3a%2f%2frtvr.nl%2f-BXn" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/-BXn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Natuurvriendelijke oevers moeten Pekeiland beschermen
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/opener/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/opener/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2" title="" alt="" />
							</a>

							<img src="https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/opener/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2" 
							     alt="" 
							     title="" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/60ccc3b3965a4343b788a656220ffe7c/opener/20190730_pekeiland1_B3A5F48FE5BEC4CEC1258447003FF242.jpg?v=zmtW4C8herMGQLI_1CFTQw2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/60ccc3b3965a4343b788a656220ffe7c/opener/20190730_pekeiland1_B3A5F48FE5BEC4CEC1258447003FF242.jpg?v=zmtW4C8herMGQLI_1CFTQw2" title="" alt="" />
							</a>

							<img src="https://imgr.rgcdn.nl/60ccc3b3965a4343b788a656220ffe7c/opener/20190730_pekeiland1_B3A5F48FE5BEC4CEC1258447003FF242.jpg?v=zmtW4C8herMGQLI_1CFTQw2" 
							     alt="" 
							     title="" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/thumb/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2" alt="" title="" itemprop="image" />
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/60ccc3b3965a4343b788a656220ffe7c/thumb/20190730_pekeiland1_B3A5F48FE5BEC4CEC1258447003FF242.jpg?v=zmtW4C8herMGQLI_1CFTQw2" alt="" title="" itemprop="image" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						In rivier de Rotte ligt een bijzonder natuurgebied, dat maar bij weinig mensen bekend is: het Pekeiland. Enkel leden van watersportvereniging Schieland hebben toestemming om aan te meren. Golfslag bedreigt de toekomst van het eilandje, maar daar brengt het Hoogheemraadschap van Schieland en de Krimpenerwaard verandering in.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Het Pekeiland is eigenlijk een soort moeras, vertelt Peter van der Weg van de watersportvereniging. &quot;Het is een uniek stukje grond met unieke vegetatie. Het is een natuurgebied en een vogelbroedgebied.&quot;</p><p>Slechts op een klein deel van het eiland mogen leden van de watersportvereniging aanmeren. &quot;De rest is afgesloten, daar hoor je niet te zijn. Zeker niet als er vogels broeden.&quot; </p><p></p><h2>Pek</h2><p></p><p>Het eiland werd in de jaren na 1800 gebruikt om houten scheepjes in te smeren met pek, zodat ze waterdicht werden. &quot;Waarschijnlijk hadden ze geen ruimte aan wal. En als je met pek bezig bent, ruikt dat nogal&quot;, zegt Johan Luthart van de watersportvereniging. &quot;Ik denk dat ze dat niet op de werf wilden doen.&quot;</p><p>Tijden veranderen, als ook het materiaal waar schepen van worden gebouwd. Het besmeren met pek was niet meer nodig en op het eiland werden na verloop van tijd schapen gehouden. Toen de boer in de jaren '50 overleed, werd gevraagd of de watersportvereniging het eiland wilde gaan onderhouden. &quot;Maar we willen de natuur zijn gang laten gaan. Alleen de stukjes waar we moeten lopen, onderhouden we.&quot; </p><p></p><h2>Golfslag</h2><p></p><p>Het Pekeiland is momenteel ongeveer 240 meter lang en 80 meter breed. Door de golfslag van het water wordt het eiland echter steeds verder 'opgegeten'. Damwanden in de vorm van natuurvriendelijke oevers moeten daar verandering in brengen.&nbsp;</p><p>&quot;We maken een strook van tussen de 20 en 50 meter, die verondiept wordt&quot;,&nbsp;zegt Peter Verkaik van het Hoogheemraadschap van Schieland en Krimpenerwaard. &quot;Bagger uit de Rotte wordt daarin verwerkt. Daarna gaat de natuur zijn werk doen.&quot;</p><p>In het ondiepe gedeelte kunnen waterplanten gedijen. Dat helpt volgens Johan bij het verbeteren van de waterkwaliteit en het tegenhouden van de golfslag.&nbsp;&quot;Daardoor kalft het eiland niet meer af. Het eiland blijft dan op deze grootte bestaan.&quot;</p><p>De natuurvriendelijke oevers brengen wel de huidige steigers in de knel. &quot;We gaan andere steigers daarvoor terugbrengen&quot;, zegt Peter. &quot;Dat doen we in overleg met de watersportvereniging.&quot;<br><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/c/3374302.html" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p><p><br><i>Zes weken lang trekken de verslaggevers door de regio tijdens de RTV Rijnmond Zomertoer. Deze week worden de plaatsen in het noorden van de regio Rijnmond uitgelicht op tv, radio, de website en social media. De&nbsp;verhalen en reportages van deze weken zijn&nbsp;</i><a href="http://www.rijnmond.nl/zomertoer"><i><u></u></i><i><u>hier</u></i></a><i></i><i>&nbsp;terug te vinden.</i></p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/Zomertoer" class="tag">Zomertoer</a>
										<a href="/tag/Bleiswijk" class="tag">Bleiswijk</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2f-BXn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Natuurvriendelijke+oevers+moeten+Pekeiland+beschermen&url=http%3a%2f%2frtvr.nl%2f-BXn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2f-BXn&title=Natuurvriendelijke+oevers+moeten+Pekeiland+beschermen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Natuurvriendelijke+oevers+moeten+Pekeiland+beschermen%3a+http%3a%2f%2frtvr.nl%2f-BXn" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/-BXn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="25b7b18f6d0f455eb023d4d76d2b9e49"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/184504/Honkballer-Loek-van-Mil-34-overleden-na-noodlottig-ongeval" title="Honkballer Loek van Mil (34) overleden na noodlottig ongeval">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184504" data-url="/nieuws/184504/Honkballer-Loek-van-Mil-34-overleden-na-noodlottig-ongeval">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Loek van Mil namens het Nederlandse honkbalteam. (Foto: ANP - Cantrinus van der Veen)" data-biggerthumb="https://imgr.rgcdn.nl/595dc04ee5044e84988be2eb3869233a/biggerthumb/Loek-van-Mil-namens-het-Nederlandse-honkbalteam-Foto-ANP-Cantrinus-van-der-Veen.jpg?v=eGVJxNBjRniLRIH0tFWFAA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/595dc04ee5044e84988be2eb3869233a/thumb/Loek-van-Mil-namens-het-Nederlandse-honkbalteam-Foto-ANP-Cantrinus-van-der-Veen.jpg?v=eGVJxNBjRniLRIH0tFWFAA2" src="https://imgr.rgcdn.nl/595dc04ee5044e84988be2eb3869233a/thumb/Loek-van-Mil-namens-het-Nederlandse-honkbalteam-Foto-ANP-Cantrinus-van-der-Veen.jpg?v=eGVJxNBjRniLRIH0tFWFAA2" title="Loek van Mil namens het Nederlandse honkbalteam. (Foto: ANP - Cantrinus van der Veen)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Honkballer Loek van Mil (34) overleden na noodlottig ongeval
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184502/Maand-lang-geen-metro-s-tussen-Kralingse-Zoom-en-Capelsebrug" title="Maand lang geen metro&#39;s tussen Kralingse Zoom en Capelsebrug">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184502" data-url="/nieuws/184502/Maand-lang-geen-metro-s-tussen-Kralingse-Zoom-en-Capelsebrug">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/70464fefcd84467280e793d457c4277c/biggerthumb/20190729_metrobocht_D4D8C6FD36FB42E5C12584460053513D.jpg?v=Aij3FZZbNXsfcwRXQrLUHQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/70464fefcd84467280e793d457c4277c/thumb/20190729_metrobocht_D4D8C6FD36FB42E5C12584460053513D.jpg?v=Aij3FZZbNXsfcwRXQrLUHQ2" src="https://imgr.rgcdn.nl/70464fefcd84467280e793d457c4277c/thumb/20190729_metrobocht_D4D8C6FD36FB42E5C12584460053513D.jpg?v=Aij3FZZbNXsfcwRXQrLUHQ2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Maand lang geen metro&#39;s tussen Kralingse Zoom en Capelsebrug
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184488/Bijna-50-meldingen-over-geluidsoverlast-Reggae-Rotterdam" title="Bijna 50 meldingen over geluidsoverlast Reggae Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184488" data-url="/nieuws/184488/Bijna-50-meldingen-over-geluidsoverlast-Reggae-Rotterdam">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bijna 50 meldingen over geluidsoverlast Reggae Rotterdam" data-biggerthumb="https://imgr.rgcdn.nl/f5c6b1d052d9421f98c69ff415d61b48/biggerthumb/Bijna-50-meldingen-over-geluidsoverlast-Reggae-Rotterdam.jpg?v=mCL5ZB6IAbWHjvFVzmsuSw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f5c6b1d052d9421f98c69ff415d61b48/thumb/Bijna-50-meldingen-over-geluidsoverlast-Reggae-Rotterdam.jpg?v=mCL5ZB6IAbWHjvFVzmsuSw2" src="https://imgr.rgcdn.nl/f5c6b1d052d9421f98c69ff415d61b48/thumb/Bijna-50-meldingen-over-geluidsoverlast-Reggae-Rotterdam.jpg?v=mCL5ZB6IAbWHjvFVzmsuSw2" title="Bijna 50 meldingen over geluidsoverlast Reggae Rotterdam" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bijna 50 meldingen over geluidsoverlast Reggae Rotterdam
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184496/Nepagenten-aangehouden-voor-uitschrijven-boete" title="Nepagenten aangehouden voor uitschrijven boete">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184496" data-url="/nieuws/184496/Nepagenten-aangehouden-voor-uitschrijven-boete">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het uniform van de nepagent. Foto: Politie Drechtsteden Binnen" data-biggerthumb="https://imgr.rgcdn.nl/c81fde749eab4c049554014d30ea06cb/biggerthumb/Het-uniform-van-de-nepagent-Foto-Politie-Drechtsteden-Binnen.jpg?v=pI9MHgF8LWmdBT8qVyF9mA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c81fde749eab4c049554014d30ea06cb/thumb/Het-uniform-van-de-nepagent-Foto-Politie-Drechtsteden-Binnen.jpg?v=pI9MHgF8LWmdBT8qVyF9mA2" src="https://imgr.rgcdn.nl/c81fde749eab4c049554014d30ea06cb/thumb/Het-uniform-van-de-nepagent-Foto-Politie-Drechtsteden-Binnen.jpg?v=pI9MHgF8LWmdBT8qVyF9mA2" title="Het uniform van de nepagent. Foto: Politie Drechtsteden Binnen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nepagenten aangehouden voor uitschrijven boete
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184515/Na-week-lang-staken-akkoord-bij-ADM-Europoort" title="Na week lang staken akkoord bij ADM Europoort">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184515" data-url="/nieuws/184515/Na-week-lang-staken-akkoord-bij-ADM-Europoort">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="ADM" data-biggerthumb="https://imgr.rgcdn.nl/2e90dbcc41564040890a00b94c562610/biggerthumb/ADM.jpg?v=YUtpFUQu5Yxn3mWHKG3UWw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2e90dbcc41564040890a00b94c562610/thumb/ADM.jpg?v=YUtpFUQu5Yxn3mWHKG3UWw2" src="https://imgr.rgcdn.nl/2e90dbcc41564040890a00b94c562610/thumb/ADM.jpg?v=YUtpFUQu5Yxn3mWHKG3UWw2" title="ADM" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Na week lang staken akkoord bij ADM Europoort
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/184546/Bremen-vanaf-2020-nieuwe-startlocatie-voor-Roparun" title="Bremen vanaf 2020 nieuwe startlocatie voor Roparun">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184546" data-url="/nieuws/184546/Bremen-vanaf-2020-nieuwe-startlocatie-voor-Roparun">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: Stichting Roparun" data-biggerthumb="https://imgr.rgcdn.nl/d7fecd74f59b41c2b4185d7aa9a64ef1/biggerthumb/Foto-Stichting-Roparun.jpg?v=V5TaipwShY7bBZC_pMbe4g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d7fecd74f59b41c2b4185d7aa9a64ef1/thumb/Foto-Stichting-Roparun.jpg?v=V5TaipwShY7bBZC_pMbe4g2" src="https://imgr.rgcdn.nl/d7fecd74f59b41c2b4185d7aa9a64ef1/thumb/Foto-Stichting-Roparun.jpg?v=V5TaipwShY7bBZC_pMbe4g2" title="Foto: Stichting Roparun" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bremen vanaf 2020 nieuwe startlocatie voor Roparun
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184537/Rijksrecherche-onderzoekt-mogelijk-strafbaar-handelen-OM-hoofdofficieren" title="Rijksrecherche onderzoekt mogelijk strafbaar handelen OM-hoofdofficieren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184537" data-url="/nieuws/184537/Rijksrecherche-onderzoekt-mogelijk-strafbaar-handelen-OM-hoofdofficieren">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Gerechtsgebouw Kop van Zuid | Foto: Rick Huijzer" data-biggerthumb="https://imgr.rgcdn.nl/abc372124eb84139a528488e9751eb74/biggerthumb/Gerechtsgebouw-Kop-van-Zuid-Foto-Rick-Huijzer.jpg?v=V31-Rn4YJW-a71LqOC5fZg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/abc372124eb84139a528488e9751eb74/thumb/Gerechtsgebouw-Kop-van-Zuid-Foto-Rick-Huijzer.jpg?v=V31-Rn4YJW-a71LqOC5fZg2" src="https://imgr.rgcdn.nl/abc372124eb84139a528488e9751eb74/thumb/Gerechtsgebouw-Kop-van-Zuid-Foto-Rick-Huijzer.jpg?v=V31-Rn4YJW-a71LqOC5fZg2" title="Gerechtsgebouw Kop van Zuid | Foto: Rick Huijzer" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rijksrecherche onderzoekt mogelijk strafbaar handelen OM-hoofdofficieren
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184548/Natuurvriendelijke-oevers-moeten-Pekeiland-beschermen" title="Natuurvriendelijke oevers moeten Pekeiland beschermen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184548" data-url="/nieuws/184548/Natuurvriendelijke-oevers-moeten-Pekeiland-beschermen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/biggerthumb/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/thumb/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2" src="https://imgr.rgcdn.nl/8aeb378c8ef1416e85eafac6a93e4428/thumb/20190730_pekeiland_2_1C623F30D44C293EC1258447003FF241.jpg?v=FYcDcNy25j-10rmBwDuquw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Natuurvriendelijke oevers moeten Pekeiland beschermen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184547/Ballonnen-oplaten-mag-niet-meer-in-Zwijndrecht" title="Ballonnen oplaten mag niet meer in Zwijndrecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184547" data-url="/nieuws/184547/Ballonnen-oplaten-mag-niet-meer-in-Zwijndrecht">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/a5dac00fcdae47a08f6cbdb147a97c93/biggerthumb/balloons-1835902_960_720_B2D727E2071353D7C12583E600644BE0.jpg?v=GgleimC2XA1sIye1X7DdJg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a5dac00fcdae47a08f6cbdb147a97c93/thumb/balloons-1835902_960_720_B2D727E2071353D7C12583E600644BE0.jpg?v=GgleimC2XA1sIye1X7DdJg2" src="https://imgr.rgcdn.nl/a5dac00fcdae47a08f6cbdb147a97c93/thumb/balloons-1835902_960_720_B2D727E2071353D7C12583E600644BE0.jpg?v=GgleimC2XA1sIye1X7DdJg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ballonnen oplaten mag niet meer in Zwijndrecht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184545/Herdenking-deportaties-Rotterdamse-joden" title="Herdenking deportaties Rotterdamse joden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184545" data-url="/nieuws/184545/Herdenking-deportaties-Rotterdamse-joden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Herdenkingsplek Loods 24" data-biggerthumb="https://imgr.rgcdn.nl/565de7ab77764c498b2d4323bdc07f37/biggerthumb/Herdenkingsplek-Loods-24.jpg?v=uZrqdlC4dTxd2wLNgiY9Vg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/565de7ab77764c498b2d4323bdc07f37/thumb/Herdenkingsplek-Loods-24.jpg?v=uZrqdlC4dTxd2wLNgiY9Vg2" src="https://imgr.rgcdn.nl/565de7ab77764c498b2d4323bdc07f37/thumb/Herdenkingsplek-Loods-24.jpg?v=uZrqdlC4dTxd2wLNgiY9Vg2" title="Herdenkingsplek Loods 24" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Herdenking deportaties Rotterdamse joden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/184526/Smeets-Voeg-winnaarsmentaliteit-toe-aan-Sparta" title="Smeets: &#39;Voeg winnaarsmentaliteit toe aan Sparta&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184526" data-url="/nieuws/184526/Smeets-Voeg-winnaarsmentaliteit-toe-aan-Sparta">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bryan Smeets" data-biggerthumb="https://imgr.rgcdn.nl/0a04266fa2f34a2bb385579c14f40f37/biggerthumb/Bryan-Smeets.jpg?v=hJWb1SBNh3LP3ub05n89yw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0a04266fa2f34a2bb385579c14f40f37/thumb/Bryan-Smeets.jpg?v=hJWb1SBNh3LP3ub05n89yw2" src="https://imgr.rgcdn.nl/0a04266fa2f34a2bb385579c14f40f37/thumb/Bryan-Smeets.jpg?v=hJWb1SBNh3LP3ub05n89yw2" title="Bryan Smeets" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Smeets: &#39;Voeg winnaarsmentaliteit toe aan Sparta&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184542/Massop-van-Belgie-naar-Denemarken" title="Massop van Belgi&#235; naar Denemarken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184542" data-url="/nieuws/184542/Massop-van-Belgie-naar-Denemarken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Milan Massop" data-biggerthumb="https://imgr.rgcdn.nl/55ddc237423a4c12b3cc90b6133f4bff/biggerthumb/Milan-Massop.jpg?v=e4_M4GfHvI3J2ELE7HQH5Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/55ddc237423a4c12b3cc90b6133f4bff/thumb/Milan-Massop.jpg?v=e4_M4GfHvI3J2ELE7HQH5Q2" src="https://imgr.rgcdn.nl/55ddc237423a4c12b3cc90b6133f4bff/thumb/Milan-Massop.jpg?v=e4_M4GfHvI3J2ELE7HQH5Q2" title="Milan Massop" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Massop van Belgi&#235; naar Denemarken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184530/Vitesse-gaat-niet-verder-met-testspeler-Nelom" title="Vitesse gaat niet verder met testspeler Nelom">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184530" data-url="/nieuws/184530/Vitesse-gaat-niet-verder-met-testspeler-Nelom">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Miquel Nelom" data-biggerthumb="https://imgr.rgcdn.nl/3794c61f11e64174bf162d67e734f0c2/biggerthumb/Miquel-Nelom.jpg?v=Bt0DVI_9EfIkp6X0bmcsxw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3794c61f11e64174bf162d67e734f0c2/thumb/Miquel-Nelom.jpg?v=Bt0DVI_9EfIkp6X0bmcsxw2" src="https://imgr.rgcdn.nl/3794c61f11e64174bf162d67e734f0c2/thumb/Miquel-Nelom.jpg?v=Bt0DVI_9EfIkp6X0bmcsxw2" title="Miquel Nelom" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vitesse gaat niet verder met testspeler Nelom
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184529/VOC-sterk-begonnen-aan-Champions-League-cricket" title="VOC sterk begonnen aan &#39;Champions League cricket&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184529" data-url="/nieuws/184529/VOC-sterk-begonnen-aan-Champions-League-cricket">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: VOC" data-biggerthumb="https://imgr.rgcdn.nl/559f462b19994f83be3eb91000e63069/biggerthumb/Foto-VOC.jpg?v=SLwaRSyceeLmNjPU7Istgw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/559f462b19994f83be3eb91000e63069/thumb/Foto-VOC.jpg?v=SLwaRSyceeLmNjPU7Istgw2" src="https://imgr.rgcdn.nl/559f462b19994f83be3eb91000e63069/thumb/Foto-VOC.jpg?v=SLwaRSyceeLmNjPU7Istgw2" title="Foto: VOC" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				VOC sterk begonnen aan &#39;Champions League cricket&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184525/Coen-Stolk-verlengt-met-twee-jaar-bij-Feyenoord-Basketball" title="Coen Stolk verlengt met twee jaar bij Feyenoord Basketball">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184525" data-url="/nieuws/184525/Coen-Stolk-verlengt-met-twee-jaar-bij-Feyenoord-Basketball">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Coen Stolk verlengt met twee jaar bij Feyenoord Basketball" data-biggerthumb="https://imgr.rgcdn.nl/41fa0f96861d4e28b1078e06aa75189c/biggerthumb/Coen-Stolk-verlengt-met-twee-jaar-bij-Feyenoord-Basketball.jpg?v=7zIywoOlpHkRkeFyTx2T-A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/41fa0f96861d4e28b1078e06aa75189c/thumb/Coen-Stolk-verlengt-met-twee-jaar-bij-Feyenoord-Basketball.jpg?v=7zIywoOlpHkRkeFyTx2T-A2" src="https://imgr.rgcdn.nl/41fa0f96861d4e28b1078e06aa75189c/thumb/Coen-Stolk-verlengt-met-twee-jaar-bij-Feyenoord-Basketball.jpg?v=7zIywoOlpHkRkeFyTx2T-A2" title="Coen Stolk verlengt met twee jaar bij Feyenoord Basketball" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Coen Stolk verlengt met twee jaar bij Feyenoord Basketball
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			console.log("test");
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rtv-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rtv-rijnmond&#39;)" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rtv-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rtv-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rijnmond.nl/app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/jobs-rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/als-de-sirene-gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI status">ANBI status</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/pers&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.rijnmond.nl/rss&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://rijnmond.nl/rss/sport&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="http://eepurl.com/gbEPxv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://eepurl.com/gbEPxv&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/teletext" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletext&#39;)" title="Teletext">Teletext</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/27/Rijnmond-Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/21/FC-Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/146/Onze-man-op-Zuid" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/146/Onze-man-op-Zuid&#39;)" title="Onze man op Zuid">Onze man op Zuid</a></li>
								<li class="footernav-item"><a href="/tv/programma/145/To-Do-Uitgaanstips" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/145/To-Do-Uitgaanstips&#39;)" title="To Do: Uitgaanstips">To Do: Uitgaanstips</a></li>
								<li class="footernav-item"><a href="/tv/programma/143/De-Zoekmachine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/143/De-Zoekmachine&#39;)" title="De Zoekmachine">De Zoekmachine</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/archief-rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/chris-natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/programma/15/De-Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/het-opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/muziek-voor-volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/vraag-het-de-bieb" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vraag-het-de-bieb&#39;)" title="Vraag het de Bieb">Vraag het de Bieb</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-kies-een-voice-over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-rijnmond-inzaken&#39;)" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-wie-is-wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacy-statement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>




		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.23.27644"></script>

			<script>initGoogleDoubleClickForPublishers();</script>

			<script>
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				initChartbeat();
			</script>





		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');checkWhatsApp();initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#25b7b18f6d0f455eb023d4d76d2b9e49', true);initDisqusCount('wwwrijnmondnl');});_adManager.KeywordTargets = ['Nieuws','Zomertoer','Bleiswijk'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>