<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Schaatsen in Dordt al uit het vet - RTV Rijnmond</title>
		<meta name="description" content="Schaatsen midden in de zomer, in Dordrecht kan dat. Vandaag zijn in de ijshal van de Sportboulevard de Dynamic Dordt Days begonnen. Twee weken lang kan iedereen meedoen." />
		<meta name="keywords" content="nieuws," />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.39.0.27688" />
			<link rel="canonical" href="/nieuws/184962/Schaatsen-in-Dordt-al-uit-het-vet" />
					<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/184962/Schaatsen-in-Dordt-al-uit-het-vet" />
		<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.39.0.27688" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.39.0.27688" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.39.0.27688" />
		<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Rijnmond" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/184962" />
					<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
							<meta property="fb:pages" content="308251096451" />
					<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
					<meta name="article-id" content="184962" />
				
	

		<meta property="og:title" content="Schaatsen in Dordt al uit het vet"/>
		<meta property="og:description" content="Schaatsen midden in de zomer, in Dordrecht kan dat. Vandaag zijn in de ijshal van de Sportboulevard de Dynamic Dordt Days begonnen. Twee weken lang kan iedereen meedoen."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/184962/Schaatsen-in-Dordt-al-uit-het-vet"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/0d04c0a4fbdb4caab3219c9442be9fd9/opener/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=UfyCZ-TnquFBIpge3PiLkw2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/0d04c0a4fbdb4caab3219c9442be9fd9/opener/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=UfyCZ-TnquFBIpge3PiLkw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Schaatsen in Dordt al uit het vet"/>
	<meta name="twitter:description" content="Schaatsen midden in de zomer, in Dordrecht kan dat. Vandaag zijn in de ijshal van de Sportboulevard de Dynamic Dordt Days begonnen. Twee weken lang kan iedereen meedoen."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/0d04c0a4fbdb4caab3219c9442be9fd9/opener/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=UfyCZ-TnquFBIpge3PiLkw2" />
		
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.39.0.27688"></script>
		
			<script>initGoogleAnalytics('UA-8859262-1');</script>
					<script>initGoogleTagManager('GTM-546Z35D');</script>
								<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.39.0.27688" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="RTV Rijnmond" />
					<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="RTV Rijnmond" />
					<span class="sr-only">RTV Rijnmond</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="gpt-header-1" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="gpt-header-1" data-adenv="md" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-header-1"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>F</i> 20&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Televisiegids">Televisiegids</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV-programma&#39;s">TV-programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="https://www.rijnmond.nl/archief" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.rijnmond.nl/archief&#39;)" target="_blank" title="Archief">Archief</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/adverteren" onClick="handleClickEvent(&#39;Head&#39;, &#39;/adverteren&#39;)" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/adverteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Rijnmond</h4>
				<ul>
						<li><a href="/over-rijnmond" title="Over ons">Over ons</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="RTV Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
			</li>
			<li id="fffed1b0-87b8-41c6-9f87-1ced2cf906f4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="eb52617a-1b75-4721-9fa8-112ed30d2a70" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="5dd85f8f-9ef1-4a5f-b2ab-c44d06507a45" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Televisiegids">Televisiegids</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="TV-programma&#39;s">TV-programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.rijnmond.nl/archief" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;https://www.rijnmond.nl/archief&#39;)" target="_blank" title="Archief">Archief</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2351ab61-37b5-4e57-989e-99cb8877aab5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/adverteren" onClick="handleClickEvent(&#39;Head&#39;, &#39;/adverteren&#39;)" title="InZaken">InZaken<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/adverteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/adverteren&#39;)" title="Adverteren">Adverteren</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/184962/Schaatsen-in-Dordt-al-uit-het-vet"},"headline":"Schaatsen in Dordt al uit het vet","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/0d04c0a4fbdb4caab3219c9442be9fd9/opener/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=UfyCZ-TnquFBIpge3PiLkw2","width":770,"height":433},"datePublished":"2019-08-12T17:13:14.1782045+02:00","dateModified":"2019-08-12T17:13:17.3054384+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Schaatsen midden in de zomer, in Dordrecht kan dat. Vandaag zijn in de ijshal van de Sportboulevard de Dynamic Dordt Days begonnen. Twee weken lang kan iedereen meedoen. Het initiatief is van Kunstrijvereniging De Drechtsteden. Die biedt zowel beginners als grote talenten elke dag een oefenprogramma. Aanwezige kinderen dromen al hardop over de Olympische Spelen...&quot;Ze hebben er ook heel veel voor over. Niet alleen de toptalenten trainen nu elke dag, ook de beginners&quot;, zegt Marieke Kruithof. Ze is &#233;&#233;n van de trainster van de kunstrijvereniging.De 6-jarige Valerio traint al een jaar: &quot;Ik vind het gewoon leuk.&quot; Een meisje huilt stille tranen na een valpartij op het ijs, maar is een paar minuten later weer fanatiek aan het oefenen op de kleine schaatsvloer.Op de grote vloer laten de jonge talenten hun kunsten zien. De 9-jarige Angel glijdt al zelfverzekerd van de ene naar de andere sprong: &quot;Als ik ouder ben, wil ik naar de Olympische Spelen.&quot;Ook de 13-jarige Julia spreekt dat onomwonden uit. Ze hoort al bij de internationale top, zegt haar trainer. &quot;Wanneer ik zelf wist dat ik goed ben? Toen de drievoudige sprongen lukten!&quot;Schaatsliefhebbers, beginnend&nbsp;of gevorderd, kunnen zich voor de Dynamic Dordt Days nog aanmelden op de website van Kunstrijvereniging De Drechtsteden. "}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fpi0T" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schaatsen+in+Dordt+al+uit+het+vet&url=http%3a%2f%2frtvr.nl%2fpi0T" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fpi0T&title=Schaatsen+in+Dordt+al+uit+het+vet" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schaatsen+in+Dordt+al+uit+het+vet%3a+http%3a%2f%2frtvr.nl%2fpi0T" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/pi0T" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 12 aug 2019, 17:13" datetime="2019-08-12T17:13:14.1782045+02:00">
								maandag 12 augustus 2019, 17:13
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fpi0T" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schaatsen+in+Dordt+al+uit+het+vet&url=http%3a%2f%2frtvr.nl%2fpi0T" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fpi0T&title=Schaatsen+in+Dordt+al+uit+het+vet" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schaatsen+in+Dordt+al+uit+het+vet%3a+http%3a%2f%2frtvr.nl%2fpi0T" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/pi0T" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Schaatsen in Dordt al uit het vet
							</h1>
						</div>
							<div class="position-relative">
								<div class="placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:02956ADC4FF6ADCFC12584540033D881.js"  data-ga-label="TmV3c0l0ZW18MDI5NTZBREM0RkY2QURDRkMxMjU4NDU0MDAzM0Q4ODF8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPTAyOTU2QURDNEZGNkFEQ0ZDMTI1ODQ1NDAwMzNEODgx" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/70f194901dfb44ee84f756509a425261/opener/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=YqwAUGSBmQkNZ7jJjMSwsQ2" />
		<a href="#" class="icon-play"></a>
			<div class="video-title">
				Schaatsen in Dordt al uit het vet
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/0d04c0a4fbdb4caab3219c9442be9fd9/opener/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=UfyCZ-TnquFBIpge3PiLkw2"
							   data-toggle="lightbox"
							   data-title="Schaatsen in Dordt al uit het vet"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/0d04c0a4fbdb4caab3219c9442be9fd9/opener/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=UfyCZ-TnquFBIpge3PiLkw2" title="Schaatsen in Dordt al uit het vet" alt="Schaatsen in Dordt al uit het vet" />
							</a>

							<img src="https://imgr.rgcdn.nl/0d04c0a4fbdb4caab3219c9442be9fd9/opener/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=UfyCZ-TnquFBIpge3PiLkw2" 
							     alt="Schaatsen in Dordt al uit het vet" 
							     title="Schaatsen in Dordt al uit het vet" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Schaatsen in Dordt al uit het vet</span>
						</div>
				</div>
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:3F27C6DA917D8A74C1258454004B2373.js"  data-ga-label="TmV3c0l0ZW18M0YyN0M2REE5MTdEOEE3NEMxMjU4NDU0MDA0QjIzNzN8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPTNGMjdDNkRBOTE3RDhBNzRDMTI1ODQ1NDAwNEIyMzcz" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/opener/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=WFEHPr9ZJkuZ9UKKOUPwXQ2" />
		<a href="#" class="icon-play"></a>
			<div class="video-title">
				Schaatsen in Dordt al uit het vet
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgr.rgcdn.nl/70f194901dfb44ee84f756509a425261/thumb/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=YqwAUGSBmQkNZ7jJjMSwsQ2" alt="Schaatsen in Dordt al uit het vet" title="Schaatsen in Dordt al uit het vet" itemprop="image" />
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/0d04c0a4fbdb4caab3219c9442be9fd9/thumb/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=UfyCZ-TnquFBIpge3PiLkw2" alt="Schaatsen in Dordt al uit het vet" title="Schaatsen in Dordt al uit het vet" itemprop="image" />
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/thumb/Schaatsen-in-Dordt-al-uit-het-vet.jpg?v=WFEHPr9ZJkuZ9UKKOUPwXQ2" alt="Schaatsen in Dordt al uit het vet" title="Schaatsen in Dordt al uit het vet" itemprop="image" />
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Schaatsen midden in de zomer, in Dordrecht kan dat. Vandaag zijn in de ijshal van de Sportboulevard de Dynamic Dordt Days begonnen. Twee weken lang kan iedereen meedoen.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<p>Het initiatief is van Kunstrijvereniging De Drechtsteden. Die biedt zowel beginners als grote talenten elke dag een oefenprogramma. Aanwezige kinderen dromen al hardop over de Olympische Spelen...</p><p>&quot;Ze hebben er ook heel veel voor over. Niet alleen de toptalenten trainen nu elke dag, ook de beginners&quot;, zegt Marieke Kruithof. Ze is &#233;&#233;n van de trainster van de kunstrijvereniging.</p><p>De 6-jarige Valerio traint al een jaar: &quot;Ik vind het gewoon leuk.&quot; Een meisje huilt stille tranen na een valpartij op het ijs, maar is een paar minuten later weer fanatiek aan het oefenen op de kleine schaatsvloer.</p><p>Op de grote vloer laten de jonge talenten hun kunsten zien. De 9-jarige Angel glijdt al zelfverzekerd van de ene naar de andere sprong: &quot;Als ik ouder ben, wil ik naar de Olympische Spelen.&quot;</p><p>Ook de 13-jarige Julia spreekt dat onomwonden uit. Ze hoort al bij de internationale top, zegt haar trainer. &quot;Wanneer ik zelf wist dat ik goed ben? Toen de drievoudige sprongen lukten!&quot;</p><p>Schaatsliefhebbers, beginnend&nbsp;of gevorderd, kunnen zich voor de Dynamic Dordt Days nog aanmelden op de website van Kunstrijvereniging De Drechtsteden.</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fpi0T" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schaatsen+in+Dordt+al+uit+het+vet&url=http%3a%2f%2frtvr.nl%2fpi0T" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fpi0T&title=Schaatsen+in+Dordt+al+uit+het+vet" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schaatsen+in+Dordt+al+uit+het+vet%3a+http%3a%2f%2frtvr.nl%2fpi0T" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/pi0T" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="1ce192664cfc4f0c88c167d7b67f8aca"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="gpt-content-1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-Leaderboard" id="ad-gpt-content-1-Leaderboard"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="gpt-content-1" data-adenv="xs" data-adsize="300x250" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="gpt-content-1"><div class="ad-MobileLeaderboard" id="ad-gpt-content-1-MobileLeaderboard"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li>
		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/184891/BMW-van-Rotterdammer-opengeknipt-op-veilig-vakantieadres" title="BMW van Rotterdammer opengeknipt op &#39;veilig&#39; vakantieadres">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184891" data-url="/nieuws/184891/BMW-van-Rotterdammer-opengeknipt-op-veilig-vakantieadres">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De BMW is als een conservenblikje opengeknipt" data-biggerthumb="https://imgr.rgcdn.nl/c932f5e1195a438da6f128b367fab737/biggerthumb/De-BMW-is-als-een-conservenblikje-opengeknipt.jpg?v=g5YIcLo-Zst4KjeWf3B28w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c932f5e1195a438da6f128b367fab737/thumb/De-BMW-is-als-een-conservenblikje-opengeknipt.jpg?v=g5YIcLo-Zst4KjeWf3B28w2" src="https://imgr.rgcdn.nl/c932f5e1195a438da6f128b367fab737/thumb/De-BMW-is-als-een-conservenblikje-opengeknipt.jpg?v=g5YIcLo-Zst4KjeWf3B28w2" title="De BMW is als een conservenblikje opengeknipt" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				BMW van Rotterdammer opengeknipt op &#39;veilig&#39; vakantieadres
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184920/Brand-in-woning-met-zonnepanelen-in-dak" title="Brand in woning met zonnepanelen in dak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184920" data-url="/nieuws/184920/Brand-in-woning-met-zonnepanelen-in-dak">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/3c8ac3460f00410b89c1bbdf6a2fd93d/biggerthumb/Foto-MediaTV.jpg?v=EsEfSAtIUzfw2WoeZpo71Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3c8ac3460f00410b89c1bbdf6a2fd93d/thumb/Foto-MediaTV.jpg?v=EsEfSAtIUzfw2WoeZpo71Q2" src="https://imgr.rgcdn.nl/3c8ac3460f00410b89c1bbdf6a2fd93d/thumb/Foto-MediaTV.jpg?v=EsEfSAtIUzfw2WoeZpo71Q2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Brand in woning met zonnepanelen in dak
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184926/Twee-gewonden-bij-schietpartij-in-Rotterdam-Feijenoord" title="Twee gewonden bij schietpartij in Rotterdam-Feijenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184926" data-url="/nieuws/184926/Twee-gewonden-bij-schietpartij-in-Rotterdam-Feijenoord">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/5e21aa66d6bd47599e4182807d7b112b/biggerthumb/Foto-MediaTV.jpg?v=uOrVV-qB6Ch-w98YPwUZ6Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5e21aa66d6bd47599e4182807d7b112b/thumb/Foto-MediaTV.jpg?v=uOrVV-qB6Ch-w98YPwUZ6Q2" src="https://imgr.rgcdn.nl/5e21aa66d6bd47599e4182807d7b112b/thumb/Foto-MediaTV.jpg?v=uOrVV-qB6Ch-w98YPwUZ6Q2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Twee gewonden bij schietpartij in Rotterdam-Feijenoord
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184919/Dordtse-school-bevestigt-in-Spanje-verongelukte-tiener-is-onze-leerling" title="Dordtse school bevestigt: in Spanje verongelukte tiener is onze leerling">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184919" data-url="/nieuws/184919/Dordtse-school-bevestigt-in-Spanje-verongelukte-tiener-is-onze-leerling">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het Johan de Witt Gymnasium" data-biggerthumb="https://imgr.rgcdn.nl/e868162bcd82494b92962a6385de6b8f/biggerthumb/Het-Johan-de-Witt-Gymnasium.jpg?v=2zRvescyRP6cwtft4Hp1Hw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e868162bcd82494b92962a6385de6b8f/thumb/Het-Johan-de-Witt-Gymnasium.jpg?v=2zRvescyRP6cwtft4Hp1Hw2" src="https://imgr.rgcdn.nl/e868162bcd82494b92962a6385de6b8f/thumb/Het-Johan-de-Witt-Gymnasium.jpg?v=2zRvescyRP6cwtft4Hp1Hw2" title="Het Johan de Witt Gymnasium" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dordtse school bevestigt: in Spanje verongelukte tiener is onze leerling
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184932/Niet-drinken-roken-gokken-snoepen-en-geen-escort-seks" title="&#39;Niet drinken, roken, gokken, snoepen en geen escort-seks&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184932" data-url="/nieuws/184932/Niet-drinken-roken-gokken-snoepen-en-geen-escort-seks">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Harry Plazier" data-biggerthumb="https://imgr.rgcdn.nl/22afc67a5d284487b28504250ff6642a/biggerthumb/Harry-Plazier.jpg?v=8tN0qCJxqNJg0y2g_fUHMQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/22afc67a5d284487b28504250ff6642a/thumb/Harry-Plazier.jpg?v=8tN0qCJxqNJg0y2g_fUHMQ2" src="https://imgr.rgcdn.nl/22afc67a5d284487b28504250ff6642a/thumb/Harry-Plazier.jpg?v=8tN0qCJxqNJg0y2g_fUHMQ2" title="Harry Plazier" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Niet drinken, roken, gokken, snoepen en geen escort-seks&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/184959/Rechter-verbiedt-voorlopig-sluiting-40-zaken-door-gemeente-Rotterdam" title="Rechter verbiedt voorlopig sluiting 40 zaken door gemeente Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184959" data-url="/nieuws/184959/Rechter-verbiedt-voorlopig-sluiting-40-zaken-door-gemeente-Rotterdam">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Voorbeeld van een gokzuil." data-biggerthumb="https://imgr.rgcdn.nl/dc80623c85364057ac2cd71c28496358/biggerthumb/Voorbeeld-van-een-gokzuil.jpg?v=bvwcDTdT8qjsz1nEG3nGDw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/dc80623c85364057ac2cd71c28496358/thumb/Voorbeeld-van-een-gokzuil.jpg?v=bvwcDTdT8qjsz1nEG3nGDw2" src="https://imgr.rgcdn.nl/dc80623c85364057ac2cd71c28496358/thumb/Voorbeeld-van-een-gokzuil.jpg?v=bvwcDTdT8qjsz1nEG3nGDw2" title="Voorbeeld van een gokzuil." />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rechter verbiedt voorlopig sluiting 40 zaken door gemeente Rotterdam
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184967/Cafe-eigenaar-met-gokzuil-Ik-voel-me-keihard-genaaid" title="Caf&#233;-eigenaar met gokzuil: &#39;Ik voel me keihard genaaid&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184967" data-url="/nieuws/184967/Cafe-eigenaar-met-gokzuil-Ik-voel-me-keihard-genaaid">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Café-eigenaar Mahmut Gumus" data-biggerthumb="https://imgr.rgcdn.nl/9a61c134810a4b50bd6981b4fc05f6a7/biggerthumb/Cafe-eigenaar-Mahmut-Gumus.jpg?v=euaFehPrai3M0cN2Fdoitw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9a61c134810a4b50bd6981b4fc05f6a7/thumb/Cafe-eigenaar-Mahmut-Gumus.jpg?v=euaFehPrai3M0cN2Fdoitw2" src="https://imgr.rgcdn.nl/9a61c134810a4b50bd6981b4fc05f6a7/thumb/Cafe-eigenaar-Mahmut-Gumus.jpg?v=euaFehPrai3M0cN2Fdoitw2" title="Café-eigenaar Mahmut Gumus" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Caf&#233;-eigenaar met gokzuil: &#39;Ik voel me keihard genaaid&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184961/Arco-vond-grootste-muntenschat-Hier-dromen-we-allemaal-van" title="Arco vond grootste muntenschat: &#39;Hier dromen we allemaal van&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184961" data-url="/nieuws/184961/Arco-vond-grootste-muntenschat-Hier-dromen-we-allemaal-van">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/21e8c096ee804cfa9034274b2a408d92/biggerthumb/20190812_schat_zoeken_B1B2603C549D7F1FC125845400302E64.jpg?v=iogh-t6p7Trh9PVfuYg-Uw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/21e8c096ee804cfa9034274b2a408d92/thumb/20190812_schat_zoeken_B1B2603C549D7F1FC125845400302E64.jpg?v=iogh-t6p7Trh9PVfuYg-Uw2" src="https://imgr.rgcdn.nl/21e8c096ee804cfa9034274b2a408d92/thumb/20190812_schat_zoeken_B1B2603C549D7F1FC125845400302E64.jpg?v=iogh-t6p7Trh9PVfuYg-Uw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Arco vond grootste muntenschat: &#39;Hier dromen we allemaal van&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184969/Hoe-maak-je-rabarberchampagne" title="Hoe maak je rabarberchampagne?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184969" data-url="/nieuws/184969/Hoe-maak-je-rabarberchampagne">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/2d1cdbe319c24fd7b75e8d6327ece85e/biggerthumb/20190812_rabarberchampagne2_2B86378BFF7F536FC125845400444108.jpg?v=gYJLvdM8wqeClgWD5l4-4A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2d1cdbe319c24fd7b75e8d6327ece85e/thumb/20190812_rabarberchampagne2_2B86378BFF7F536FC125845400444108.jpg?v=gYJLvdM8wqeClgWD5l4-4A2" src="https://imgr.rgcdn.nl/2d1cdbe319c24fd7b75e8d6327ece85e/thumb/20190812_rabarberchampagne2_2B86378BFF7F536FC125845400444108.jpg?v=gYJLvdM8wqeClgWD5l4-4A2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hoe maak je rabarberchampagne?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184968/Wijbenga-geschrokken-ondernemers-met-gokzuilen-zijn-naief" title="Wijbenga: geschrokken ondernemers met gokzuilen zijn na&#239;ef">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184968" data-url="/nieuws/184968/Wijbenga-geschrokken-ondernemers-met-gokzuilen-zijn-naief">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bert Wijbenga van Nieuwenhuizen" data-biggerthumb="https://imgr.rgcdn.nl/589cfb3bed8840e4b6e0c5869d083d42/biggerthumb/Bert-Wijbenga-van-Nieuwenhuizen.jpg?v=KSSwlYlBipFZaTNZ4YN0og2" data-news="true" data-thumb="https://imgr.rgcdn.nl/589cfb3bed8840e4b6e0c5869d083d42/thumb/Bert-Wijbenga-van-Nieuwenhuizen.jpg?v=KSSwlYlBipFZaTNZ4YN0og2" src="https://imgr.rgcdn.nl/589cfb3bed8840e4b6e0c5869d083d42/thumb/Bert-Wijbenga-van-Nieuwenhuizen.jpg?v=KSSwlYlBipFZaTNZ4YN0og2" title="Bert Wijbenga van Nieuwenhuizen" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wijbenga: geschrokken ondernemers met gokzuilen zijn na&#239;ef
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/184963/Emile-Schelvis-in-FC-Rijnmond-Het-is-chaotisch-bij-Feyenoord" title="Emile Schelvis in FC Rijnmond: &#39;Het is chaotisch bij Feyenoord&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184963" data-url="/nieuws/184963/Emile-Schelvis-in-FC-Rijnmond-Het-is-chaotisch-bij-Feyenoord">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Emile Schelvis" data-biggerthumb="https://imgr.rgcdn.nl/589c2b19fb4d4fb0b8256649086d7c3e/biggerthumb/Emile-Schelvis.jpg?v=jQxX6CGeA82bNunRkkpEiw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/589c2b19fb4d4fb0b8256649086d7c3e/thumb/Emile-Schelvis.jpg?v=jQxX6CGeA82bNunRkkpEiw2" src="https://imgr.rgcdn.nl/589c2b19fb4d4fb0b8256649086d7c3e/thumb/Emile-Schelvis.jpg?v=jQxX6CGeA82bNunRkkpEiw2" title="Emile Schelvis" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Emile Schelvis in FC Rijnmond: &#39;Het is chaotisch bij Feyenoord&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184966/Duel-Feyenoord-AZ-zo-goed-als-zeker-verplaatst" title="Duel Feyenoord-AZ zo goed als zeker verplaatst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184966" data-url="/nieuws/184966/Duel-Feyenoord-AZ-zo-goed-als-zeker-verplaatst">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Feyenoord-AZ" data-biggerthumb="https://imgr.rgcdn.nl/227c8402c5804747a8db6a33eeec4433/biggerthumb/Feyenoord-AZ.jpg?v=UmkZOvVmBmu55w_G9dwTbQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/227c8402c5804747a8db6a33eeec4433/thumb/Feyenoord-AZ.jpg?v=UmkZOvVmBmu55w_G9dwTbQ2" src="https://imgr.rgcdn.nl/227c8402c5804747a8db6a33eeec4433/thumb/Feyenoord-AZ.jpg?v=UmkZOvVmBmu55w_G9dwTbQ2" title="Feyenoord-AZ" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Duel Feyenoord-AZ zo goed als zeker verplaatst
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184965/Wehrmann-vanwege-blessure-nog-niet-naar-FC-Dordrecht" title="Wehrmann vanwege blessure nog niet naar FC Dordrecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184965" data-url="/nieuws/184965/Wehrmann-vanwege-blessure-nog-niet-naar-FC-Dordrecht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Jordy Wehrmann" data-biggerthumb="https://imgr.rgcdn.nl/a8d705d497e347cab578fc52613117f6/biggerthumb/Jordy-Wehrmann.jpg?v=_sIP1sKpaU1noWzChX49rQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a8d705d497e347cab578fc52613117f6/thumb/Jordy-Wehrmann.jpg?v=_sIP1sKpaU1noWzChX49rQ2" src="https://imgr.rgcdn.nl/a8d705d497e347cab578fc52613117f6/thumb/Jordy-Wehrmann.jpg?v=_sIP1sKpaU1noWzChX49rQ2" title="Jordy Wehrmann" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wehrmann vanwege blessure nog niet naar FC Dordrecht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184964/Feyenoord-met-140-supporters-naar-Tbilisi" title="Feyenoord met 140 supporters naar Tbilisi">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184964" data-url="/nieuws/184964/Feyenoord-met-140-supporters-naar-Tbilisi">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="20180422_Feyenoord-fans-archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/6b22ff52785a446888d46c7f4ffc7930/biggerthumb/20180422-Feyenoord-fans-archieffoto.jpg?v=a6hnrqh--LPR6zJHpNC7-g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/6b22ff52785a446888d46c7f4ffc7930/thumb/20180422-Feyenoord-fans-archieffoto.jpg?v=a6hnrqh--LPR6zJHpNC7-g2" src="https://imgr.rgcdn.nl/6b22ff52785a446888d46c7f4ffc7930/thumb/20180422-Feyenoord-fans-archieffoto.jpg?v=a6hnrqh--LPR6zJHpNC7-g2" title="20180422_Feyenoord-fans-archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Feyenoord met 140 supporters naar Tbilisi
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/184956/Foppe-de-Haan-over-Sam-Larsson-bij-Feyenoord-Wil-hij-de-top-wel-bereiken" title="Foppe de Haan over Sam Larsson bij Feyenoord: &#39;Wil hij de top wel bereiken?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="184956" data-url="/nieuws/184956/Foppe-de-Haan-over-Sam-Larsson-bij-Feyenoord-Wil-hij-de-top-wel-bereiken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Foppe de Haan" data-biggerthumb="https://imgr.rgcdn.nl/f2be9f3cb8844cecad34fc0f4dc54637/biggerthumb/Foppe-de-Haan.jpg?v=UVdVV05bSMbAZxa2J74_Ag2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f2be9f3cb8844cecad34fc0f4dc54637/thumb/Foppe-de-Haan.jpg?v=UVdVV05bSMbAZxa2J74_Ag2" src="https://imgr.rgcdn.nl/f2be9f3cb8844cecad34fc0f4dc54637/thumb/Foppe-de-Haan.jpg?v=UVdVV05bSMbAZxa2J74_Ag2" title="Foppe de Haan" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Foppe de Haan over Sam Larsson bij Feyenoord: &#39;Wil hij de top wel bereiken?&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			console.log("test");
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over RTV Rijnmond">Over RTV Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rijnmond.nl/app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/jobs-rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/als-de-sirene-gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/pers&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Algemeen">Algemeen</a></li>
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.rijnmond.nl/rss&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://rijnmond.nl/rss/sport&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="http://eepurl.com/gbEPxv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://eepurl.com/gbEPxv&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/teletext" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletext&#39;)" title="Teletext">Teletext</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/27/Rijnmond-Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/21/FC-Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/146/Onze-man-op-Zuid" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/146/Onze-man-op-Zuid&#39;)" title="Onze man op Zuid">Onze man op Zuid</a></li>
								<li class="footernav-item"><a href="/tv/programma/145/To-Do-Uitgaanstips" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/145/To-Do-Uitgaanstips&#39;)" title="To Do: Uitgaanstips">To Do: Uitgaanstips</a></li>
								<li class="footernav-item"><a href="/tv/programma/143/De-Zoekmachine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/143/De-Zoekmachine&#39;)" title="De Zoekmachine">De Zoekmachine</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Live Radio">Live Radio</a></li>
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/archief-rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/chris-natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/programma/15/De-Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/het-opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/muziek-voor-volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/vraag-het-de-bieb" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vraag-het-de-bieb&#39;)" title="Vraag het de Bieb">Vraag het de Bieb</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-kies-een-voice-over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-rijnmond-inzaken" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-rijnmond-inzaken&#39;)" title="Rijnmond InZaken">Rijnmond InZaken</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-wie-is-wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 RTV Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacy-statement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>




		<script>
			window.adNetwork = 'Dfp';
			window.articleAdNetwork = 'Strossle';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.39.0.27688"></script>

			<script>initGoogleDoubleClickForPublishers();</script>

			<script>
				var _sf_async_config = {
					uid: 39162,
					domain: 'rijnmond.nl',
					useCanonical: true
				};
				initChartbeat();
			</script>





		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');checkWhatsApp();initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#1ce192664cfc4f0c88c167d7b67f8aca', true);initDisqusCount('wwwrijnmondnl');});_adManager.KeywordTargets = ['Nieuws'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>