<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>PKC&#39;ers Zuijdwegt en Kunst toegevoegd aan Nederlandse korfbalselectie - Rijnmond</title>
	<meta name="description" content="PKC&#39;ers Richard Kunst en Brett Zuijdwegt zijn door bondscoach Wim Scholtmeijer toegevoegd aan de Nederlandse selectie voor de aankomende EK-cyclus richting het Europees kampioenschap van 2020. Zij voegen zich bij reeds geselecteerde PKC&#39;ers Laurens Leeuwenhoek en Olav van Wijngaarden." />
	<meta name="keywords" content="sport," />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.5.28366" />
		<link rel="canonical" href="/nieuws/186359/PKC-ers-Zuijdwegt-en-Kunst-toegevoegd-aan-Nederlandse-korfbalselectie" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/186359/PKC-ers-Zuijdwegt-en-Kunst-toegevoegd-aan-Nederlandse-korfbalselectie" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.40.5.28366" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.5.28366" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.5.28366" />
	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/186359" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
			<meta name="article-id" content="186359" />
		
	

		<meta property="og:title" content="PKC&#39;ers Zuijdwegt en Kunst toegevoegd aan Nederlandse korfbalselectie"/>
		<meta property="og:description" content="PKC&#39;ers Richard Kunst en Brett Zuijdwegt zijn door bondscoach Wim Scholtmeijer toegevoegd aan de Nederlandse selectie voor de aankomende EK-cyclus richting het Europees kampioenschap van 2020. Zij voegen zich bij reeds geselecteerde PKC&#39;ers Laurens Leeuwenhoek en Olav van Wijngaarden."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/186359/PKC-ers-Zuijdwegt-en-Kunst-toegevoegd-aan-Nederlandse-korfbalselectie"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sport"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/opener/Brett-Zuidwegt-en-Richard-Kunst-toegevoegd-aan-Oranje-selectie.jpg?v=91jIpj3QN4XIQDmBoApNlw2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/opener/Brett-Zuidwegt-en-Richard-Kunst-toegevoegd-aan-Oranje-selectie.jpg?v=91jIpj3QN4XIQDmBoApNlw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="PKC&#39;ers Zuijdwegt en Kunst toegevoegd aan Nederlandse korfbalselectie"/>
	<meta name="twitter:description" content="PKC&#39;ers Richard Kunst en Brett Zuijdwegt zijn door bondscoach Wim Scholtmeijer toegevoegd aan de Nederlandse selectie voor de aankomende EK-cyclus richting het Europees kampioenschap van 2020. Zij voegen zich bij reeds geselecteerde PKC&#39;ers Laurens Leeuwenhoek en Olav van Wijngaarden."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/opener/Brett-Zuidwegt-en-Richard-Kunst-toegevoegd-aan-Oranje-selectie.jpg?v=91jIpj3QN4XIQDmBoApNlw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.5.28366"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.40.5.28366" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
			</li>
			<li id="f6b4848f-45ee-430a-80b9-4dbe69f41b59" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="66ab1b8b-3cf6-42b0-9aca-b90bb3f804ef" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="26a036d4-df76-4b86-bea3-49904ece0008" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/186359/PKC-ers-Zuijdwegt-en-Kunst-toegevoegd-aan-Nederlandse-korfbalselectie"},"headline":"PKC'ers Zuijdwegt en Kunst toegevoegd aan Nederlandse korfbalselectie","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/opener/Brett-Zuidwegt-en-Richard-Kunst-toegevoegd-aan-Oranje-selectie.jpg?v=91jIpj3QN4XIQDmBoApNlw2","width":770,"height":433},"datePublished":"2019-09-20T19:41:08+02:00","dateModified":"2019-09-20T19:42:45.7345125+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"PKC'ers Richard Kunst en Brett Zuijdwegt zijn door bondscoach Wim Scholtmeijer toegevoegd aan de Nederlandse selectie voor de aankomende EK-cyclus richting het Europees kampioenschap van 2020. Zij voegen zich bij reeds geselecteerde PKC'ers Laurens Leeuwenhoek en Olav van Wijngaarden. Voor Kunst betekent het een terugkeer in het Nederlands team. Twee jaar geleden stopte Kunst ten faveure van zijn maatschappelijke carri&#232;re. Voor Zuijdwegt betekent het een debuut in Oranje. De twintigjarige speelster, die afgelopen zomer overstapte van het Dordtse DeetosSnel naar PKC, speelt eerst nog het EK voor Onder 21 ploegen in Tsjechi&#235;. Daarna sluit zij zich aan bij het keurkorps dat zich voorbereid op het EK Korfbal in 2020.&nbsp; "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fCWjY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=PKC%27ers+Zuijdwegt+en+Kunst+toegevoegd+aan+Nederlandse+korfbalselectie&url=http%3a%2f%2frtvr.nl%2fCWjY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fCWjY&title=PKC%27ers+Zuijdwegt+en+Kunst+toegevoegd+aan+Nederlandse+korfbalselectie" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+PKC%27ers+Zuijdwegt+en+Kunst+toegevoegd+aan+Nederlandse+korfbalselectie%3a+http%3a%2f%2frtvr.nl%2fCWjY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/CWjY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 20 sep 2019, 19:41" datetime="2019-09-20T19:41:08.0000000+02:00">
								vrijdag 20 september 2019, 19:41
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fCWjY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=PKC%27ers+Zuijdwegt+en+Kunst+toegevoegd+aan+Nederlandse+korfbalselectie&url=http%3a%2f%2frtvr.nl%2fCWjY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fCWjY&title=PKC%27ers+Zuijdwegt+en+Kunst+toegevoegd+aan+Nederlandse+korfbalselectie" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+PKC%27ers+Zuijdwegt+en+Kunst+toegevoegd+aan+Nederlandse+korfbalselectie%3a+http%3a%2f%2frtvr.nl%2fCWjY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/CWjY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								PKC&#39;ers Zuijdwegt en Kunst toegevoegd aan Nederlandse korfbalselectie
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/opener/Brett-Zuidwegt-en-Richard-Kunst-toegevoegd-aan-Oranje-selectie.jpg?v=91jIpj3QN4XIQDmBoApNlw2"
							   data-toggle="lightbox"
							   data-title="Brett Zuidwegt en Richard Kunst toegevoegd aan Oranje selectie"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/opener/Brett-Zuidwegt-en-Richard-Kunst-toegevoegd-aan-Oranje-selectie.jpg?v=91jIpj3QN4XIQDmBoApNlw2" title="Brett Zuidwegt en Richard Kunst toegevoegd aan Oranje selectie" alt="Brett Zuidwegt en Richard Kunst toegevoegd aan Oranje selectie" />
							</a>

							<img src="https://imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/opener/Brett-Zuidwegt-en-Richard-Kunst-toegevoegd-aan-Oranje-selectie.jpg?v=91jIpj3QN4XIQDmBoApNlw2" 
							     alt="Brett Zuidwegt en Richard Kunst toegevoegd aan Oranje selectie" 
							     title="Brett Zuidwegt en Richard Kunst toegevoegd aan Oranje selectie" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Brett Zuidwegt en Richard Kunst toegevoegd aan Oranje selectie</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						PKC'ers Richard Kunst en Brett Zuijdwegt zijn door bondscoach Wim Scholtmeijer toegevoegd aan de Nederlandse selectie voor de aankomende EK-cyclus richting het Europees kampioenschap van 2020. Zij voegen zich bij reeds geselecteerde PKC'ers Laurens Leeuwenhoek en Olav van Wijngaarden.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Voor Kunst betekent het een terugkeer in het Nederlands team. Twee jaar geleden stopte Kunst ten faveure van zijn maatschappelijke carri&#232;re. Voor Zuijdwegt betekent het een debuut in Oranje. De twintigjarige speelster, die afgelopen zomer overstapte van het Dordtse DeetosSnel naar PKC, speelt eerst nog het EK voor Onder 21 ploegen in Tsjechi&#235;. Daarna sluit zij zich aan bij het keurkorps dat zich voorbereid op het EK Korfbal in 2020.&nbsp;</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Sport" class="tag">Sport</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fCWjY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=PKC%27ers+Zuijdwegt+en+Kunst+toegevoegd+aan+Nederlandse+korfbalselectie&url=http%3a%2f%2frtvr.nl%2fCWjY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fCWjY&title=PKC%27ers+Zuijdwegt+en+Kunst+toegevoegd+aan+Nederlandse+korfbalselectie" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+PKC%27ers+Zuijdwegt+en+Kunst+toegevoegd+aan+Nederlandse+korfbalselectie%3a+http%3a%2f%2frtvr.nl%2fCWjY" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/CWjY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'wwwrijnmondnl';
			var disqus_identifier = 'NewsItem_03C45273FD43F922C125847B00606E1E';
			var disqus_title = 'PKC&amp;#39;ers Zuijdwegt en Kunst toegevoegd aan Nederlandse korfbalselectie';
			var disqus_url = 'http://rtvr.nl/CWjY';
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="9e35530f0e594eb28dc3a44a2beaef19"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/186275/Imam-vertrekt-bij-Essalammoskee-om-uitspraken-Nederland-is-niet-ons-land" title="Imam vertrekt bij Essalammoskee om uitspraken &#39;Nederland is niet ons land&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186275" data-url="/nieuws/186275/Imam-vertrekt-bij-Essalammoskee-om-uitspraken-Nederland-is-niet-ons-land">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/3230628f4163448c8e60880c05441042/biggerthumb/20190505_Essalam-Moskee-Foto-Rick-Huijzer_908E0503727CAA2CC12583F1006B6F0D.jpg?v=9pzH2adxKTvDK-x_aUt-Og2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3230628f4163448c8e60880c05441042/thumb/20190505_Essalam-Moskee-Foto-Rick-Huijzer_908E0503727CAA2CC12583F1006B6F0D.jpg?v=9pzH2adxKTvDK-x_aUt-Og2" src="https://imgr.rgcdn.nl/3230628f4163448c8e60880c05441042/thumb/20190505_Essalam-Moskee-Foto-Rick-Huijzer_908E0503727CAA2CC12583F1006B6F0D.jpg?v=9pzH2adxKTvDK-x_aUt-Og2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Imam vertrekt bij Essalammoskee om uitspraken &#39;Nederland is niet ons land&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186313/Auto-op-zij-beland-op-N218" title="Auto op zij beland op N218">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186313" data-url="/nieuws/186313/Auto-op-zij-beland-op-N218">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Politie Haringvliet" data-biggerthumb="https://imgr.rgcdn.nl/1e22d126a3604bbdbc90bc21c5fc9d26/biggerthumb/Foto-Politie-Haringvliet.jpg?v=BNCj5spKZZJrjXEHAeqVrA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1e22d126a3604bbdbc90bc21c5fc9d26/thumb/Foto-Politie-Haringvliet.jpg?v=BNCj5spKZZJrjXEHAeqVrA2" src="https://imgr.rgcdn.nl/1e22d126a3604bbdbc90bc21c5fc9d26/thumb/Foto-Politie-Haringvliet.jpg?v=BNCj5spKZZJrjXEHAeqVrA2" title="Foto: Politie Haringvliet" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Auto op zij beland op N218
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186280/Geknevelde-bewoner-uit-Zwijndrecht-heeft-4-ton-cash-in-huis" title="Geknevelde bewoner uit Zwijndrecht heeft 4 ton cash in huis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186280" data-url="/nieuws/186280/Geknevelde-bewoner-uit-Zwijndrecht-heeft-4-ton-cash-in-huis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Landelijk Parket" data-biggerthumb="https://imgr.rgcdn.nl/5ea700c668db402ea47b4a3714046bad/biggerthumb/Foto-Landelijk-Parket.jpg?v=EZ2nmrj9DQ7g901VJJAJLQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5ea700c668db402ea47b4a3714046bad/thumb/Foto-Landelijk-Parket.jpg?v=EZ2nmrj9DQ7g901VJJAJLQ2" src="https://imgr.rgcdn.nl/5ea700c668db402ea47b4a3714046bad/thumb/Foto-Landelijk-Parket.jpg?v=EZ2nmrj9DQ7g901VJJAJLQ2" title="Foto: Landelijk Parket" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Geknevelde bewoner uit Zwijndrecht heeft 4 ton cash in huis
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186268/Zeven-auto-s-in-beslag-genomen-in-Schiedam" title="Zeven auto&#39;s in beslag genomen in Schiedam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186268" data-url="/nieuws/186268/Zeven-auto-s-in-beslag-genomen-in-Schiedam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Toezicht en Handhaving" data-biggerthumb="https://imgr.rgcdn.nl/c1e064fac7774423be6562ab0adbc0f0/biggerthumb/Foto-Toezicht-en-Handhaving.jpg?v=qmQk3NaFqVocV97uftE6sA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c1e064fac7774423be6562ab0adbc0f0/thumb/Foto-Toezicht-en-Handhaving.jpg?v=qmQk3NaFqVocV97uftE6sA2" src="https://imgr.rgcdn.nl/c1e064fac7774423be6562ab0adbc0f0/thumb/Foto-Toezicht-en-Handhaving.jpg?v=qmQk3NaFqVocV97uftE6sA2" title="Foto: Toezicht en Handhaving" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Zeven auto&#39;s in beslag genomen in Schiedam
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186266/Poes-uit-Utrecht-belandt-in-Vlaardingen" title="Poes uit Utrecht belandt in Vlaardingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186266" data-url="/nieuws/186266/Poes-uit-Utrecht-belandt-in-Vlaardingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Dierenopvangcentrum Vlaardingen" data-biggerthumb="https://imgr.rgcdn.nl/d0a39144afaa4e6bba2ccb1d4bd7a0b0/biggerthumb/Foto-Dierenopvangcentrum-Vlaardingen.jpg?v=KsNPi-aVdX_PtES6hT7VeQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d0a39144afaa4e6bba2ccb1d4bd7a0b0/thumb/Foto-Dierenopvangcentrum-Vlaardingen.jpg?v=KsNPi-aVdX_PtES6hT7VeQ2" src="https://imgr.rgcdn.nl/d0a39144afaa4e6bba2ccb1d4bd7a0b0/thumb/Foto-Dierenopvangcentrum-Vlaardingen.jpg?v=KsNPi-aVdX_PtES6hT7VeQ2" title="Foto: Dierenopvangcentrum Vlaardingen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Poes uit Utrecht belandt in Vlaardingen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/186342/Shell-bezuinigt-tien-procent-op-personeelskosten" title="Shell bezuinigt tien procent op personeelskosten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186342" data-url="/nieuws/186342/Shell-bezuinigt-tien-procent-op-personeelskosten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/e55eab1b55934f70ae50435ba91ae6c8/biggerthumb/Archieffoto.jpg?v=skCoirBiv1z8achWkiZLTA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e55eab1b55934f70ae50435ba91ae6c8/thumb/Archieffoto.jpg?v=skCoirBiv1z8achWkiZLTA2" src="https://imgr.rgcdn.nl/e55eab1b55934f70ae50435ba91ae6c8/thumb/Archieffoto.jpg?v=skCoirBiv1z8achWkiZLTA2" title="Archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Shell bezuinigt tien procent op personeelskosten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186357/Lau-zit-al-zestig-jaar-in-de-stoel-van-kapper-Theo" title="Lau zit al zestig jaar in de stoel van kapper Theo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186357" data-url="/nieuws/186357/Lau-zit-al-zestig-jaar-in-de-stoel-van-kapper-Theo">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De kapper en zijn trouwe klant." data-biggerthumb="https://imgr.rgcdn.nl/b8979d7cd3b246d4bbcee0171aa3a350/biggerthumb/De-kapper-en-zijn-trouwe-klant.jpg?v=YKxfPFM5x4zvzJUSNycIzQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b8979d7cd3b246d4bbcee0171aa3a350/thumb/De-kapper-en-zijn-trouwe-klant.jpg?v=YKxfPFM5x4zvzJUSNycIzQ2" src="https://imgr.rgcdn.nl/b8979d7cd3b246d4bbcee0171aa3a350/thumb/De-kapper-en-zijn-trouwe-klant.jpg?v=YKxfPFM5x4zvzJUSNycIzQ2" title="De kapper en zijn trouwe klant." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Lau zit al zestig jaar in de stoel van kapper Theo
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186353/Nieuw-ontwerp-Feyenoord-Stadion-valt-in-de-smaak-maar-Het-is-geen-Kuip" title="Nieuw ontwerp Feyenoord Stadion valt in de smaak, maar: &#39;Het is geen Kuip&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186353" data-url="/nieuws/186353/Nieuw-ontwerp-Feyenoord-Stadion-valt-in-de-smaak-maar-Het-is-geen-Kuip">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="02_190913_OMA_Feyenoord_section" data-biggerthumb="https://imgr.rgcdn.nl/419d4f8119bb4ba38472b8aee79390ae/biggerthumb/02-190913-OMA-Feyenoord-section.jpg?v=v3sXGf3vT14haOOAsBp8Pg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/419d4f8119bb4ba38472b8aee79390ae/thumb/02-190913-OMA-Feyenoord-section.jpg?v=v3sXGf3vT14haOOAsBp8Pg2" src="https://imgr.rgcdn.nl/419d4f8119bb4ba38472b8aee79390ae/thumb/02-190913-OMA-Feyenoord-section.jpg?v=v3sXGf3vT14haOOAsBp8Pg2" title="02_190913_OMA_Feyenoord_section" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Nieuw ontwerp Feyenoord Stadion valt in de smaak, maar: &#39;Het is geen Kuip&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186358/Zwijndrecht-gebruikt-vogels-in-strijd-tegen-eikenprocessierups" title="Zwijndrecht gebruikt vogels in strijd tegen eikenprocessierups">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186358" data-url="/nieuws/186358/Zwijndrecht-gebruikt-vogels-in-strijd-tegen-eikenprocessierups">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/0013f0812f674318a71a29f033b9e1c2/biggerthumb/Archieffoto.jpg?v=kDVbDQ7YW20Tyv2QnTqSyw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0013f0812f674318a71a29f033b9e1c2/thumb/Archieffoto.jpg?v=kDVbDQ7YW20Tyv2QnTqSyw2" src="https://imgr.rgcdn.nl/0013f0812f674318a71a29f033b9e1c2/thumb/Archieffoto.jpg?v=kDVbDQ7YW20Tyv2QnTqSyw2" title="Archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Zwijndrecht gebruikt vogels in strijd tegen eikenprocessierups
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186356/Volg-NAC-Excelsior-en-FC-Dordrecht-NEC-via-Radio-Rijnmond-Sport" title="Volg NAC-Excelsior en FC Dordrecht-NEC via Radio Rijnmond Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186356" data-url="/nieuws/186356/Volg-NAC-Excelsior-en-FC-Dordrecht-NEC-via-Radio-Rijnmond-Sport">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volg NAC-Excelsior en FC Dordrecht-NEC via Radio Rijnmond Sport" data-biggerthumb="https://imgr.rgcdn.nl/9d8a64694d93422b894a9ba0a0106ec0/biggerthumb/Volg-NAC-Excelsior-en-FC-Dordrecht-NEC-via-Radio-Rijnmond-Sport.jpg?v=u9ae5GZ6YHXrPujhq2lhwA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9d8a64694d93422b894a9ba0a0106ec0/thumb/Volg-NAC-Excelsior-en-FC-Dordrecht-NEC-via-Radio-Rijnmond-Sport.jpg?v=u9ae5GZ6YHXrPujhq2lhwA2" src="https://imgr.rgcdn.nl/9d8a64694d93422b894a9ba0a0106ec0/thumb/Volg-NAC-Excelsior-en-FC-Dordrecht-NEC-via-Radio-Rijnmond-Sport.jpg?v=u9ae5GZ6YHXrPujhq2lhwA2" title="Volg NAC-Excelsior en FC Dordrecht-NEC via Radio Rijnmond Sport" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Volg NAC-Excelsior en FC Dordrecht-NEC via Radio Rijnmond Sport
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/186356/Volg-NAC-Excelsior-en-FC-Dordrecht-NEC-via-Radio-Rijnmond-Sport" title="Volg NAC-Excelsior en FC Dordrecht-NEC via Radio Rijnmond Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186356" data-url="/nieuws/186356/Volg-NAC-Excelsior-en-FC-Dordrecht-NEC-via-Radio-Rijnmond-Sport">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volg NAC-Excelsior en FC Dordrecht-NEC via Radio Rijnmond Sport" data-biggerthumb="https://imgr.rgcdn.nl/9d8a64694d93422b894a9ba0a0106ec0/biggerthumb/Volg-NAC-Excelsior-en-FC-Dordrecht-NEC-via-Radio-Rijnmond-Sport.jpg?v=u9ae5GZ6YHXrPujhq2lhwA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9d8a64694d93422b894a9ba0a0106ec0/thumb/Volg-NAC-Excelsior-en-FC-Dordrecht-NEC-via-Radio-Rijnmond-Sport.jpg?v=u9ae5GZ6YHXrPujhq2lhwA2" src="https://imgr.rgcdn.nl/9d8a64694d93422b894a9ba0a0106ec0/thumb/Volg-NAC-Excelsior-en-FC-Dordrecht-NEC-via-Radio-Rijnmond-Sport.jpg?v=u9ae5GZ6YHXrPujhq2lhwA2" title="Volg NAC-Excelsior en FC Dordrecht-NEC via Radio Rijnmond Sport" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Volg NAC-Excelsior en FC Dordrecht-NEC via Radio Rijnmond Sport
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186359/PKC-ers-Zuijdwegt-en-Kunst-toegevoegd-aan-Nederlandse-korfbalselectie" title="PKC&#39;ers Zuijdwegt en Kunst toegevoegd aan Nederlandse korfbalselectie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186359" data-url="/nieuws/186359/PKC-ers-Zuijdwegt-en-Kunst-toegevoegd-aan-Nederlandse-korfbalselectie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brett Zuidwegt en Richard Kunst toegevoegd aan Oranje selectie" data-biggerthumb="https://imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/biggerthumb/Brett-Zuidwegt-en-Richard-Kunst-toegevoegd-aan-Oranje-selectie.jpg?v=91jIpj3QN4XIQDmBoApNlw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/thumb/Brett-Zuidwegt-en-Richard-Kunst-toegevoegd-aan-Oranje-selectie.jpg?v=91jIpj3QN4XIQDmBoApNlw2" src="https://imgr.rgcdn.nl/2a0d9ed03a3c4d689bd7a6235eee2cfa/thumb/Brett-Zuidwegt-en-Richard-Kunst-toegevoegd-aan-Oranje-selectie.jpg?v=91jIpj3QN4XIQDmBoApNlw2" title="Brett Zuidwegt en Richard Kunst toegevoegd aan Oranje selectie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				PKC&#39;ers Zuijdwegt en Kunst toegevoegd aan Nederlandse korfbalselectie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186351/FC-Rijnmond-met-Martijn-Krabbendam" title="FC Rijnmond met Martijn Krabbendam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186351" data-url="/nieuws/186351/FC-Rijnmond-met-Martijn-Krabbendam">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="LIVE: FC Rijnmond met Martijn Krabbendam" data-biggerthumb="https://imgr.rgcdn.nl/e006ab151e1d42249bf36e78976a02b2/biggerthumb/LIVE-FC-Rijnmond-met-Martijn-Krabbendam.jpg?v=gJh0LI_fnMd4t47WPTuTHA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e006ab151e1d42249bf36e78976a02b2/thumb/LIVE-FC-Rijnmond-met-Martijn-Krabbendam.jpg?v=gJh0LI_fnMd4t47WPTuTHA2" src="https://imgr.rgcdn.nl/e006ab151e1d42249bf36e78976a02b2/thumb/LIVE-FC-Rijnmond-met-Martijn-Krabbendam.jpg?v=gJh0LI_fnMd4t47WPTuTHA2" title="LIVE: FC Rijnmond met Martijn Krabbendam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				FC Rijnmond met Martijn Krabbendam
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186347/Sinisterra-ontbreekt-bij-Emmen-Feyenoord" title="Sinisterra ontbreekt bij Emmen-Feyenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186347" data-url="/nieuws/186347/Sinisterra-ontbreekt-bij-Emmen-Feyenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Luis Sinisterra (links) in actie tegen Glasgow Rangers. Bron Robert Perry (ANP)" data-biggerthumb="https://imgr.rgcdn.nl/639b8d52576d4d77873ad2ea912e63fb/biggerthumb/Luis-Sinisterra-links-in-actie-tegen-Glasgow-Rangers-Bron-Robert-Perry-ANP.jpg?v=mdUzch9eR1YvYT5XRe7MeA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/639b8d52576d4d77873ad2ea912e63fb/thumb/Luis-Sinisterra-links-in-actie-tegen-Glasgow-Rangers-Bron-Robert-Perry-ANP.jpg?v=mdUzch9eR1YvYT5XRe7MeA2" src="https://imgr.rgcdn.nl/639b8d52576d4d77873ad2ea912e63fb/thumb/Luis-Sinisterra-links-in-actie-tegen-Glasgow-Rangers-Bron-Robert-Perry-ANP.jpg?v=mdUzch9eR1YvYT5XRe7MeA2" title="Luis Sinisterra (links) in actie tegen Glasgow Rangers. Bron Robert Perry (ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Sinisterra ontbreekt bij Emmen-Feyenoord
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/186345/Feyenoord-aanvoerder-Eric-Botteghin-neemt-het-op-voor-Rick-Karsdorp" title="Feyenoord-aanvoerder Eric Botteghin neemt het op voor Rick Karsdorp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="186345" data-url="/nieuws/186345/Feyenoord-aanvoerder-Eric-Botteghin-neemt-het-op-voor-Rick-Karsdorp">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eric Botteghin" data-biggerthumb="https://imgr.rgcdn.nl/d2725f0d7c374afd822f615039b78156/biggerthumb/Eric-Botteghin.jpg?v=_n2KA9cn9CNjne_g3wmrKQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d2725f0d7c374afd822f615039b78156/thumb/Eric-Botteghin.jpg?v=_n2KA9cn9CNjne_g3wmrKQ2" src="https://imgr.rgcdn.nl/d2725f0d7c374afd822f615039b78156/thumb/Eric-Botteghin.jpg?v=_n2KA9cn9CNjne_g3wmrKQ2" title="Eric Botteghin" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Feyenoord-aanvoerder Eric Botteghin neemt het op voor Rick Karsdorp
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			console.log("test");
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/als-de-sirene-gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rijnmond.nl/app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/pers&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/jobs-rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.rijnmond.nl/rss&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://rijnmond.nl/rss/sport&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="http://eepurl.com/gbEPxv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://eepurl.com/gbEPxv&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/teletext" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletext&#39;)" title="Teletext">Teletext</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/27/Rijnmond-Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/21/FC-Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/146/Onze-man-op-Zuid" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/146/Onze-man-op-Zuid&#39;)" title="Onze man op Zuid">Onze man op Zuid</a></li>
								<li class="footernav-item"><a href="/tv/programma/145/To-Do-Uitgaanstips" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/145/To-Do-Uitgaanstips&#39;)" title="To Do: Uitgaanstips">To Do: Uitgaanstips</a></li>
								<li class="footernav-item"><a href="/tv/programma/143/De-Zoekmachine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/143/De-Zoekmachine&#39;)" title="De Zoekmachine">De Zoekmachine</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/video-nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/archief-rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/chris-natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/programma/15/De-Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/het-opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/muziek-voor-volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/vraag-het-de-bieb" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vraag-het-de-bieb&#39;)" title="Vraag het de Bieb">Vraag het de Bieb</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/audio-nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-kies-een-voice-over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-wie-is-wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>




	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.5.28366"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');checkWhatsApp();initStrossle();initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#9e35530f0e594eb28dc3a44a2beaef19', true);initDisqusCount('wwwrijnmondnl');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>