<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>12.500 euro opgehaald voor Spaans asiel dat onder water liep - Rijnmond</title>
	<meta name="description" content="De Rotterdamse Stichting Zilver heeft 12.500 euro opgehaald om een dierenasiel in Spanje te helpen, dat in september overstroomde. Dat meldt de stichting op Facebook." />
	<meta name="keywords" content="nieuws," />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.5.28366" />
		<link rel="canonical" href="/nieuws/187180/12-500-euro-opgehaald-voor-Spaans-asiel-dat-onder-water-liep" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/187180/12-500-euro-opgehaald-voor-Spaans-asiel-dat-onder-water-liep" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.40.5.28366" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.5.28366" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.5.28366" />
	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/187180" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
			<meta name="article-id" content="187180" />
		
	

		<meta property="og:title" content="12.500 euro opgehaald voor Spaans asiel dat onder water liep"/>
		<meta property="og:description" content="De Rotterdamse Stichting Zilver heeft 12.500 euro opgehaald om een dierenasiel in Spanje te helpen, dat in september overstroomde. Dat meldt de stichting op Facebook."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/187180/12-500-euro-opgehaald-voor-Spaans-asiel-dat-onder-water-liep"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/ab8637d0ff854f338d69b4274da7a8bb/opener/Het-asiel-liep-onder-water.jpg?v=XeSTYxWMFYPbrgnnLYXw-g2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/ab8637d0ff854f338d69b4274da7a8bb/opener/Het-asiel-liep-onder-water.jpg?v=XeSTYxWMFYPbrgnnLYXw-g2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="12.500 euro opgehaald voor Spaans asiel dat onder water liep"/>
	<meta name="twitter:description" content="De Rotterdamse Stichting Zilver heeft 12.500 euro opgehaald om een dierenasiel in Spanje te helpen, dat in september overstroomde. Dat meldt de stichting op Facebook."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/ab8637d0ff854f338d69b4274da7a8bb/opener/Het-asiel-liep-onder-water.jpg?v=XeSTYxWMFYPbrgnnLYXw-g2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.5.28366"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.40.5.28366" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 15&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
			</li>
			<li id="f8685e85-1d77-4fdf-a18c-4c61d3ed1dee" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2e5a19e5-622d-47f6-a31b-d5a7462b9702" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="c91d158f-7c69-4bf2-af94-686e6acd4a33" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/187180/12-500-euro-opgehaald-voor-Spaans-asiel-dat-onder-water-liep"},"headline":"12.500 euro opgehaald voor Spaans asiel dat onder water liep","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/ab8637d0ff854f338d69b4274da7a8bb/opener/Het-asiel-liep-onder-water.jpg?v=XeSTYxWMFYPbrgnnLYXw-g2","width":770,"height":433},"datePublished":"2019-10-12T20:19:43+02:00","dateModified":"2019-10-12T21:01:40.23101+02:00","author":{"@type":"Organization","name":"RTV Rijnmond"},"publisher":{"@type":"Organization","name":"RTV Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"De Rotterdamse Stichting Zilver heeft 12.500 euro opgehaald om een dierenasiel in Spanje te helpen, dat in september overstroomde. Dat meldt de stichting op Facebook. Na noodweer in de Spaanse regio Alicante liep het&nbsp;dierenasiel, Asoka Orihuela, onder water.Het duurde lang voordat hulpverleners de dieren konden bereiken.&nbsp; De honden hebben het wel overleefd, net als een deel van de katten en een paard. Meerdere katten haalden het niet, meldde de voorzitter van de stichting al eerder op haar Facebook.Nu blijkt dat ook een varkentje is overleden.Met het geld heeft de Stichting Zilver het Spaanse dierenasiel geholpen met onder meer acht pallets dierenvoer en goederen.&nbsp; "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fgJXZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=12.500+euro+opgehaald+voor+Spaans+asiel+dat+onder+water+liep&url=http%3a%2f%2frtvr.nl%2fgJXZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fgJXZ&title=12.500+euro+opgehaald+voor+Spaans+asiel+dat+onder+water+liep" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+12.500+euro+opgehaald+voor+Spaans+asiel+dat+onder+water+liep%3a+http%3a%2f%2frtvr.nl%2fgJXZ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/gJXZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 12 okt 2019, 20:19" datetime="2019-10-12T20:19:43.0000000+02:00">
								zaterdag 12 oktober 2019, 20:19
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fgJXZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=12.500+euro+opgehaald+voor+Spaans+asiel+dat+onder+water+liep&url=http%3a%2f%2frtvr.nl%2fgJXZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fgJXZ&title=12.500+euro+opgehaald+voor+Spaans+asiel+dat+onder+water+liep" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+12.500+euro+opgehaald+voor+Spaans+asiel+dat+onder+water+liep%3a+http%3a%2f%2frtvr.nl%2fgJXZ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/gJXZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								12.500 euro opgehaald voor Spaans asiel dat onder water liep
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/ab8637d0ff854f338d69b4274da7a8bb/opener/Het-asiel-liep-onder-water.jpg?v=XeSTYxWMFYPbrgnnLYXw-g2"
							   data-toggle="lightbox"
							   data-title="Het asiel liep onder water"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/ab8637d0ff854f338d69b4274da7a8bb/opener/Het-asiel-liep-onder-water.jpg?v=XeSTYxWMFYPbrgnnLYXw-g2" title="Het asiel liep onder water" alt="Het asiel liep onder water" />
							</a>

							<img src="https://imgr.rgcdn.nl/ab8637d0ff854f338d69b4274da7a8bb/opener/Het-asiel-liep-onder-water.jpg?v=XeSTYxWMFYPbrgnnLYXw-g2" 
							     alt="Het asiel liep onder water" 
							     title="Het asiel liep onder water" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Het asiel liep onder water</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						De Rotterdamse Stichting Zilver heeft 12.500 euro opgehaald om een dierenasiel in Spanje te helpen, dat in september overstroomde. Dat meldt de stichting op Facebook.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/186070/nbsp-Rotterdamse-stichting-helpt-overstroomd-asiel-in-Spanje-alle-dieren-getraumatiseerd" title="&nbsp;Rotterdamse stichting helpt overstroomd asiel in Spanje: 'alle dieren getraumatiseerd'">&nbsp;Rotterdamse stichting helpt overstroomd asiel in Spanje: 'alle dieren getraumatiseerd'</a></div></p><p>Na noodweer in de Spaanse regio Alicante liep het&nbsp;dierenasiel, Asoka Orihuela, onder water.</p><p>Het duurde lang voordat hulpverleners de dieren konden bereiken.&nbsp; De honden hebben het wel overleefd, net als een deel van de katten en een paard. Meerdere katten haalden het niet, meldde de voorzitter van de stichting al eerder op <a href="https://www.facebook.com/christine.burgemeester.9/posts/1580556902098117?__xts__[0]=68.ARCkjgf2zl2OGrLpB4d_a0klf1XiD7CRmxOpWZFzF055fbPa-VlkmPdvyRl5f41fodNKxcIjYXqa2ro1fi0CXCfCVeR-92jc8cFlSLZM0MEWLtqWoNn_0jAdk3aP0F66wjKvle7PQ2UfhEaOI4KqfzK-SX_ll0BLIyi7OcuTSLssmqeeVqQS6Il34fLSnjAr66kHL2C9rASwDMJ-_FuEVLeeZGeA7fdX5UeGhTiP6-Ivmd5aY69lsVqSvKsOp23Sg-ifFGpudPBX0WKr6ScgrBMD4gbepHb0sQ3zemDwmaq89FEXmn_uBii9Glywspa3DcKXwC35LsjNJzghnx9R94PX&__tn__=-R"><u></u><u>haar Facebook.</u></a></p><p>Nu blijkt dat ook een varkentje is overleden.</p><p>Met het geld heeft de Stichting Zilver het Spaanse dierenasiel geholpen met onder meer acht pallets dierenvoer en goederen.</p><p><div class="inlinemedia inlinemedia-facebook" data-vendor="facebook" data-accept='<div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script><div class="fb-post" data-href="https://www.facebook.com/stichtingzilver/posts/684647998712291?"></div>'></div><br>&nbsp;</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2frtvr.nl%2fgJXZ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=12.500+euro+opgehaald+voor+Spaans+asiel+dat+onder+water+liep&url=http%3a%2f%2frtvr.nl%2fgJXZ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2frtvr.nl%2fgJXZ&title=12.500+euro+opgehaald+voor+Spaans+asiel+dat+onder+water+liep" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+12.500+euro+opgehaald+voor+Spaans+asiel+dat+onder+water+liep%3a+http%3a%2f%2frtvr.nl%2fgJXZ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://rtvr.nl/gJXZ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="4c634b8978cb44a98c113c17c6dfb9bc"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/187123/Het-gaat-geweldig-met-hond-Orville" title="Het gaat &#39;geweldig&#39; met hond Orville">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187123" data-url="/nieuws/187123/Het-gaat-geweldig-met-hond-Orville">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Orville Foto: Jolanda Holverda" data-biggerthumb="https://imgr.rgcdn.nl/dae0c3f3dbe649079782a9d74826570b/biggerthumb/Orville-Foto-Jolanda-Holverda.jpg?v=brFUnt-XWK5ItUDxq9YdBw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/dae0c3f3dbe649079782a9d74826570b/thumb/Orville-Foto-Jolanda-Holverda.jpg?v=brFUnt-XWK5ItUDxq9YdBw2" src="https://imgr.rgcdn.nl/dae0c3f3dbe649079782a9d74826570b/thumb/Orville-Foto-Jolanda-Holverda.jpg?v=brFUnt-XWK5ItUDxq9YdBw2" title="Orville Foto: Jolanda Holverda" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Het gaat &#39;geweldig&#39; met hond Orville
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187119/Voor-het-leven-getekend-na-een-ruzie-om-niks" title="Voor het leven getekend na een ruzie om niks">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187119" data-url="/nieuws/187119/Voor-het-leven-getekend-na-een-ruzie-om-niks">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De steekpartij voor Club Vibes Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/7609fc0705d641f59d3375841283a9df/biggerthumb/De-steekpartij-voor-Club-Vibes-Foto-MediaTV.jpg?v=tVn3Sr7zfSCHWG6tD9iPZA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7609fc0705d641f59d3375841283a9df/thumb/De-steekpartij-voor-Club-Vibes-Foto-MediaTV.jpg?v=tVn3Sr7zfSCHWG6tD9iPZA2" src="https://imgr.rgcdn.nl/7609fc0705d641f59d3375841283a9df/thumb/De-steekpartij-voor-Club-Vibes-Foto-MediaTV.jpg?v=tVn3Sr7zfSCHWG6tD9iPZA2" title="De steekpartij voor Club Vibes Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Voor het leven getekend na een ruzie om niks
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187131/Moeder-en-zoon-overvallen-in-woning-Engelsestraat" title="Moeder en zoon overvallen in woning Engelsestraat">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187131" data-url="/nieuws/187131/Moeder-en-zoon-overvallen-in-woning-Engelsestraat">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Woningoverval in Rotterdam Oud-Mathenesse." data-biggerthumb="https://imgr.rgcdn.nl/eeb89f7c1a95439b94f32fe129162f78/biggerthumb/Woningoverval-in-Rotterdam-Oud-Mathenesse.jpg?v=l6mlJ0QXLjUV5B0vNT-HAA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/eeb89f7c1a95439b94f32fe129162f78/thumb/Woningoverval-in-Rotterdam-Oud-Mathenesse.jpg?v=l6mlJ0QXLjUV5B0vNT-HAA2" src="https://imgr.rgcdn.nl/eeb89f7c1a95439b94f32fe129162f78/thumb/Woningoverval-in-Rotterdam-Oud-Mathenesse.jpg?v=l6mlJ0QXLjUV5B0vNT-HAA2" title="Woningoverval in Rotterdam Oud-Mathenesse." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Moeder en zoon overvallen in woning Engelsestraat
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187146/Agressieve-trouwstoetdeelnemer-is-broer-van-de-bruid-en-iedereen-wist-ervan" title="Agressieve trouwstoetdeelnemer &#39;is broer van de bruid en iedereen wist ervan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187146" data-url="/nieuws/187146/Agressieve-trouwstoetdeelnemer-is-broer-van-de-bruid-en-iedereen-wist-ervan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/dc021779b5ec4856a0b2e9f9fab9d9ba/biggerthumb/20190925_Een-agent-werd-in-elkaar-geslagen-op-de-Westzeedijk_4D5BFB9CA521A3DEC1258480004C9019.jpg?v=J2MEP67r1p_l9DhRx__gqw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/dc021779b5ec4856a0b2e9f9fab9d9ba/thumb/20190925_Een-agent-werd-in-elkaar-geslagen-op-de-Westzeedijk_4D5BFB9CA521A3DEC1258480004C9019.jpg?v=J2MEP67r1p_l9DhRx__gqw2" src="https://imgr.rgcdn.nl/dc021779b5ec4856a0b2e9f9fab9d9ba/thumb/20190925_Een-agent-werd-in-elkaar-geslagen-op-de-Westzeedijk_4D5BFB9CA521A3DEC1258480004C9019.jpg?v=J2MEP67r1p_l9DhRx__gqw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Agressieve trouwstoetdeelnemer &#39;is broer van de bruid en iedereen wist ervan&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187134/Met-deze-vijf-energietips-bespaar-je-meteen-geld" title="Met deze vijf energietips bespaar je meteen geld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187134" data-url="/nieuws/187134/Met-deze-vijf-energietips-bespaar-je-meteen-geld">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vijf tips om geld op energiekosten te besparen." data-biggerthumb="https://imgr.rgcdn.nl/7897527f9be3415e947d221ec36dcd5d/biggerthumb/Vijf-tips-om-geld-op-energiekosten-te-besparen.jpg?v=4lDTJ87o-Q-qXaxcSZwRYw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7897527f9be3415e947d221ec36dcd5d/thumb/Vijf-tips-om-geld-op-energiekosten-te-besparen.jpg?v=4lDTJ87o-Q-qXaxcSZwRYw2" src="https://imgr.rgcdn.nl/7897527f9be3415e947d221ec36dcd5d/thumb/Vijf-tips-om-geld-op-energiekosten-te-besparen.jpg?v=4lDTJ87o-Q-qXaxcSZwRYw2" title="Vijf tips om geld op energiekosten te besparen." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Met deze vijf energietips bespaar je meteen geld
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/187178/12-jarige-Rick-vindt-handgranaat-bij-magneetvissen-Ik-was-helemaal-niet-bang" title="12-jarige Rick vindt handgranaat bij magneetvissen: &#39;Ik was helemaal niet bang&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187178" data-url="/nieuws/187178/12-jarige-Rick-vindt-handgranaat-bij-magneetvissen-Ik-was-helemaal-niet-bang">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De 12-jarige Rik vond de granaat samen met zijn vader." data-biggerthumb="https://imgr.rgcdn.nl/b8b684a491bb401eb62b0be97768d22e/biggerthumb/De-12-jarige-Rik-vond-de-granaat-samen-met-zijn-vader.jpg?v=xhoVu5GTZIWDTBA_NnhxaQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b8b684a491bb401eb62b0be97768d22e/thumb/De-12-jarige-Rik-vond-de-granaat-samen-met-zijn-vader.jpg?v=xhoVu5GTZIWDTBA_NnhxaQ2" src="https://imgr.rgcdn.nl/b8b684a491bb401eb62b0be97768d22e/thumb/De-12-jarige-Rik-vond-de-granaat-samen-met-zijn-vader.jpg?v=xhoVu5GTZIWDTBA_NnhxaQ2" title="De 12-jarige Rik vond de granaat samen met zijn vader." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				12-jarige Rick vindt handgranaat bij magneetvissen: &#39;Ik was helemaal niet bang&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187173/Vier-mannen-beschoten-bij-ruzie-in-Rotterdam" title="Vier mannen beschoten bij ruzie in Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187173" data-url="/nieuws/187173/Vier-mannen-beschoten-bij-ruzie-in-Rotterdam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een man heeft zaterdagochtend op vier anderen geschoten tijdens een ruzie in Rotterdam, meldt de politie." data-biggerthumb="https://imgr.rgcdn.nl/c7634a1031ab4830a9988f2c962e89bf/biggerthumb/Een-man-heeft-zaterdagochtend-op-vier-anderen-geschoten-tijdens-een-ruzie-in-Rotterdam-meldt-de-politie.jpg?v=qDR-SgR2Y4gdiiZWmfTyLw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c7634a1031ab4830a9988f2c962e89bf/thumb/Een-man-heeft-zaterdagochtend-op-vier-anderen-geschoten-tijdens-een-ruzie-in-Rotterdam-meldt-de-politie.jpg?v=qDR-SgR2Y4gdiiZWmfTyLw2" src="https://imgr.rgcdn.nl/c7634a1031ab4830a9988f2c962e89bf/thumb/Een-man-heeft-zaterdagochtend-op-vier-anderen-geschoten-tijdens-een-ruzie-in-Rotterdam-meldt-de-politie.jpg?v=qDR-SgR2Y4gdiiZWmfTyLw2" title="Een man heeft zaterdagochtend op vier anderen geschoten tijdens een ruzie in Rotterdam, meldt de politie." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Vier mannen beschoten bij ruzie in Rotterdam
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187176/Ouders-op-de-vuist-bij-wedstrijd-Excelsior-Maassluis" title="&#39;Ouders op de vuist bij wedstrijd Excelsior Maassluis&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187176" data-url="/nieuws/187176/Ouders-op-de-vuist-bij-wedstrijd-Excelsior-Maassluis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tijdens een wedstrijd tussen twee jeugdteams zijn zaterdagmorgen ouders met elkaar op de vuist gegaan, meldt WOS Media." data-biggerthumb="https://imgr.rgcdn.nl/d4d8829e930f41fea9dcab7093762fff/biggerthumb/Tijdens-een-wedstrijd-tussen-twee-jeugdteams-zijn-zaterdagmorgen-ouders-met-elkaar-op-de-vuist-gegaan-meldt-WOS-Media.jpg?v=eEt6iMupORO1OW7ePy5wSg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d4d8829e930f41fea9dcab7093762fff/thumb/Tijdens-een-wedstrijd-tussen-twee-jeugdteams-zijn-zaterdagmorgen-ouders-met-elkaar-op-de-vuist-gegaan-meldt-WOS-Media.jpg?v=eEt6iMupORO1OW7ePy5wSg2" src="https://imgr.rgcdn.nl/d4d8829e930f41fea9dcab7093762fff/thumb/Tijdens-een-wedstrijd-tussen-twee-jeugdteams-zijn-zaterdagmorgen-ouders-met-elkaar-op-de-vuist-gegaan-meldt-WOS-Media.jpg?v=eEt6iMupORO1OW7ePy5wSg2" title="Tijdens een wedstrijd tussen twee jeugdteams zijn zaterdagmorgen ouders met elkaar op de vuist gegaan, meldt WOS Media." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;Ouders op de vuist bij wedstrijd Excelsior Maassluis&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187181/Zaalsporten-te-gladde-vloer-zorgt-voor-vervelende-rentree-ZVH" title="Zaalsporten: te gladde vloer zorgt voor vervelende rentree ZVH">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187181" data-url="/nieuws/187181/Zaalsporten-te-gladde-vloer-zorgt-voor-vervelende-rentree-ZVH">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ZVH - Draisma Dynamo" data-biggerthumb="https://imgr.rgcdn.nl/0a048d12ec734cac90f988c94fe25560/biggerthumb/ZVH-Draisma-Dynamo.jpg?v=0ovZFeLXZYPr6QXQ-XbgaA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0a048d12ec734cac90f988c94fe25560/thumb/ZVH-Draisma-Dynamo.jpg?v=0ovZFeLXZYPr6QXQ-XbgaA2" src="https://imgr.rgcdn.nl/0a048d12ec734cac90f988c94fe25560/thumb/ZVH-Draisma-Dynamo.jpg?v=0ovZFeLXZYPr6QXQ-XbgaA2" title="ZVH - Draisma Dynamo" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Zaalsporten: te gladde vloer zorgt voor vervelende rentree ZVH
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187180/12-500-euro-opgehaald-voor-Spaans-asiel-dat-onder-water-liep" title="12.500 euro opgehaald voor Spaans asiel dat onder water liep">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187180" data-url="/nieuws/187180/12-500-euro-opgehaald-voor-Spaans-asiel-dat-onder-water-liep">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het asiel liep onder water" data-biggerthumb="https://imgr.rgcdn.nl/ab8637d0ff854f338d69b4274da7a8bb/biggerthumb/Het-asiel-liep-onder-water.jpg?v=XeSTYxWMFYPbrgnnLYXw-g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ab8637d0ff854f338d69b4274da7a8bb/thumb/Het-asiel-liep-onder-water.jpg?v=XeSTYxWMFYPbrgnnLYXw-g2" src="https://imgr.rgcdn.nl/ab8637d0ff854f338d69b4274da7a8bb/thumb/Het-asiel-liep-onder-water.jpg?v=XeSTYxWMFYPbrgnnLYXw-g2" title="Het asiel liep onder water" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				12.500 euro opgehaald voor Spaans asiel dat onder water liep
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/187181/Zaalsporten-te-gladde-vloer-zorgt-voor-vervelende-rentree-ZVH" title="Zaalsporten: te gladde vloer zorgt voor vervelende rentree ZVH">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187181" data-url="/nieuws/187181/Zaalsporten-te-gladde-vloer-zorgt-voor-vervelende-rentree-ZVH">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ZVH - Draisma Dynamo" data-biggerthumb="https://imgr.rgcdn.nl/0a048d12ec734cac90f988c94fe25560/biggerthumb/ZVH-Draisma-Dynamo.jpg?v=0ovZFeLXZYPr6QXQ-XbgaA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0a048d12ec734cac90f988c94fe25560/thumb/ZVH-Draisma-Dynamo.jpg?v=0ovZFeLXZYPr6QXQ-XbgaA2" src="https://imgr.rgcdn.nl/0a048d12ec734cac90f988c94fe25560/thumb/ZVH-Draisma-Dynamo.jpg?v=0ovZFeLXZYPr6QXQ-XbgaA2" title="ZVH - Draisma Dynamo" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Zaalsporten: te gladde vloer zorgt voor vervelende rentree ZVH
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187179/Nouchka-Fontijn-finalist-op-WK-boksen" title="Nouchka Fontijn finalist op WK boksen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187179" data-url="/nieuws/187179/Nouchka-Fontijn-finalist-op-WK-boksen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nouchka Fontijn" data-biggerthumb="https://imgr.rgcdn.nl/8f243f19a11b4d7a8e6a46467a60269c/biggerthumb/Nouchka-Fontijn.jpg?v=qeZ84LkxtcvUfAeShejpXg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8f243f19a11b4d7a8e6a46467a60269c/thumb/Nouchka-Fontijn.jpg?v=qeZ84LkxtcvUfAeShejpXg2" src="https://imgr.rgcdn.nl/8f243f19a11b4d7a8e6a46467a60269c/thumb/Nouchka-Fontijn.jpg?v=qeZ84LkxtcvUfAeShejpXg2" title="Nouchka Fontijn" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Nouchka Fontijn finalist op WK boksen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187177/Amateurvoetbal-zege-voor-Jong-Sparta-en-Excelsior-Maassluis" title="Amateurvoetbal: zege voor Jong Sparta en Excelsior Maassluis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187177" data-url="/nieuws/187177/Amateurvoetbal-zege-voor-Jong-Sparta-en-Excelsior-Maassluis">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jong Sparta en Kozakken Boys bezig aan de warming up" data-biggerthumb="https://imgr.rgcdn.nl/4ddc14f54a2f4e7b9f930cd20403390f/biggerthumb/Jong-Sparta-en-Kozakken-Boys-bezig-aan-de-warming-up.jpg?v=k61glo7IatrxMeWFbPR2Sw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4ddc14f54a2f4e7b9f930cd20403390f/thumb/Jong-Sparta-en-Kozakken-Boys-bezig-aan-de-warming-up.jpg?v=k61glo7IatrxMeWFbPR2Sw2" src="https://imgr.rgcdn.nl/4ddc14f54a2f4e7b9f930cd20403390f/thumb/Jong-Sparta-en-Kozakken-Boys-bezig-aan-de-warming-up.jpg?v=k61glo7IatrxMeWFbPR2Sw2" title="Jong Sparta en Kozakken Boys bezig aan de warming up" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Amateurvoetbal: zege voor Jong Sparta en Excelsior Maassluis
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187153/Barendrecht-en-Jong-Sparta-in-Zuid-Holland-Sport" title="Barendrecht en Jong Sparta in Zuid-Holland Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187153" data-url="/nieuws/187153/Barendrecht-en-Jong-Sparta-in-Zuid-Holland-Sport">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sparta" data-biggerthumb="https://imgr.rgcdn.nl/328466f0d70f44bcba3811cf2a14f2c9/biggerthumb/Sparta.jpg?v=ko3aoV2kY7zTfJocTi9Rnw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/328466f0d70f44bcba3811cf2a14f2c9/thumb/Sparta.jpg?v=ko3aoV2kY7zTfJocTi9Rnw2" src="https://imgr.rgcdn.nl/328466f0d70f44bcba3811cf2a14f2c9/thumb/Sparta.jpg?v=ko3aoV2kY7zTfJocTi9Rnw2" title="Sparta" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Barendrecht en Jong Sparta in Zuid-Holland Sport
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/187156/Harry-van-der-Laan-Het-wordt-nooit-wat-met-Feyenoord-zolang-Tapia-speelt" title="Harry van der Laan: &#39;Het wordt nooit wat met Feyenoord zolang Tapia speelt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="187156" data-url="/nieuws/187156/Harry-van-der-Laan-Het-wordt-nooit-wat-met-Feyenoord-zolang-Tapia-speelt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Rijnmond met Harry van der Laan" data-biggerthumb="https://imgr.rgcdn.nl/4e533ecfbfa74260ac68e187c395dd60/biggerthumb/FC-Rijnmond-met-Harry-van-der-Laan.jpg?v=rIO74UTcPiqiDC4LVtoN_g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4e533ecfbfa74260ac68e187c395dd60/thumb/FC-Rijnmond-met-Harry-van-der-Laan.jpg?v=rIO74UTcPiqiDC4LVtoN_g2" src="https://imgr.rgcdn.nl/4e533ecfbfa74260ac68e187c395dd60/thumb/FC-Rijnmond-met-Harry-van-der-Laan.jpg?v=rIO74UTcPiqiDC4LVtoN_g2" title="FC Rijnmond met Harry van der Laan" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Harry van der Laan: &#39;Het wordt nooit wat met Feyenoord zolang Tapia speelt&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			console.log("test");
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/als-de-sirene-gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rijnmond.nl/app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/pers&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/jobs-rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.rijnmond.nl/rss&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://rijnmond.nl/rss/sport&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="http://eepurl.com/gbEPxv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://eepurl.com/gbEPxv&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/teletext" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletext&#39;)" title="Teletext">Teletext</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/27/Rijnmond-Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/21/FC-Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/146/Onze-man-op-Zuid" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/146/Onze-man-op-Zuid&#39;)" title="Onze man op Zuid">Onze man op Zuid</a></li>
								<li class="footernav-item"><a href="/tv/programma/145/To-Do-Uitgaanstips" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/145/To-Do-Uitgaanstips&#39;)" title="To Do: Uitgaanstips">To Do: Uitgaanstips</a></li>
								<li class="footernav-item"><a href="/tv/programma/143/De-Zoekmachine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/143/De-Zoekmachine&#39;)" title="De Zoekmachine">De Zoekmachine</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/video-nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/archief-rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/chris-natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/programma/15/De-Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/het-opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/muziek-voor-volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/vraag-het-de-bieb" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vraag-het-de-bieb&#39;)" title="Vraag het de Bieb">Vraag het de Bieb</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/audio-nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-kies-een-voice-over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-wie-is-wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>




	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.5.28366"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');checkWhatsApp();initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#4c634b8978cb44a98c113c17c6dfb9bc', true);initDisqusCount('wwwrijnmondnl');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>