<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Dordtse Manon sterkste vrouw van Nederland - Rijnmond</title>
	<meta name="description" content="De Dordtse Manon Kranendonk heeft geen idee wat het betekent om de Sterkste Vrouw van Nederland te zijn. &quot;Het is leuk. Ik laat het allemaal maar een beetje op me afkomen&quot;, reageert Manon nuchter." />
	<meta name="keywords" content="nieuws,dordrecht,sport,zwijndrecht" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.41.14.29773" />
		<link rel="canonical" href="/nieuws/189093/Dordtse-Manon-sterkste-vrouw-van-Nederland" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/189093/Dordtse-Manon-sterkste-vrouw-van-Nederland" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.41.14.29773" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.41.14.29773" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.41.14.29773" />
	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/189093" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
			<meta name="article-id" content="189093" />
		
	

		<meta property="og:title" content="Dordtse Manon sterkste vrouw van Nederland"/>
		<meta property="og:description" content="De Dordtse Manon Kranendonk heeft geen idee wat het betekent om de Sterkste Vrouw van Nederland te zijn. &quot;Het is leuk. Ik laat het allemaal maar een beetje op me afkomen&quot;, reageert Manon nuchter."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/189093/Dordtse-Manon-sterkste-vrouw-van-Nederland"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="Dordrecht"/>
					<meta property="og:article:tag" content="Sport"/>
					<meta property="og:article:tag" content="Zwijndrecht"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/opener/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/opener/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Dordtse Manon sterkste vrouw van Nederland"/>
	<meta name="twitter:description" content="De Dordtse Manon Kranendonk heeft geen idee wat het betekent om de Sterkste Vrouw van Nederland te zijn. &quot;Het is leuk. Ik laat het allemaal maar een beetje op me afkomen&quot;, reageert Manon nuchter."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/opener/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.41.14.29773"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.41.14.29773" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li>
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li class="mainnav-item">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws</a>
			</li>
			<li id="4c28cef5-4f0c-436d-be00-4161ce2e36a0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="de82ca97-07b1-4a66-8515-0546c1b6e267" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="86922783-6024-4c44-9b91-25de4b5b3a9f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV &amp; Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws</a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/189093/Dordtse-Manon-sterkste-vrouw-van-Nederland"},"headline":"Dordtse Manon sterkste vrouw van Nederland","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/opener/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2","width":770,"height":433},"datePublished":"2019-11-28T17:04:41+01:00","dateModified":"2019-11-28T17:05:16.2206106+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"De Dordtse Manon Kranendonk heeft geen idee wat het betekent om de Sterkste Vrouw van Nederland te zijn. \"Het is leuk. Ik laat het allemaal maar een beetje op me afkomen\", reageert Manon nuchter. Afgelopen weekend won ze tot haar eigen verrassing het Nederlands kampioenschap: &quot;Het begon als een geintje toen ik me opgaf voor een voorronde. Maar ik moest wel aan het NK meedoen, omdat ik die voorronde won.&quot;Het viel de 30-jarige Manon op dat ze er heel anders uitziet dan menig concurrente: &quot;Daarom was ik ook zo verbaasd dat ik van die andere deelnemers won. Ik ben namelijk crossfitter, g&#233;&#233;n krachtsporter.&quot; OmaBij Crossfit&nbsp;Zwijndrecht, waar ze vaak traint, zien ze Manon als een ideale ambassadrice: &quot;Crossfitten is goed voor iedereen. Zelfs mijn oma van 82 doet soms mee. Je traint ook in een groep, da's leuker dan individueel.&quot;Sommige oefeningen ogen wel erg pittig. &quot;Ja, trainen, trainen trainen h&#232;! Tijdens een work-out ga je soms helemaal kapot, maar daarna voel je je veel lekkerder en fitter dan ervoor.&quot;Crossfit&nbsp;bestaat uit allerlei oefeningen. &quot;Kracht is wel mijn sterkste onderdeel&quot;, weet ze, &quot;Maar door die titel ga ik me daar nu niet op focussen. Volgend jaar verdedig ik mijn titel wel, maar ik blijf gewoon lekker crossfitten.&quot; "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fGXgv" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dordtse+Manon+sterkste+vrouw+van+Nederland&url=https%3a%2f%2frtvr.nl%2fGXgv" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fGXgv&title=Dordtse+Manon+sterkste+vrouw+van+Nederland" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dordtse%20Manon%20sterkste%20vrouw%20van%20Nederland https%3a%2f%2frtvr.nl%2fGXgv" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/GXgv" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 28 nov 2019, 17:04" datetime="2019-11-28T17:04:41.0000000+01:00">
								donderdag 28 november 2019, 17:04
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fGXgv" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dordtse+Manon+sterkste+vrouw+van+Nederland&url=https%3a%2f%2frtvr.nl%2fGXgv" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fGXgv&title=Dordtse+Manon+sterkste+vrouw+van+Nederland" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dordtse%20Manon%20sterkste%20vrouw%20van%20Nederland https%3a%2f%2frtvr.nl%2fGXgv" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/GXgv" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Dordtse Manon sterkste vrouw van Nederland
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:E7226965D10B7484C12584C00050EE5C.js"  data-ga-label="TmV3c0l0ZW18RTcyMjY5NjVEMTBCNzQ4NEMxMjU4NEMwMDA1MEVFNUN8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPUU3MjI2OTY1RDEwQjc0ODRDMTI1ODRDMDAwNTBFRTVD" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/9b2634cbc14f419aa648f1fb9d6719a7/opener/Manon-uit-Dordrecht-is-sterkste-vrouw-van-Nederland.jpg?v=1DTJ7QKaVVgcoOZWdh6pbA2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Aria Play Button"></a>
			<div class="video-title">
				Manon uit Dordrecht is sterkste vrouw van Nederland
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/opener/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/opener/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2" title="" alt="" />
							</a>

							<img src="https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/opener/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2" 
							     alt="" 
							     title="" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/f7704f3a68484d23bf279f352da3915d/opener/20191128_Thijs_Blom_IMG_6045_9DD7F2E7A42149AAC12584C0004F8689.jpg?v=rEguWsyQv2J1xHVAUzv2EQ2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/f7704f3a68484d23bf279f352da3915d/opener/20191128_Thijs_Blom_IMG_6045_9DD7F2E7A42149AAC12584C0004F8689.jpg?v=rEguWsyQv2J1xHVAUzv2EQ2" title="" alt="" />
							</a>

							<img src="https://imgr.rgcdn.nl/f7704f3a68484d23bf279f352da3915d/opener/20191128_Thijs_Blom_IMG_6045_9DD7F2E7A42149AAC12584C0004F8689.jpg?v=rEguWsyQv2J1xHVAUzv2EQ2" 
							     alt="" 
							     title="" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/25c7a1f09628439e9007ec907c049e99/opener/20191128_Thijs_Blom_IMG_6038_C2727C0C40C58728C12584C0004F72E0.jpg?v=Sgmg7um9Aq0p8JM02LBnbw2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/25c7a1f09628439e9007ec907c049e99/opener/20191128_Thijs_Blom_IMG_6038_C2727C0C40C58728C12584C0004F72E0.jpg?v=Sgmg7um9Aq0p8JM02LBnbw2" title="" alt="" />
							</a>

							<img src="https://imgr.rgcdn.nl/25c7a1f09628439e9007ec907c049e99/opener/20191128_Thijs_Blom_IMG_6038_C2727C0C40C58728C12584C0004F72E0.jpg?v=Sgmg7um9Aq0p8JM02LBnbw2" 
							     alt="" 
							     title="" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

						</div>
				</div>
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:B79021BBB2546276C12584C0004E3500.js"  data-ga-label="TmV3c0l0ZW18Qjc5MDIxQkJCMjU0NjI3NkMxMjU4NEMwMDA0RTM1MDB8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPUI3OTAyMUJCQjI1NDYyNzZDMTI1ODRDMDAwNEUzNTAw" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/opener/Dordtse-Manon-Sterkste-Vrouw-van-Nederland.jpg?v=YaP0k-79A9CPQ4e_-ihugQ2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Aria Play Button"></a>
			<div class="video-title">
				Dordtse Manon Sterkste Vrouw van Nederland
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgr.rgcdn.nl/9b2634cbc14f419aa648f1fb9d6719a7/thumb/Manon-uit-Dordrecht-is-sterkste-vrouw-van-Nederland.jpg?v=1DTJ7QKaVVgcoOZWdh6pbA2" alt="Manon uit Dordrecht is sterkste vrouw van Nederland" title="Manon uit Dordrecht is sterkste vrouw van Nederland"/>
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/thumb/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2" alt="" title=""/>
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/f7704f3a68484d23bf279f352da3915d/thumb/20191128_Thijs_Blom_IMG_6045_9DD7F2E7A42149AAC12584C0004F8689.jpg?v=rEguWsyQv2J1xHVAUzv2EQ2" alt="" title=""/>
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/25c7a1f09628439e9007ec907c049e99/thumb/20191128_Thijs_Blom_IMG_6038_C2727C0C40C58728C12584C0004F72E0.jpg?v=Sgmg7um9Aq0p8JM02LBnbw2" alt="" title=""/>
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/thumb/Dordtse-Manon-Sterkste-Vrouw-van-Nederland.jpg?v=YaP0k-79A9CPQ4e_-ihugQ2" alt="Dordtse Manon Sterkste Vrouw van Nederland" title="Dordtse Manon Sterkste Vrouw van Nederland"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						De Dordtse Manon Kranendonk heeft geen idee wat het betekent om de Sterkste Vrouw van Nederland te zijn. "Het is leuk. Ik laat het allemaal maar een beetje op me afkomen", reageert Manon nuchter.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Afgelopen weekend won ze tot haar eigen verrassing het Nederlands kampioenschap: &quot;Het begon als een geintje toen ik me opgaf voor een voorronde. Maar ik moest wel aan het NK meedoen, omdat ik die voorronde won.&quot;</p><p>Het viel de 30-jarige Manon op dat ze er heel anders uitziet dan menig concurrente: &quot;Daarom was ik ook zo verbaasd dat ik van die andere deelnemers won. Ik ben namelijk crossfitter, g&#233;&#233;n krachtsporter.&quot; </p><p></p><h2>Oma</h2><p></p><p>Bij Crossfit&nbsp;Zwijndrecht, waar ze vaak traint, zien ze Manon als een ideale ambassadrice: &quot;Crossfitten is goed voor iedereen. Zelfs mijn oma van 82 doet soms mee. Je traint ook in een groep, da's leuker dan individueel.&quot;</p><p>Sommige oefeningen ogen wel erg pittig. &quot;Ja, trainen, trainen trainen h&#232;! Tijdens een work-out ga je soms helemaal kapot, maar daarna voel je je veel lekkerder en fitter dan ervoor.&quot;</p><p>Crossfit&nbsp;bestaat uit allerlei oefeningen. &quot;Kracht is wel mijn sterkste onderdeel&quot;, weet ze, &quot;Maar door die titel ga ik me daar nu niet op focussen. Volgend jaar verdedig ik mijn titel wel, maar ik blijf gewoon lekker crossfitten.&quot;</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

                        <div id="ad-inarticle" class="AdBox"></div>

                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
                                        <a href="/tag/Dordrecht" class="tag">Dordrecht</a>
                                        <a href="/tag/Sport" class="tag">Sport</a>
                                        <a href="/tag/Zwijndrecht" class="tag">Zwijndrecht</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fGXgv" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dordtse+Manon+sterkste+vrouw+van+Nederland&url=https%3a%2f%2frtvr.nl%2fGXgv" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fGXgv&title=Dordtse+Manon+sterkste+vrouw+van+Nederland" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dordtse%20Manon%20sterkste%20vrouw%20van%20Nederland https%3a%2f%2frtvr.nl%2fGXgv" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/GXgv" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="96c6247f8f7748c882d979db054d4e39"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg visible-sm visible-xs" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/189021/Binnen-twee-minuten-75-000-euro-bij-elkaar-voor-cafe" title="Binnen twee minuten 75.000 euro bij elkaar voor caf&#233;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189021" data-url="/nieuws/189021/Binnen-twee-minuten-75-000-euro-bij-elkaar-voor-cafe">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Danny Nederstigt" data-biggerthumb="https://imgr.rgcdn.nl/c4ba388a6afe4379a9132c6f36402d4a/biggerthumb/Danny-Nederstigt.jpg?v=mN30oqNvTtmVxjQkkBLybw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c4ba388a6afe4379a9132c6f36402d4a/thumb/Danny-Nederstigt.jpg?v=mN30oqNvTtmVxjQkkBLybw2" src="https://imgr.rgcdn.nl/c4ba388a6afe4379a9132c6f36402d4a/thumb/Danny-Nederstigt.jpg?v=mN30oqNvTtmVxjQkkBLybw2" title="Danny Nederstigt" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Binnen twee minuten 75.000 euro bij elkaar voor caf&#233;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188884/Gezochte-trambestuurder-op-foto-uit-1970-gevonden" title="Gezochte trambestuurder op foto uit 1970 gevonden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="188884" data-url="/nieuws/188884/Gezochte-trambestuurder-op-foto-uit-1970-gevonden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto van het ongeluk uit Het Vrije Volk" data-biggerthumb="https://imgr.rgcdn.nl/fdee80578ac3492e81e9cc440edcbbed/biggerthumb/Foto-van-het-ongeluk-uit-Het-Vrije-Volk.jpg?v=ztp7RTr1I9kuhagLs0lx_g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/fdee80578ac3492e81e9cc440edcbbed/thumb/Foto-van-het-ongeluk-uit-Het-Vrije-Volk.jpg?v=ztp7RTr1I9kuhagLs0lx_g2" src="https://imgr.rgcdn.nl/fdee80578ac3492e81e9cc440edcbbed/thumb/Foto-van-het-ongeluk-uit-Het-Vrije-Volk.jpg?v=ztp7RTr1I9kuhagLs0lx_g2" title="Foto van het ongeluk uit Het Vrije Volk" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gezochte trambestuurder op foto uit 1970 gevonden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/188818/Bewoner-door-overvallers-neergestoken" title="Bewoner door overvallers neergestoken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="188818" data-url="/nieuws/188818/Bewoner-door-overvallers-neergestoken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/46664f3721aa4a41b87926317d6eaa38/biggerthumb/steekmain_D3222C59FFD86034C12584B900538EED.jpg?v=fzBWgyMHwQx3_lTT80EEIg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/46664f3721aa4a41b87926317d6eaa38/thumb/steekmain_D3222C59FFD86034C12584B900538EED.jpg?v=fzBWgyMHwQx3_lTT80EEIg2" src="https://imgr.rgcdn.nl/46664f3721aa4a41b87926317d6eaa38/thumb/steekmain_D3222C59FFD86034C12584B900538EED.jpg?v=fzBWgyMHwQx3_lTT80EEIg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bewoner door overvallers neergestoken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189016/Tabakswinkel-sluit-na-dertiende-overval-We-hopen-dat-we-deze-ellende-een-plekje-kunnen-geven" title="Tabakswinkel sluit na dertiende overval: &#39;We hopen dat we deze ellende een plekje kunnen geven&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189016" data-url="/nieuws/189016/Tabakswinkel-sluit-na-dertiende-overval-We-hopen-dat-we-deze-ellende-een-plekje-kunnen-geven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Onderzoek na de laatste overval | Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/488b471cfe434c0e826b861d219fbef9/biggerthumb/Onderzoek-na-de-laatste-overval-Foto-MediaTV.jpg?v=D4cs4O3aZy4nipZxIp0I4w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/488b471cfe434c0e826b861d219fbef9/thumb/Onderzoek-na-de-laatste-overval-Foto-MediaTV.jpg?v=D4cs4O3aZy4nipZxIp0I4w2" src="https://imgr.rgcdn.nl/488b471cfe434c0e826b861d219fbef9/thumb/Onderzoek-na-de-laatste-overval-Foto-MediaTV.jpg?v=D4cs4O3aZy4nipZxIp0I4w2" title="Onderzoek na de laatste overval | Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tabakswinkel sluit na dertiende overval: &#39;We hopen dat we deze ellende een plekje kunnen geven&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189027/Teruglezen-liveblog-Joel-S-voor-de-rechter-voor-moord-op-Amerikaanse-studente-Sarah-Papenheim" title="Teruglezen liveblog: Jo&#235;l S. voor de rechter voor moord op Amerikaanse studente Sarah Papenheim">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189027" data-url="/nieuws/189027/Teruglezen-liveblog-Joel-S-voor-de-rechter-voor-moord-op-Amerikaanse-studente-Sarah-Papenheim">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sarah Papenheim en haar moeder Donee Odegard" data-biggerthumb="https://imgr.rgcdn.nl/731c10c17d7447c2bac3ab1447f3a728/biggerthumb/Sarah-Papenheim-en-haar-moeder-Donee-Odegard.jpg?v=4D4lxl77L1OhlMUqEAN_LQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/731c10c17d7447c2bac3ab1447f3a728/thumb/Sarah-Papenheim-en-haar-moeder-Donee-Odegard.jpg?v=4D4lxl77L1OhlMUqEAN_LQ2" src="https://imgr.rgcdn.nl/731c10c17d7447c2bac3ab1447f3a728/thumb/Sarah-Papenheim-en-haar-moeder-Donee-Odegard.jpg?v=4D4lxl77L1OhlMUqEAN_LQ2" title="Sarah Papenheim en haar moeder Donee Odegard" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Teruglezen liveblog: Jo&#235;l S. voor de rechter voor moord op Amerikaanse studente Sarah Papenheim
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/189091/Scholen-plunderjongeren-moeten-verplicht-controleren-op-messen" title="Scholen &#39;plunderjongeren&#39; moeten verplicht controleren op messen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189091" data-url="/nieuws/189091/Scholen-plunderjongeren-moeten-verplicht-controleren-op-messen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Politie" data-biggerthumb="https://imgr.rgcdn.nl/a6007a4a96564aebbab69947c15d601c/biggerthumb/Foto-Politie.jpg?v=dwsATR4Mi0DdUR30kjCKNA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a6007a4a96564aebbab69947c15d601c/thumb/Foto-Politie.jpg?v=dwsATR4Mi0DdUR30kjCKNA2" src="https://imgr.rgcdn.nl/a6007a4a96564aebbab69947c15d601c/thumb/Foto-Politie.jpg?v=dwsATR4Mi0DdUR30kjCKNA2" title="Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scholen &#39;plunderjongeren&#39; moeten verplicht controleren op messen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189095/Rotterdam-overspoeld-door-Rangers-fans" title="Rotterdam overspoeld door Rangers-fans">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189095" data-url="/nieuws/189095/Rotterdam-overspoeld-door-Rangers-fans">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fans van Rangers overspoelen Rotterdam" data-biggerthumb="https://imgr.rgcdn.nl/59fed23ff4bc4fa9abe21adb1b442ecf/biggerthumb/Fans-van-Rangers-overspoelen-Rotterdam.jpg?v=7NiKOInvrPXyTGZjRLQdVw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/59fed23ff4bc4fa9abe21adb1b442ecf/thumb/Fans-van-Rangers-overspoelen-Rotterdam.jpg?v=7NiKOInvrPXyTGZjRLQdVw2" src="https://imgr.rgcdn.nl/59fed23ff4bc4fa9abe21adb1b442ecf/thumb/Fans-van-Rangers-overspoelen-Rotterdam.jpg?v=7NiKOInvrPXyTGZjRLQdVw2" title="Fans van Rangers overspoelen Rotterdam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdam overspoeld door Rangers-fans
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189092/Rijnmond-allernatst-van-heel-Nederland" title="Rijnmond allernatst van heel Nederland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189092" data-url="/nieuws/189092/Rijnmond-allernatst-van-heel-Nederland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Robin van Utrecht (ANP)" data-biggerthumb="https://imgr.rgcdn.nl/64503c5d69b04e3aa914becaba778256/biggerthumb/Foto-Robin-van-Utrecht-ANP.jpg?v=WbcMQT-m3soItbA9Dab4qw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/64503c5d69b04e3aa914becaba778256/thumb/Foto-Robin-van-Utrecht-ANP.jpg?v=WbcMQT-m3soItbA9Dab4qw2" src="https://imgr.rgcdn.nl/64503c5d69b04e3aa914becaba778256/thumb/Foto-Robin-van-Utrecht-ANP.jpg?v=WbcMQT-m3soItbA9Dab4qw2" title="Foto: Robin van Utrecht (ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rijnmond allernatst van heel Nederland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189093/Dordtse-Manon-sterkste-vrouw-van-Nederland" title="Dordtse Manon sterkste vrouw van Nederland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189093" data-url="/nieuws/189093/Dordtse-Manon-sterkste-vrouw-van-Nederland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/biggerthumb/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/thumb/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2" src="https://imgr.rgcdn.nl/d5db3553580948d084d86b67931ed420/thumb/manon_kranendonk_B225CE9AC2A1A1F5C12584C000518F20.jpg?v=YNlK2w8MhvESVh7nPinevA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dordtse Manon sterkste vrouw van Nederland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189088/Dordtse-eigenaar-ziet-drie-bedrijven-failliet-gaan-in-een-jaar" title="Dordtse eigenaar ziet drie bedrijven failliet gaan in een jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189088" data-url="/nieuws/189088/Dordtse-eigenaar-ziet-drie-bedrijven-failliet-gaan-in-een-jaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/79ab2e431c054b3283961276feba5fda/biggerthumb/purse-3548021_960_720_18494921FC03ED31C125840100723822.jpg?v=MN5TVwdZDY9IHuOwCdH96g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/79ab2e431c054b3283961276feba5fda/thumb/purse-3548021_960_720_18494921FC03ED31C125840100723822.jpg?v=MN5TVwdZDY9IHuOwCdH96g2" src="https://imgr.rgcdn.nl/79ab2e431c054b3283961276feba5fda/thumb/purse-3548021_960_720_18494921FC03ED31C125840100723822.jpg?v=MN5TVwdZDY9IHuOwCdH96g2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dordtse eigenaar ziet drie bedrijven failliet gaan in een jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/189054/Feyenoord-in-beroep-tegen-straf-UEFA" title="Feyenoord in beroep tegen straf UEFA">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189054" data-url="/nieuws/189054/Feyenoord-in-beroep-tegen-straf-UEFA">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vuurwerk tijdens Young Boys-Feyenoord" data-biggerthumb="https://imgr.rgcdn.nl/2fc90c4b05a74d0d952cd83c395e1cd3/biggerthumb/Vuurwerk-tijdens-Young-Boys-Feyenoord.jpg?v=Hg3oa0p5_I8BofnD9fyckw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2fc90c4b05a74d0d952cd83c395e1cd3/thumb/Vuurwerk-tijdens-Young-Boys-Feyenoord.jpg?v=Hg3oa0p5_I8BofnD9fyckw2" src="https://imgr.rgcdn.nl/2fc90c4b05a74d0d952cd83c395e1cd3/thumb/Vuurwerk-tijdens-Young-Boys-Feyenoord.jpg?v=Hg3oa0p5_I8BofnD9fyckw2" title="Vuurwerk tijdens Young Boys-Feyenoord" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord in beroep tegen straf UEFA
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189095/Rotterdam-overspoeld-door-Rangers-fans" title="Rotterdam overspoeld door Rangers-fans">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189095" data-url="/nieuws/189095/Rotterdam-overspoeld-door-Rangers-fans">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fans van Rangers overspoelen Rotterdam" data-biggerthumb="https://imgr.rgcdn.nl/59fed23ff4bc4fa9abe21adb1b442ecf/biggerthumb/Fans-van-Rangers-overspoelen-Rotterdam.jpg?v=7NiKOInvrPXyTGZjRLQdVw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/59fed23ff4bc4fa9abe21adb1b442ecf/thumb/Fans-van-Rangers-overspoelen-Rotterdam.jpg?v=7NiKOInvrPXyTGZjRLQdVw2" src="https://imgr.rgcdn.nl/59fed23ff4bc4fa9abe21adb1b442ecf/thumb/Fans-van-Rangers-overspoelen-Rotterdam.jpg?v=7NiKOInvrPXyTGZjRLQdVw2" title="Fans van Rangers overspoelen Rotterdam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdam overspoeld door Rangers-fans
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189086/Fischer-terug-in-basis-bij-Excelsior-Meijer-twijfelgeval" title="Fischer terug in basis bij Excelsior, Meijer twijfelgeval">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189086" data-url="/nieuws/189086/Fischer-terug-in-basis-bij-Excelsior-Meijer-twijfelgeval">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sander Fischer keert terug in de basis. Foto: VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/12094809aee94082bb546015d68477eb/biggerthumb/Sander-Fischer-keert-terug-in-de-basis-Foto-VK-Sportphoto.jpg?v=kmrj3wHuePWljUFfnZhPdQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/12094809aee94082bb546015d68477eb/thumb/Sander-Fischer-keert-terug-in-de-basis-Foto-VK-Sportphoto.jpg?v=kmrj3wHuePWljUFfnZhPdQ2" src="https://imgr.rgcdn.nl/12094809aee94082bb546015d68477eb/thumb/Sander-Fischer-keert-terug-in-de-basis-Foto-VK-Sportphoto.jpg?v=kmrj3wHuePWljUFfnZhPdQ2" title="Sander Fischer keert terug in de basis. Foto: VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fischer terug in basis bij Excelsior, Meijer twijfelgeval
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189085/Volg-Feyenoord-Rangers-FC-via-Rijnmond" title="Volg Feyenoord - Rangers FC via Rijnmond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189085" data-url="/nieuws/189085/Volg-Feyenoord-Rangers-FC-via-Rijnmond">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Orkun Kokcü in actie in de heenwedstrijd van Feyenoord bij Rangers FC. Foto: Robert Perry (ANP)" data-biggerthumb="https://imgr.rgcdn.nl/6e7c923e73574704b151b25a08139bc6/biggerthumb/Orkun-Kokcu-in-actie-in-de-heenwedstrijd-van-Feyenoord-bij-Rangers-FC-Foto-Robert-Perry-ANP.jpg?v=O1nJv_78uJpoR0sQ9Xp5cw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/6e7c923e73574704b151b25a08139bc6/thumb/Orkun-Kokcu-in-actie-in-de-heenwedstrijd-van-Feyenoord-bij-Rangers-FC-Foto-Robert-Perry-ANP.jpg?v=O1nJv_78uJpoR0sQ9Xp5cw2" src="https://imgr.rgcdn.nl/6e7c923e73574704b151b25a08139bc6/thumb/Orkun-Kokcu-in-actie-in-de-heenwedstrijd-van-Feyenoord-bij-Rangers-FC-Foto-Robert-Perry-ANP.jpg?v=O1nJv_78uJpoR0sQ9Xp5cw2" title="Orkun Kokcü in actie in de heenwedstrijd van Feyenoord bij Rangers FC. Foto: Robert Perry (ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Volg Feyenoord - Rangers FC via Rijnmond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/189081/Voetbaltrainer-Pim-Verbeek-63-overleden" title="Voetbaltrainer Pim Verbeek (63) overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="189081" data-url="/nieuws/189081/Voetbaltrainer-Pim-Verbeek-63-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Pim Verbeek (Bron: ANP - Mahmoud Khaled)" data-biggerthumb="https://imgr.rgcdn.nl/0625ff2969474b71b497fff6c390347e/biggerthumb/Pim-Verbeek-Bron-ANP-Mahmoud-Khaled.jpg?v=Y6MhKtyHCqp1AS264f72zA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0625ff2969474b71b497fff6c390347e/thumb/Pim-Verbeek-Bron-ANP-Mahmoud-Khaled.jpg?v=Y6MhKtyHCqp1AS264f72zA2" src="https://imgr.rgcdn.nl/0625ff2969474b71b497fff6c390347e/thumb/Pim-Verbeek-Bron-ANP-Mahmoud-Khaled.jpg?v=Y6MhKtyHCqp1AS264f72zA2" title="Pim Verbeek (Bron: ANP - Mahmoud Khaled)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetbaltrainer Pim Verbeek (63) overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/als-de-sirene-gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rijnmond.nl/app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/pers&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/jobs-rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.rijnmond.nl/rss&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://rijnmond.nl/rss/sport&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/teletext" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/teletext&#39;)" title="Teletext">Teletext</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/27/Rijnmond-Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/21/FC-Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/188/Willems-Kantine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/188/Willems-Kantine&#39;)" title="Willems kantine">Willems kantine</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/186/Van-eigen-bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/tv/programma/145/To-Do-Uitgaanstips" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/145/To-Do-Uitgaanstips&#39;)" title="To Do: Uitgaanstips">To Do: Uitgaanstips</a></li>
								<li class="footernav-item"><a href="/tv/programma/143/De-Zoekmachine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/143/De-Zoekmachine&#39;)" title="De Zoekmachine">De Zoekmachine</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/video-nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/archief-rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/chris-natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/programma/15/De-Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/het-opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/muziek-voor-volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/vraag-het-de-bieb" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vraag-het-de-bieb&#39;)" title="Vraag het de Bieb">Vraag het de Bieb</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/audio-nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-kies-een-voice-over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-wie-is-wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>




	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.41.14.29773"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#96c6247f8f7748c882d979db054d4e39', true);initDisqusCount('wwwrijnmondnl');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>