<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019 - Rijnmond</title>
	<meta name="description" content="Tijdens het komende&#160;ABN AMRO World Tennis Tournament in het Rotterdamse Ahoy worden op 10 februari de Sport Awards Rotterdam-Rijnmond 2019 uitgereikt. Dit zijn de sporters, coaches en ploegen die kans maken." />
	<meta name="keywords" content="sport," />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.41.21.29936-ci" />
		<link rel="canonical" href="/nieuws/190160/Dit-zijn-de-genomineerden-voor-de-Sport-Awards-Rotterdam-Rijnmond-2019" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/190160/Dit-zijn-de-genomineerden-voor-de-Sport-Awards-Rotterdam-Rijnmond-2019" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.41.21.29936-ci" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.41.21.29936-ci" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.41.21.29936-ci" />
	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/190160" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
			<meta name="article-id" content="190160" />
		
	

		<meta property="og:title" content="Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019"/>
		<meta property="og:description" content="Tijdens het komende&#160;ABN AMRO World Tennis Tournament in het Rotterdamse Ahoy worden op 10 februari de Sport Awards Rotterdam-Rijnmond 2019 uitgereikt. Dit zijn de sporters, coaches en ploegen die kans maken."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/190160/Dit-zijn-de-genomineerden-voor-de-Sport-Awards-Rotterdam-Rijnmond-2019"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sport"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/opener/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/opener/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019"/>
	<meta name="twitter:description" content="Tijdens het komende&#160;ABN AMRO World Tennis Tournament in het Rotterdamse Ahoy worden op 10 februari de Sport Awards Rotterdam-Rijnmond 2019 uitgereikt. Dit zijn de sporters, coaches en ploegen die kans maken."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/opener/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.41.21.29936-ci"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.41.21.29936-ci" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 6&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossierdakloos" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossierdakloos&#39;)" title="Dossier Dakloos">Dossier Dakloos</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sportawards" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sportawards&#39;)" title="Sport Awards">Sport Awards</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Wintertoer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Wintertoer&#39;)" title="Wintertoer">Wintertoer</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="35cc05cf-abd4-45a9-be31-a43ff0ae8f45" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossierdakloos" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossier Dakloos&#39;)" title="Dossier Dakloos">Dossier Dakloos</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e9343420-368e-414f-b41e-6a5841c31d4d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sportawards" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Sport Awards&#39;)" title="Sport Awards">Sport Awards</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e5c8c7c0-51c4-4a34-b632-9886b33cc67f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="8dfb3836-79a4-436d-97cd-e5646864dac6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV &amp; Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Wintertoer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Wintertoer&#39;)" title="Wintertoer">Wintertoer</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/190160/Dit-zijn-de-genomineerden-voor-de-Sport-Awards-Rotterdam-Rijnmond-2019"},"headline":"Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/opener/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2","width":770,"height":433},"datePublished":"2019-12-27T17:00:00+01:00","dateModified":"2019-12-27T17:00:01.567929+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Tijdens het komende ABN AMRO World Tennis Tournament in het Rotterdamse Ahoy worden op 10 februari de Sport Awards Rotterdam-Rijnmond 2019 uitgereikt. Dit zijn de sporters, coaches en ploegen die kans maken. Sportman van het jaarGeorginio Wijnaldum (voetballer)Ranki Oberoi (para-atleet)Menno van Gorp (breakdancer)Sportvrouw van het jaarMarieke Keijser (roeister)Nouchka Fontijn (bokster)Kelly Dulfer (handbalster)Coach van het jaarMark van der Ham (judo)Gertjan van der Linden (rolstoelbasketbal)Henk Fraser (Sparta)Sportploeg van het jaarSliedrecht Sport dames (volleybal)Sparta Rotterdam (voetbal)Victoria SquashTalent van her jaarYael van Heemst (judo)Darryl Collins (honkbal)Thomas van Wanrooij (paralympisch zwemmen)Vrijwilliger van het jaarNicolien de Wit (Feyenoord Handbal)Elza Burg (O.Z.C. korfbal)Tom Smulders (Wielerclub CS010)Leukste 'Kluppie' van het jaarHappy Fit Challenge (sportschool)HC Delfshaven (hockey)Abdel-kwan Rotterdam (taekwondo)Meer dan sport-awardVolley-ZuidMarita van den BulkNo&#235;l Soares Braz&#227;oEr kan hier gestemd worden op de genomineerden.&nbsp; "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fQvIY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+zijn+de+genomineerden+voor+de+Sport+Awards+Rotterdam-Rijnmond+2019&url=https%3a%2f%2frtvr.nl%2fQvIY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fQvIY&title=Dit+zijn+de+genomineerden+voor+de+Sport+Awards+Rotterdam-Rijnmond+2019" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dit%20zijn%20de%20genomineerden%20voor%20de%20Sport%20Awards%20Rotterdam-Rijnmond%202019 https%3a%2f%2frtvr.nl%2fQvIY" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/QvIY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 27 dec 2019, 17:00" datetime="2019-12-27T17:00:00.0000000+01:00">
								vrijdag 27 december 2019, 17:00
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fQvIY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+zijn+de+genomineerden+voor+de+Sport+Awards+Rotterdam-Rijnmond+2019&url=https%3a%2f%2frtvr.nl%2fQvIY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fQvIY&title=Dit+zijn+de+genomineerden+voor+de+Sport+Awards+Rotterdam-Rijnmond+2019" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dit%20zijn%20de%20genomineerden%20voor%20de%20Sport%20Awards%20Rotterdam-Rijnmond%202019 https%3a%2f%2frtvr.nl%2fQvIY" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/QvIY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/opener/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2"
							   data-toggle="lightbox"
							   data-title="Georginio Wijnaldum in actie voor Liverpool (FOTO: EPA)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/opener/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2" title="Georginio Wijnaldum in actie voor Liverpool (FOTO: EPA)" alt="Georginio Wijnaldum in actie voor Liverpool (FOTO: EPA)" />
							</a>

							<img src="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/opener/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2" 
							     alt="Georginio Wijnaldum in actie voor Liverpool (FOTO: EPA)" 
							     title="Georginio Wijnaldum in actie voor Liverpool (FOTO: EPA)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Georginio Wijnaldum in actie voor Liverpool (FOTO: EPA)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Tijdens het komende ABN AMRO World Tennis Tournament in het Rotterdamse Ahoy worden op 10 februari de Sport Awards Rotterdam-Rijnmond 2019 uitgereikt. Dit zijn de sporters, coaches en ploegen die kans maken.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p></p><h2>Sportman van het jaar</h2><br>Georginio Wijnaldum (voetballer)<br>Ranki Oberoi (para-atleet)<br>Menno van Gorp (breakdancer)<p></p><p></p><h2>Sportvrouw van het jaar</h2><br>Marieke Keijser (roeister)<br>Nouchka Fontijn (bokster)<br>Kelly Dulfer (handbalster)<p></p><p></p><h2>Coach van het jaar</h2><br>Mark van der Ham (judo)<br>Gertjan van der Linden (rolstoelbasketbal)<br>Henk Fraser (Sparta)<p></p><p></p><h2>Sportploeg van het jaar</h2><br>Sliedrecht Sport dames (volleybal)<br>Sparta Rotterdam (voetbal)<br>Victoria Squash<p></p><p></p><h2>Talent van her jaar</h2><br>Yael van Heemst (judo)<br>Darryl Collins (honkbal)<br>Thomas van Wanrooij (paralympisch zwemmen)<p></p><p></p><h2>Vrijwilliger van het jaar</h2><br>Nicolien de Wit (Feyenoord Handbal)<br>Elza Burg (O.Z.C. korfbal)<br>Tom Smulders (Wielerclub CS010)<p></p><p></p><h2>Leukste 'Kluppie' van het jaar</h2><br>Happy Fit Challenge (sportschool)<br>HC Delfshaven (hockey)<br>Abdel-kwan Rotterdam (taekwondo)<p></p><p></p><h2>Meer dan sport-award</h2><br>Volley-Zuid<br>Marita van den Bulk<br>No&#235;l Soares Braz&#227;o<p></p><p>Er kan <a href="https://www.rijnmond.nl/sportawards"><u></u><u>hier</u></a> gestemd worden op de genomineerden.<br>&nbsp;</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

                        <div id="ad-inarticle" class="AdBox"></div>

                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Sport" class="tag">Sport</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fQvIY" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+zijn+de+genomineerden+voor+de+Sport+Awards+Rotterdam-Rijnmond+2019&url=https%3a%2f%2frtvr.nl%2fQvIY" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fQvIY&title=Dit+zijn+de+genomineerden+voor+de+Sport+Awards+Rotterdam-Rijnmond+2019" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dit%20zijn%20de%20genomineerden%20voor%20de%20Sport%20Awards%20Rotterdam-Rijnmond%202019 https%3a%2f%2frtvr.nl%2fQvIY" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/QvIY" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>


                    <div class="news-comments" data-cookie="regiogrid">
                        <h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'wwwrijnmondnl';
			var disqus_identifier = 'NewsItem_FC045494675C3D15C12584DD00379744';
			var disqus_title = 'Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019';
			var disqus_url = 'https://rtvr.nl/QvIY';
		</script>

                    </div>


                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="13e23d10548d45a1b097db5e83a90e85"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg visible-sm visible-xs" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/wintertoer" title="Rijnmond Wintertoer" onclick="handleClickEvent('TeaserClick', '/wintertoer');">
				<img alt="Rijnmond Wintertoer" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/wintertoerjpg.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/sportawards" title="Sport Awards" onclick="handleClickEvent('TeaserClick', '/sportawards');">
				<img alt="Sport Awards" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/TSR_191227_SportAwards.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossierdakloos" title="Dossier Dakloos" onclick="handleClickEvent('TeaserClick', '/dossierdakloos');">
				<img alt="Dossier Dakloos" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/TSR_191223_DossierDakloos.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/190125/Cocaine-verstopt-in-vaten-met-bevroren-fruitpulp" title="Coca&#239;ne verstopt in vaten met bevroren fruitpulp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190125" data-url="/nieuws/190125/Cocaine-verstopt-in-vaten-met-bevroren-fruitpulp">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vaten waarin de cocaïne werd gevonden. Foto: OM Rotterdam" data-biggerthumb="https://imgr.rgcdn.nl/d39fa9c59e8e458cac7f3c6b53bfdacf/biggerthumb/De-vaten-waarin-de-cocaine-werd-gevonden-Foto-OM-Rotterdam.jpg?v=J2L5fjMfbL1hYF_glw7ERQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d39fa9c59e8e458cac7f3c6b53bfdacf/thumb/De-vaten-waarin-de-cocaine-werd-gevonden-Foto-OM-Rotterdam.jpg?v=J2L5fjMfbL1hYF_glw7ERQ2" src="https://imgr.rgcdn.nl/d39fa9c59e8e458cac7f3c6b53bfdacf/thumb/De-vaten-waarin-de-cocaine-werd-gevonden-Foto-OM-Rotterdam.jpg?v=J2L5fjMfbL1hYF_glw7ERQ2" title="De vaten waarin de cocaïne werd gevonden. Foto: OM Rotterdam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coca&#239;ne verstopt in vaten met bevroren fruitpulp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190087/Stichting-ter-nagedachtenis-aan-overleden-sjorder-Yosh" title="Stichting ter nagedachtenis aan overleden sjorder Yosh">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190087" data-url="/nieuws/190087/Stichting-ter-nagedachtenis-aan-overleden-sjorder-Yosh">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Moeder Jackie en vader Jaron aan de eettafel waar foto&#39;s van Yosh staan." data-biggerthumb="https://imgr.rgcdn.nl/f0b9b260891e4a258c7810bb79c661f1/biggerthumb/Moeder-Jackie-en-vader-Jaron-aan-de-eettafel-waar-foto-s-van-Yosh-staan.jpg?v=LYGngtGOYyrt91f9NqiQ6w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f0b9b260891e4a258c7810bb79c661f1/thumb/Moeder-Jackie-en-vader-Jaron-aan-de-eettafel-waar-foto-s-van-Yosh-staan.jpg?v=LYGngtGOYyrt91f9NqiQ6w2" src="https://imgr.rgcdn.nl/f0b9b260891e4a258c7810bb79c661f1/thumb/Moeder-Jackie-en-vader-Jaron-aan-de-eettafel-waar-foto-s-van-Yosh-staan.jpg?v=LYGngtGOYyrt91f9NqiQ6w2" title="Moeder Jackie en vader Jaron aan de eettafel waar foto&#39;s van Yosh staan." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stichting ter nagedachtenis aan overleden sjorder Yosh
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190138/OM-Papendrechter-23-wilde-agenten-iets-aandoen-en-loofde-geld-uit-voor-privegegevens" title="OM: Papendrechter (23) wilde agenten iets aandoen en loofde geld uit voor priv&#233;gegevens">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190138" data-url="/nieuws/190138/OM-Papendrechter-23-wilde-agenten-iets-aandoen-en-loofde-geld-uit-voor-privegegevens">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/de768aca4e684825bc5782daa2e7191c/biggerthumb/telegram_DF207C9F9A8170B2C1258186004C66FE.jpg?v=0xqkrkNXWjHizP_JoXTiyQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/de768aca4e684825bc5782daa2e7191c/thumb/telegram_DF207C9F9A8170B2C1258186004C66FE.jpg?v=0xqkrkNXWjHizP_JoXTiyQ2" src="https://imgr.rgcdn.nl/de768aca4e684825bc5782daa2e7191c/thumb/telegram_DF207C9F9A8170B2C1258186004C66FE.jpg?v=0xqkrkNXWjHizP_JoXTiyQ2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					OM: Papendrechter (23) wilde agenten iets aandoen en loofde geld uit voor priv&#233;gegevens
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190129/Tientallen-huizen-in-Rotterdam-Blijdorp-uren-zonder-water" title="Tientallen huizen in Rotterdam-Blijdorp uren zonder water">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190129" data-url="/nieuws/190129/Tientallen-huizen-in-Rotterdam-Blijdorp-uren-zonder-water">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/b3b77d10fadb4b129f2cdd733fdad33f/biggerthumb/20191226_Jacco_van_Giessen_IMG_6196_7F6A7B12806B6825C12584DC00397693.jpg?v=UMoM1NIlSIx3BCH3GWQ9bQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b3b77d10fadb4b129f2cdd733fdad33f/thumb/20191226_Jacco_van_Giessen_IMG_6196_7F6A7B12806B6825C12584DC00397693.jpg?v=UMoM1NIlSIx3BCH3GWQ9bQ2" src="https://imgr.rgcdn.nl/b3b77d10fadb4b129f2cdd733fdad33f/thumb/20191226_Jacco_van_Giessen_IMG_6196_7F6A7B12806B6825C12584DC00397693.jpg?v=UMoM1NIlSIx3BCH3GWQ9bQ2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen huizen in Rotterdam-Blijdorp uren zonder water
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190113/Man-laat-per-ongeluk-pak-geld-vallen-in-politiebusje" title="Man laat per ongeluk pak geld vallen in politiebusje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190113" data-url="/nieuws/190113/Man-laat-per-ongeluk-pak-geld-vallen-in-politiebusje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Politie Rotterdam Centrum" data-biggerthumb="https://imgr.rgcdn.nl/ada4bed64e52468c869da6e46608e29b/biggerthumb/Foto-Politie-Rotterdam-Centrum.jpg?v=s4pv6DJ22qgiQdLo2k5_1Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ada4bed64e52468c869da6e46608e29b/thumb/Foto-Politie-Rotterdam-Centrum.jpg?v=s4pv6DJ22qgiQdLo2k5_1Q2" src="https://imgr.rgcdn.nl/ada4bed64e52468c869da6e46608e29b/thumb/Foto-Politie-Rotterdam-Centrum.jpg?v=s4pv6DJ22qgiQdLo2k5_1Q2" title="Foto: Politie Rotterdam Centrum" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man laat per ongeluk pak geld vallen in politiebusje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/190162/Verdachte-13-steekpartij-Spijkenisse-ook-vervolgd-voor-eerdere-mishandeling" title="Verdachte (13) steekpartij Spijkenisse ook vervolgd voor eerdere mishandeling">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190162" data-url="/nieuws/190162/Verdachte-13-steekpartij-Spijkenisse-ook-vervolgd-voor-eerdere-mishandeling">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/0fea65cc65c64d55930e6d3a35a5a58a/biggerthumb/Foto-MediaTV.jpg?v=bp1yrpc3MnovFFqpgwo2mw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0fea65cc65c64d55930e6d3a35a5a58a/thumb/Foto-MediaTV.jpg?v=bp1yrpc3MnovFFqpgwo2mw2" src="https://imgr.rgcdn.nl/0fea65cc65c64d55930e6d3a35a5a58a/thumb/Foto-MediaTV.jpg?v=bp1yrpc3MnovFFqpgwo2mw2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachte (13) steekpartij Spijkenisse ook vervolgd voor eerdere mishandeling
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190167/Vlaardingers-aangehouden-bij-opbouw-verboden-vreugdevuur" title="Vlaardingers aangehouden bij opbouw verboden vreugdevuur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190167" data-url="/nieuws/190167/Vlaardingers-aangehouden-bij-opbouw-verboden-vreugdevuur">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/1bab88004f9742388026670b874d217a/biggerthumb/Foto-MediaTV.jpg?v=tcBKQVx0H_YZeOk-AbCmHA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1bab88004f9742388026670b874d217a/thumb/Foto-MediaTV.jpg?v=tcBKQVx0H_YZeOk-AbCmHA2" src="https://imgr.rgcdn.nl/1bab88004f9742388026670b874d217a/thumb/Foto-MediaTV.jpg?v=tcBKQVx0H_YZeOk-AbCmHA2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vlaardingers aangehouden bij opbouw verboden vreugdevuur
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190054/Straatbarbier-geeft-daklozen-vertrouwen-door-knipbeurt" title="Straatbarbier geeft daklozen vertrouwen door knipbeurt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190054" data-url="/nieuws/190054/Straatbarbier-geeft-daklozen-vertrouwen-door-knipbeurt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dossier Dakloos: Straatbarbier geeft daklozen vertrouwen door knipbeurt" data-biggerthumb="https://imgr.rgcdn.nl/a2cb4c3a988d4faa9d2e21ceaa254242/biggerthumb/Dossier-Dakloos-Straatbarbier-geeft-daklozen-vertrouwen-door-knipbeurt.jpg?v=tRY1JwEnDOOGmE4lo5YCLw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a2cb4c3a988d4faa9d2e21ceaa254242/thumb/Dossier-Dakloos-Straatbarbier-geeft-daklozen-vertrouwen-door-knipbeurt.jpg?v=tRY1JwEnDOOGmE4lo5YCLw2" src="https://imgr.rgcdn.nl/a2cb4c3a988d4faa9d2e21ceaa254242/thumb/Dossier-Dakloos-Straatbarbier-geeft-daklozen-vertrouwen-door-knipbeurt.jpg?v=tRY1JwEnDOOGmE4lo5YCLw2" title="Dossier Dakloos: Straatbarbier geeft daklozen vertrouwen door knipbeurt" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Straatbarbier geeft daklozen vertrouwen door knipbeurt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190160/Dit-zijn-de-genomineerden-voor-de-Sport-Awards-Rotterdam-Rijnmond-2019" title="Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190160" data-url="/nieuws/190160/Dit-zijn-de-genomineerden-voor-de-Sport-Awards-Rotterdam-Rijnmond-2019">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Georginio Wijnaldum in actie voor Liverpool (FOTO: EPA)" data-biggerthumb="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/biggerthumb/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/thumb/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2" src="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/thumb/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2" title="Georginio Wijnaldum in actie voor Liverpool (FOTO: EPA)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190165/Kat-mogelijk-door-vuurwerk-aan-flarden" title="Kat mogelijk door vuurwerk aan flarden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190165" data-url="/nieuws/190165/Kat-mogelijk-door-vuurwerk-aan-flarden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Dierenopvang Vlaardingen" data-biggerthumb="https://imgr.rgcdn.nl/d4e0e55e39a0411db2f11a40be7d5cc2/biggerthumb/Foto-Dierenopvang-Vlaardingen.jpg?v=L8Gv8L0eX9d6RQDzx7ctoQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d4e0e55e39a0411db2f11a40be7d5cc2/thumb/Foto-Dierenopvang-Vlaardingen.jpg?v=L8Gv8L0eX9d6RQDzx7ctoQ2" src="https://imgr.rgcdn.nl/d4e0e55e39a0411db2f11a40be7d5cc2/thumb/Foto-Dierenopvang-Vlaardingen.jpg?v=L8Gv8L0eX9d6RQDzx7ctoQ2" title="Foto: Dierenopvang Vlaardingen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kat mogelijk door vuurwerk aan flarden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/190160/Dit-zijn-de-genomineerden-voor-de-Sport-Awards-Rotterdam-Rijnmond-2019" title="Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190160" data-url="/nieuws/190160/Dit-zijn-de-genomineerden-voor-de-Sport-Awards-Rotterdam-Rijnmond-2019">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Georginio Wijnaldum in actie voor Liverpool (FOTO: EPA)" data-biggerthumb="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/biggerthumb/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/thumb/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2" src="https://imgr.rgcdn.nl/e6d92fe465d44d78849d868c2c896608/thumb/Georginio-Wijnaldum-in-actie-voor-Liverpool-FOTO-EPA.jpg?v=u4Kad2XmiL0YTOQwa-iquQ2" title="Georginio Wijnaldum in actie voor Liverpool (FOTO: EPA)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190164/Alvarado-schrijft-Azencross-op-haar-naam-Brand-valt-uit" title="Alvarado schrijft Azencross op haar naam, Brand valt uit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190164" data-url="/nieuws/190164/Alvarado-schrijft-Azencross-op-haar-naam-Brand-valt-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ceylin del Carmen Alvarado eerder dit jaar" data-biggerthumb="https://imgr.rgcdn.nl/f0c31f17577b4b54a0a8df66d201bcb5/biggerthumb/Ceylin-del-Carmen-Alvarado-eerder-dit-jaar.jpg?v=SijxN_feJ1yEKZjQdc8pyg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f0c31f17577b4b54a0a8df66d201bcb5/thumb/Ceylin-del-Carmen-Alvarado-eerder-dit-jaar.jpg?v=SijxN_feJ1yEKZjQdc8pyg2" src="https://imgr.rgcdn.nl/f0c31f17577b4b54a0a8df66d201bcb5/thumb/Ceylin-del-Carmen-Alvarado-eerder-dit-jaar.jpg?v=SijxN_feJ1yEKZjQdc8pyg2" title="Ceylin del Carmen Alvarado eerder dit jaar" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Alvarado schrijft Azencross op haar naam, Brand valt uit
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190156/Eindejaarsuitzending-Rijnmond-Sport-op-TV-Rijnmond" title="Eindejaarsuitzending Rijnmond Sport op TV Rijnmond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190156" data-url="/nieuws/190156/Eindejaarsuitzending-Rijnmond-Sport-op-TV-Rijnmond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eindejaarsuitzending Rijnmond Sport" data-biggerthumb="https://imgr.rgcdn.nl/c13cdce3657541629ccaa755d54b322d/biggerthumb/Eindejaarsuitzending-Rijnmond-Sport.jpg?v=Y_BxMRBmpGpe8tFS2b7doQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c13cdce3657541629ccaa755d54b322d/thumb/Eindejaarsuitzending-Rijnmond-Sport.jpg?v=Y_BxMRBmpGpe8tFS2b7doQ2" src="https://imgr.rgcdn.nl/c13cdce3657541629ccaa755d54b322d/thumb/Eindejaarsuitzending-Rijnmond-Sport.jpg?v=Y_BxMRBmpGpe8tFS2b7doQ2" title="Eindejaarsuitzending Rijnmond Sport" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eindejaarsuitzending Rijnmond Sport op TV Rijnmond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190141/Vormer-trefzeker-voor-Club-Brugge" title="Vormer trefzeker voor Club Brugge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190141" data-url="/nieuws/190141/Vormer-trefzeker-voor-Club-Brugge">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ruud Vormer eerder dit seizoen (EPA - Stephanie Lecocq)" data-biggerthumb="https://imgr.rgcdn.nl/07b430e0d21645fc8dd36de87d0bba21/biggerthumb/Ruud-Vormer-eerder-dit-seizoen-EPA-Stephanie-Lecocq.jpg?v=dc-TTWiaH7FkBr2__E-LUw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/07b430e0d21645fc8dd36de87d0bba21/thumb/Ruud-Vormer-eerder-dit-seizoen-EPA-Stephanie-Lecocq.jpg?v=dc-TTWiaH7FkBr2__E-LUw2" src="https://imgr.rgcdn.nl/07b430e0d21645fc8dd36de87d0bba21/thumb/Ruud-Vormer-eerder-dit-seizoen-EPA-Stephanie-Lecocq.jpg?v=dc-TTWiaH7FkBr2__E-LUw2" title="Ruud Vormer eerder dit seizoen (EPA - Stephanie Lecocq)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vormer trefzeker voor Club Brugge
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190139/Lucinda-Brand-schrijft-ook-wereldbekerwedstrijd-Heusden-Zolder-op-haar-naam" title="Lucinda Brand schrijft ook wereldbekerwedstrijd Heusden-Zolder op haar naam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190139" data-url="/nieuws/190139/Lucinda-Brand-schrijft-ook-wereldbekerwedstrijd-Heusden-Zolder-op-haar-naam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lucinda Brand tijdens een training" data-biggerthumb="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/biggerthumb/Lucinda-Brand-tijdens-een-training.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/thumb/Lucinda-Brand-tijdens-een-training.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2" src="https://imgr.rgcdn.nl/e5423f4b5f0c495fb7bef7b3f77484df/thumb/Lucinda-Brand-tijdens-een-training.jpg?v=0FfdBF3k0u60Cjwk6DWv8A2" title="Lucinda Brand tijdens een training" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lucinda Brand schrijft ook wereldbekerwedstrijd Heusden-Zolder op haar naam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/als-de-sirene-gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rijnmond.nl/app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/pers&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/jobs-rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.rijnmond.nl/rss&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://rijnmond.nl/rss/sport&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/27/Rijnmond-Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/21/FC-Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/145/To-Do-Uitgaanstips" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/145/To-Do-Uitgaanstips&#39;)" title="To Do: Uitgaanstips">To Do: Uitgaanstips</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/186/Van-eigen-bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/tv/programma/143/De-Zoekmachine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/143/De-Zoekmachine&#39;)" title="De Zoekmachine">De Zoekmachine</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/video-nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/archief-rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/chris-natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/programma/15/De-Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/het-opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/muziek-voor-volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/audio-nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-kies-een-voice-over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-wie-is-wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>




	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.41.21.29936-ci"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '190160', 'Dit zijn de genomineerden voor de Sport Awards Rotterdam-Rijnmond 2019', '2019-12-27T17:00:00.0000000+01:00', 'Rijnmond', 'sport', 'Sport,');initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#13e23d10548d45a1b097db5e83a90e85', true);initDisqusCount('wwwrijnmondnl');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>