<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden - Rijnmond</title>
	<meta name="description" content="De Rotterdamse oogarts Tjeerd de Faber roept de landelijke politiek op het Rotterdamse voorbeeld voor een totaal vuurwerkverbod te volgen. Hij vreest dat er nog steeds veel slachtoffers zullen vallen als het kabinet alleen besluit tot een verbod op knalvuurwerk en vuurpijlen." />
	<meta name="keywords" content="nieuws,oogziekenhuis rotterdam,vuurwerkverbod,rotterdam" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.41.21.29936-ci" />
		<link rel="canonical" href="/nieuws/190571/Oogarts-Tjeerd-de-Faber-ook-siervuurwerk-moet-landelijk-verboden-worden" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/190571/Oogarts-Tjeerd-de-Faber-ook-siervuurwerk-moet-landelijk-verboden-worden" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.41.21.29936-ci" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.41.21.29936-ci" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.41.21.29936-ci" />
	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/190571" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
			<meta name="article-id" content="190571" />
		
	

		<meta property="og:title" content="Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden"/>
		<meta property="og:description" content="De Rotterdamse oogarts Tjeerd de Faber roept de landelijke politiek op het Rotterdamse voorbeeld voor een totaal vuurwerkverbod te volgen. Hij vreest dat er nog steeds veel slachtoffers zullen vallen als het kabinet alleen besluit tot een verbod op knalvuurwerk en vuurpijlen."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/190571/Oogarts-Tjeerd-de-Faber-ook-siervuurwerk-moet-landelijk-verboden-worden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="Oogziekenhuis Rotterdam"/>
					<meta property="og:article:tag" content="Vuurwerkverbod"/>
					<meta property="og:article:tag" content="Rotterdam"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/opener/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/opener/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
			<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden"/>
	<meta name="twitter:description" content="De Rotterdamse oogarts Tjeerd de Faber roept de landelijke politiek op het Rotterdamse voorbeeld voor een totaal vuurwerkverbod te volgen. Hij vreest dat er nog steeds veel slachtoffers zullen vallen als het kabinet alleen besluit tot een verbod op knalvuurwerk en vuurpijlen."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/opener/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.41.21.29936-ci"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.41.21.29936-ci" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 12&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sportawards" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sportawards&#39;)" title="Sport Awards">Sport Awards</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/achtergrond-weer&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
							</li>
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Wintertoer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Wintertoer&#39;)" title="Wintertoer">Wintertoer</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="98f7f76d-89b4-414c-9a3d-d3a3a7189615" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b01b9e03-517a-4b6c-8983-094ed5f8bb76" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sportawards" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Sport Awards&#39;)" title="Sport Awards">Sport Awards</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c1563077-a067-47ae-82de-7cbf18328804" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/achtergrond-weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Achtergrond bij het weerbericht&#39;)" title="Achtergrond bij het weerbericht">Achtergrond bij het weerbericht</a>
									</li>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="b124bc79-17ff-4541-a84a-2d1eae0806ef" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV &amp; Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Wintertoer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Wintertoer&#39;)" title="Wintertoer">Wintertoer</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/190571/Oogarts-Tjeerd-de-Faber-ook-siervuurwerk-moet-landelijk-verboden-worden"},"headline":"Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/opener/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2","width":770,"height":433},"datePublished":"2020-01-08T18:20:16+01:00","dateModified":"2020-01-08T18:20:25.3379186+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"De Rotterdamse oogarts Tjeerd de Faber roept de landelijke politiek op het Rotterdamse voorbeeld voor een totaal vuurwerkverbod te volgen. Hij vreest dat er nog steeds veel slachtoffers zullen vallen als het kabinet alleen besluit tot een verbod op knalvuurwerk en vuurpijlen. &quot;Als de landelijke politiek een stap zet met het verbieden van vuurpijlen en knalvuurwerk, dan houd je het siervuurwerk nog over. En een kwart van al het oogletsel deze jaarwisseling werd juist veroorzaakt door siervuurwerk&quot;, zei De Faber woensdag op Radio Rijnmond.&quot;Ik en de andere vijf miljoen ondertekenaars van het vuurwerkmanifest willen een landelijk totaalverbod op consumentenvuurwerk.&quot;&nbsp;Dinsdag ging de VVD overstag en ontstond er een meerderheid in de Rotterdamse gemeenteraad voor een totaalverbod voor de komende jaarwisseling. &quot;Het lijkt wel een pak sneeuw dat gaat schuiven&quot;, grapt De Faber daarover. &quot;Je ziet dat weleens in het hooggebergte met lawinepijlen, dat het ineens pijlsnel begint te schuiven.&quot;Als er geen landelijk verbod komt vreest de Rotterdamse oogarts&nbsp;een waterbedeffect in de regio. &quot;Mensen gaan dan natuurlijk naar Capelle, dus ook de landelijke burgemeestersvereniging zegt daarom: er moet een landelijke regeling komen.&quot; "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fqE1Z" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Oogarts+Tjeerd+de+Faber%3a+ook+siervuurwerk+moet+landelijk+verboden+worden&url=https%3a%2f%2frtvr.nl%2fqE1Z" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fqE1Z&title=Oogarts+Tjeerd+de+Faber%3a+ook+siervuurwerk+moet+landelijk+verboden+worden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Oogarts%20Tjeerd%20de%20Faber%3a%20ook%20siervuurwerk%20moet%20landelijk%20verboden%20worden https%3a%2f%2frtvr.nl%2fqE1Z" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/qE1Z" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 8 jan 2020, 18:20" datetime="2020-01-08T18:20:16.0000000+01:00">
								woensdag 8 januari 2020, 18:20
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fqE1Z" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Oogarts+Tjeerd+de+Faber%3a+ook+siervuurwerk+moet+landelijk+verboden+worden&url=https%3a%2f%2frtvr.nl%2fqE1Z" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fqE1Z&title=Oogarts+Tjeerd+de+Faber%3a+ook+siervuurwerk+moet+landelijk+verboden+worden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Oogarts%20Tjeerd%20de%20Faber%3a%20ook%20siervuurwerk%20moet%20landelijk%20verboden%20worden https%3a%2f%2frtvr.nl%2fqE1Z" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/qE1Z" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/opener/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2"
							   data-toggle="lightbox"
							   data-title="Oogarts Tjeerd de Faber"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/opener/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2" title="Oogarts Tjeerd de Faber" alt="Oogarts Tjeerd de Faber" />
							</a>

							<img src="https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/opener/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2" 
							     alt="Oogarts Tjeerd de Faber" 
							     title="Oogarts Tjeerd de Faber" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Oogarts Tjeerd de Faber</span>
						</div>
				</div>
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:7CEA3264C3F2BD7CC12584E9005B1EBD.js"  data-ga-label="TmV3c0l0ZW18N0NFQTMyNjRDM0YyQkQ3Q0MxMjU4NEU5MDA1QjFFQkR8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPTdDRUEzMjY0QzNGMkJEN0NDMTI1ODRFOTAwNUIxRUJE" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/opener/Oogarts-Tjeerd-de-Faber-ook-siervuurwerk-moet-landelijk-verboden-worden.jpg?v=YaP0k-79A9CPQ4e_-ihugQ2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Aria Play Button"></a>
			<div class="video-title">
				Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/thumb/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2" alt="Oogarts Tjeerd de Faber" title="Oogarts Tjeerd de Faber"/>
					</div>
					<div>
													<span class="item-type icon-audio"></span>
						<img src="https://imgr.rgcdn.nl/6e81aed59a5c48baa4fd5818128d847b/thumb/Oogarts-Tjeerd-de-Faber-ook-siervuurwerk-moet-landelijk-verboden-worden.jpg?v=YaP0k-79A9CPQ4e_-ihugQ2" alt="Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden" title="Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						De Rotterdamse oogarts Tjeerd de Faber roept de landelijke politiek op het Rotterdamse voorbeeld voor een totaal vuurwerkverbod te volgen. Hij vreest dat er nog steeds veel slachtoffers zullen vallen als het kabinet alleen besluit tot een verbod op knalvuurwerk en vuurpijlen.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>&quot;Als de landelijke politiek een stap zet met het verbieden van vuurpijlen en knalvuurwerk, dan houd je het siervuurwerk nog over. En een kwart van al het oogletsel deze jaarwisseling werd juist veroorzaakt door siervuurwerk&quot;, zei De Faber woensdag op Radio Rijnmond.</p><p>&quot;Ik en de andere vijf miljoen ondertekenaars van het vuurwerkmanifest willen een landelijk totaalverbod op consumentenvuurwerk.&quot;&nbsp;</p><p>Dinsdag ging de VVD overstag en ontstond er een meerderheid in de Rotterdamse gemeenteraad voor een totaalverbod voor de komende jaarwisseling. &quot;Het lijkt wel een pak sneeuw dat gaat schuiven&quot;, grapt De Faber daarover. &quot;Je ziet dat weleens in het hooggebergte met lawinepijlen, dat het ineens pijlsnel begint te schuiven.&quot;</p><p>Als er geen landelijk verbod komt vreest de Rotterdamse oogarts&nbsp;een waterbedeffect in de regio. &quot;Mensen gaan dan natuurlijk naar Capelle, dus ook de landelijke burgemeestersvereniging zegt daarom: er moet een landelijke regeling komen.&quot;<br><div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/190530/Aboutaleb-landelijk-vuurwerkverbod-nu-onvermijdelijk" title="Aboutaleb:landelijk vuurwerkverbod nu onvermijdelijk">Aboutaleb:landelijk vuurwerkverbod nu onvermijdelijk</a></div></p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

                        <div id="ad-inarticle" class="AdBox"></div>

                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
                                        <a href="/tag/Oogziekenhuis%20Rotterdam" class="tag">Oogziekenhuis Rotterdam</a>
                                        <a href="/tag/Vuurwerkverbod" class="tag">Vuurwerkverbod</a>
                                        <a href="/tag/Rotterdam" class="tag">Rotterdam</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fqE1Z" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Oogarts+Tjeerd+de+Faber%3a+ook+siervuurwerk+moet+landelijk+verboden+worden&url=https%3a%2f%2frtvr.nl%2fqE1Z" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fqE1Z&title=Oogarts+Tjeerd+de+Faber%3a+ook+siervuurwerk+moet+landelijk+verboden+worden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Oogarts%20Tjeerd%20de%20Faber%3a%20ook%20siervuurwerk%20moet%20landelijk%20verboden%20worden https%3a%2f%2frtvr.nl%2fqE1Z" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/qE1Z" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="1d03a05d942d471b9ed29b9c4a3802e7"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg visible-sm visible-xs" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/sportawards" title="Sport Awards" onclick="handleClickEvent('TeaserClick', '/sportawards');">
				<img alt="Sport Awards" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/TSR_191227_SportAwards.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/wintertoer" title="Rijnmond Wintertoer" onclick="handleClickEvent('TeaserClick', '/wintertoer');">
				<img alt="Rijnmond Wintertoer" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/wintertoerjpg.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/190501/Sinds-2016-vermiste-man-duikt-op-bij-politiecontrole-in-Hoeksche-Waard" title="Sinds 2016 vermiste man duikt op bij politiecontrole in Hoeksche Waard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190501" data-url="/nieuws/190501/Sinds-2016-vermiste-man-duikt-op-bij-politiecontrole-in-Hoeksche-Waard">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/f869f453581c4b1cbbf94b57d816a40a/biggerthumb/Politiefront_A4A2EA8794D6941AC125845900369AD2.jpg?v=pfgBkzMSOCEqi769Am0ffA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f869f453581c4b1cbbf94b57d816a40a/thumb/Politiefront_A4A2EA8794D6941AC125845900369AD2.jpg?v=pfgBkzMSOCEqi769Am0ffA2" src="https://imgr.rgcdn.nl/f869f453581c4b1cbbf94b57d816a40a/thumb/Politiefront_A4A2EA8794D6941AC125845900369AD2.jpg?v=pfgBkzMSOCEqi769Am0ffA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sinds 2016 vermiste man duikt op bij politiecontrole in Hoeksche Waard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190502/Overleden-loempiakoning-herdacht-met-rouwkraam" title="Overleden loempiakoning herdacht met rouwkraam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190502" data-url="/nieuws/190502/Overleden-loempiakoning-herdacht-met-rouwkraam">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/65e606860cc842ba8e8cc23381d9c14f/biggerthumb/20200107_Jacco_van_Giessen_IMG_6685_95D55FA35908BD49C12584E8003219F5.jpg?v=6Iuy9NUWjjLJih3J7JBs-g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/65e606860cc842ba8e8cc23381d9c14f/thumb/20200107_Jacco_van_Giessen_IMG_6685_95D55FA35908BD49C12584E8003219F5.jpg?v=6Iuy9NUWjjLJih3J7JBs-g2" src="https://imgr.rgcdn.nl/65e606860cc842ba8e8cc23381d9c14f/thumb/20200107_Jacco_van_Giessen_IMG_6685_95D55FA35908BD49C12584E8003219F5.jpg?v=6Iuy9NUWjjLJih3J7JBs-g2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overleden loempiakoning herdacht met rouwkraam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190482/Zo-shop-je-gratis-op-de-markt" title="Zo shop je gratis op de markt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190482" data-url="/nieuws/190482/Zo-shop-je-gratis-op-de-markt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Chef Manuela Tavares van restaurant Coco" data-biggerthumb="https://imgr.rgcdn.nl/5ab0fcd8b2c14ecb853a99f35d0ab0ec/biggerthumb/Chef-Manuela-Tavares-van-restaurant-Coco.jpg?v=iGrBcfjmxr4-7Fd9hBnNWw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5ab0fcd8b2c14ecb853a99f35d0ab0ec/thumb/Chef-Manuela-Tavares-van-restaurant-Coco.jpg?v=iGrBcfjmxr4-7Fd9hBnNWw2" src="https://imgr.rgcdn.nl/5ab0fcd8b2c14ecb853a99f35d0ab0ec/thumb/Chef-Manuela-Tavares-van-restaurant-Coco.jpg?v=iGrBcfjmxr4-7Fd9hBnNWw2" title="Chef Manuela Tavares van restaurant Coco" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zo shop je gratis op de markt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190430/Rotterdamse-loempiakoning-Ron-overleden" title="Rotterdamse &#39;loempiakoning&#39; Ron overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190430" data-url="/nieuws/190430/Rotterdamse-loempiakoning-Ron-overleden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/2dcdad7c3745469c89434b9ead0fbd1a/biggerthumb/Archieffoto.jpg?v=8I_F9d9qppQze9le-BrpFw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2dcdad7c3745469c89434b9ead0fbd1a/thumb/Archieffoto.jpg?v=8I_F9d9qppQze9le-BrpFw2" src="https://imgr.rgcdn.nl/2dcdad7c3745469c89434b9ead0fbd1a/thumb/Archieffoto.jpg?v=8I_F9d9qppQze9le-BrpFw2" title="Archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdamse &#39;loempiakoning&#39; Ron overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190468/Duitser-overleden-na-hardstylefeest-in-Gorinchem" title="Duitser overleden na hardstylefeest in Gorinchem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190468" data-url="/nieuws/190468/Duitser-overleden-na-hardstylefeest-in-Gorinchem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: ZHZ Actueel" data-biggerthumb="https://imgr.rgcdn.nl/7e5f6c61967c439b8c02d3dbd37ba883/biggerthumb/Foto-ZHZ-Actueel.jpg?v=rXZGJ-FwtWutar2HTTF3PQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7e5f6c61967c439b8c02d3dbd37ba883/thumb/Foto-ZHZ-Actueel.jpg?v=rXZGJ-FwtWutar2HTTF3PQ2" src="https://imgr.rgcdn.nl/7e5f6c61967c439b8c02d3dbd37ba883/thumb/Foto-ZHZ-Actueel.jpg?v=rXZGJ-FwtWutar2HTTF3PQ2" title="Foto: ZHZ Actueel" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duitser overleden na hardstylefeest in Gorinchem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/190571/Oogarts-Tjeerd-de-Faber-ook-siervuurwerk-moet-landelijk-verboden-worden" title="Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190571" data-url="/nieuws/190571/Oogarts-Tjeerd-de-Faber-ook-siervuurwerk-moet-landelijk-verboden-worden">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oogarts Tjeerd de Faber" data-biggerthumb="https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/biggerthumb/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/thumb/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2" src="https://imgr.rgcdn.nl/506bb28d87124d9dab5a1a57f1d17aa4/thumb/Oogarts-Tjeerd-de-Faber.jpg?v=xS7w-rPmBvoKD0Tya9_LYQ2" title="Oogarts Tjeerd de Faber" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190565/Feyenoord-in-sterk-laatste-kwartier-voorbij-Hoffenheim" title="Feyenoord in sterk laatste kwartier voorbij Hoffenheim">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190565" data-url="/nieuws/190565/Feyenoord-in-sterk-laatste-kwartier-voorbij-Hoffenheim">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord - Hoffenheim" data-biggerthumb="https://imgr.rgcdn.nl/b9f9d9afcc2f4668ab441242022f0131/biggerthumb/Feyenoord-Hoffenheim.jpg?v=Nq3MDgs1jMpnowpgGFCYiQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b9f9d9afcc2f4668ab441242022f0131/thumb/Feyenoord-Hoffenheim.jpg?v=Nq3MDgs1jMpnowpgGFCYiQ2" src="https://imgr.rgcdn.nl/b9f9d9afcc2f4668ab441242022f0131/thumb/Feyenoord-Hoffenheim.jpg?v=Nq3MDgs1jMpnowpgGFCYiQ2" title="Feyenoord - Hoffenheim" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord in sterk laatste kwartier voorbij Hoffenheim
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190574/Frauderend-raadslid-diep-door-het-stof-Ik-ben-een-eikel" title="Frauderend raadslid diep door het stof: &#39;Ik ben een eikel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190574" data-url="/nieuws/190574/Frauderend-raadslid-diep-door-het-stof-Ik-ben-een-eikel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/c391b6f9ee0247359f3bfc86ca687913/biggerthumb/20200108_20200106_Jan-Roelof_Visscher_06_jan_-_opstappen_Van_F46DDAA0232904F3C12584E9005FDB73.jpg?v=KDdWHXKB5bAiYpCJGN2PwA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c391b6f9ee0247359f3bfc86ca687913/thumb/20200108_20200106_Jan-Roelof_Visscher_06_jan_-_opstappen_Van_F46DDAA0232904F3C12584E9005FDB73.jpg?v=KDdWHXKB5bAiYpCJGN2PwA2" src="https://imgr.rgcdn.nl/c391b6f9ee0247359f3bfc86ca687913/thumb/20200108_20200106_Jan-Roelof_Visscher_06_jan_-_opstappen_Van_F46DDAA0232904F3C12584E9005FDB73.jpg?v=KDdWHXKB5bAiYpCJGN2PwA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Frauderend raadslid diep door het stof: &#39;Ik ben een eikel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190573/Nog-steeds-geen-oplossing-voor-Dordtse-dierenweide" title="Nog steeds geen oplossing voor Dordtse dierenweide">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190573" data-url="/nieuws/190573/Nog-steeds-geen-oplossing-voor-Dordtse-dierenweide">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dierenweide Dordrecht | Foto: Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/45f8c04993ee49779a07dbb4d6dac6d2/biggerthumb/Dierenweide-Dordrecht-Foto-Rijnmond.jpg?v=waFCLuQ5eEw5rsElBujlIg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/45f8c04993ee49779a07dbb4d6dac6d2/thumb/Dierenweide-Dordrecht-Foto-Rijnmond.jpg?v=waFCLuQ5eEw5rsElBujlIg2" src="https://imgr.rgcdn.nl/45f8c04993ee49779a07dbb4d6dac6d2/thumb/Dierenweide-Dordrecht-Foto-Rijnmond.jpg?v=waFCLuQ5eEw5rsElBujlIg2" title="Dierenweide Dordrecht | Foto: Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nog steeds geen oplossing voor Dordtse dierenweide
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190572/Geadopteerde-kerstbomen-terug-in-de-grond-Dag-boom-tot-december" title="Geadopteerde kerstbomen terug in de grond: &#39;Dag boom, tot december!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190572" data-url="/nieuws/190572/Geadopteerde-kerstbomen-terug-in-de-grond-Dag-boom-tot-december">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geadopteerde kerstbomen worden ingeleverd" data-biggerthumb="https://imgr.rgcdn.nl/4818ebb174614edab1590c2292b5170d/biggerthumb/Geadopteerde-kerstbomen-worden-ingeleverd.jpg?v=WFh5fJwmqhORS_2QeOCe-A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4818ebb174614edab1590c2292b5170d/thumb/Geadopteerde-kerstbomen-worden-ingeleverd.jpg?v=WFh5fJwmqhORS_2QeOCe-A2" src="https://imgr.rgcdn.nl/4818ebb174614edab1590c2292b5170d/thumb/Geadopteerde-kerstbomen-worden-ingeleverd.jpg?v=WFh5fJwmqhORS_2QeOCe-A2" title="Geadopteerde kerstbomen worden ingeleverd" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geadopteerde kerstbomen terug in de grond: &#39;Dag boom, tot december!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/190565/Feyenoord-in-sterk-laatste-kwartier-voorbij-Hoffenheim" title="Feyenoord in sterk laatste kwartier voorbij Hoffenheim">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190565" data-url="/nieuws/190565/Feyenoord-in-sterk-laatste-kwartier-voorbij-Hoffenheim">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord - Hoffenheim" data-biggerthumb="https://imgr.rgcdn.nl/b9f9d9afcc2f4668ab441242022f0131/biggerthumb/Feyenoord-Hoffenheim.jpg?v=Nq3MDgs1jMpnowpgGFCYiQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b9f9d9afcc2f4668ab441242022f0131/thumb/Feyenoord-Hoffenheim.jpg?v=Nq3MDgs1jMpnowpgGFCYiQ2" src="https://imgr.rgcdn.nl/b9f9d9afcc2f4668ab441242022f0131/thumb/Feyenoord-Hoffenheim.jpg?v=Nq3MDgs1jMpnowpgGFCYiQ2" title="Feyenoord - Hoffenheim" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord in sterk laatste kwartier voorbij Hoffenheim
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190564/Feyenoord-verhuurt-Kelly-aan-Oxford-United" title="Feyenoord verhuurt Kelly aan Oxford United">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190564" data-url="/nieuws/190564/Feyenoord-verhuurt-Kelly-aan-Oxford-United">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liam Kelly" data-biggerthumb="https://imgr.rgcdn.nl/7e61bf54cb8647b888569561afeed118/biggerthumb/Liam-Kelly.jpg?v=7ItOd0SZ9ON1iZ_YkOdQig2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7e61bf54cb8647b888569561afeed118/thumb/Liam-Kelly.jpg?v=7ItOd0SZ9ON1iZ_YkOdQig2" src="https://imgr.rgcdn.nl/7e61bf54cb8647b888569561afeed118/thumb/Liam-Kelly.jpg?v=7ItOd0SZ9ON1iZ_YkOdQig2" title="Liam Kelly" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord verhuurt Kelly aan Oxford United
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190552/Sparta-trainer-Fraser-over-doel-tweede-seizoenshelft-Voorzichtig-zijn-met-wat-je-uitspreekt" title="Sparta-trainer Fraser over doel tweede seizoenshelft: &#39;Voorzichtig zijn met wat je uitspreekt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190552" data-url="/nieuws/190552/Sparta-trainer-Fraser-over-doel-tweede-seizoenshelft-Voorzichtig-zijn-met-wat-je-uitspreekt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk Fraser op het trainingskamp van Sparta" data-biggerthumb="https://imgr.rgcdn.nl/c1642dbed91a46d9ae92f26ec288f408/biggerthumb/Henk-Fraser-op-het-trainingskamp-van-Sparta.jpg?v=c7VHm_M4hypGbRcaW5cEvA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c1642dbed91a46d9ae92f26ec288f408/thumb/Henk-Fraser-op-het-trainingskamp-van-Sparta.jpg?v=c7VHm_M4hypGbRcaW5cEvA2" src="https://imgr.rgcdn.nl/c1642dbed91a46d9ae92f26ec288f408/thumb/Henk-Fraser-op-het-trainingskamp-van-Sparta.jpg?v=c7VHm_M4hypGbRcaW5cEvA2" title="Henk Fraser op het trainingskamp van Sparta" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sparta-trainer Fraser over doel tweede seizoenshelft: &#39;Voorzichtig zijn met wat je uitspreekt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190549/CHIO-Rotterdam-deelnemende-landen-Nations-Cup-bekend" title="CHIO Rotterdam: deelnemende landen Nations Cup bekend">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190549" data-url="/nieuws/190549/CHIO-Rotterdam-deelnemende-landen-Nations-Cup-bekend">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het terrein van het CHIO in Rotterdam" data-biggerthumb="https://imgr.rgcdn.nl/13432bc306a94480bf3c88e87c03f057/biggerthumb/Het-terrein-van-het-CHIO-in-Rotterdam.jpg?v=aeCBO8eEV3Kv7-IqlEEniA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/13432bc306a94480bf3c88e87c03f057/thumb/Het-terrein-van-het-CHIO-in-Rotterdam.jpg?v=aeCBO8eEV3Kv7-IqlEEniA2" src="https://imgr.rgcdn.nl/13432bc306a94480bf3c88e87c03f057/thumb/Het-terrein-van-het-CHIO-in-Rotterdam.jpg?v=aeCBO8eEV3Kv7-IqlEEniA2" title="Het terrein van het CHIO in Rotterdam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					CHIO Rotterdam: deelnemende landen Nations Cup bekend
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/190548/Sportverslaggever-Mart-Smeets-kijkt-niet-uit-naar-sportzomer-Opgeklopte-onzin" title="Sportverslaggever Mart Smeets kijkt niet uit naar sportzomer: &#39;Opgeklopte onzin&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="190548" data-url="/nieuws/190548/Sportverslaggever-Mart-Smeets-kijkt-niet-uit-naar-sportzomer-Opgeklopte-onzin">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mart Smeets in gesprek met verslaggever Frank Stout" data-biggerthumb="https://imgr.rgcdn.nl/3bbad26204124dbc82f5008ad850a2b9/biggerthumb/Mart-Smeets-in-gesprek-met-verslaggever-Frank-Stout.jpg?v=wf_e7h2hJxPbnTnZaJOulw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3bbad26204124dbc82f5008ad850a2b9/thumb/Mart-Smeets-in-gesprek-met-verslaggever-Frank-Stout.jpg?v=wf_e7h2hJxPbnTnZaJOulw2" src="https://imgr.rgcdn.nl/3bbad26204124dbc82f5008ad850a2b9/thumb/Mart-Smeets-in-gesprek-met-verslaggever-Frank-Stout.jpg?v=wf_e7h2hJxPbnTnZaJOulw2" title="Mart Smeets in gesprek met verslaggever Frank Stout" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sportverslaggever Mart Smeets kijkt niet uit naar sportzomer: &#39;Opgeklopte onzin&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/als-de-sirene-gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rijnmond.nl/app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/pers&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/jobs-rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.rijnmond.nl/rss&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://rijnmond.nl/rss/sport&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/27/Rijnmond-Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/21/FC-Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/145/To-Do-Uitgaanstips" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/145/To-Do-Uitgaanstips&#39;)" title="To Do: Uitgaanstips">To Do: Uitgaanstips</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/186/Van-eigen-bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/tv/programma/143/De-Zoekmachine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/143/De-Zoekmachine&#39;)" title="De Zoekmachine">De Zoekmachine</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/video-nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/archief-rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/chris-natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/programma/15/De-Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/het-opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/muziek-voor-volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/audio-nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-kies-een-voice-over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-wie-is-wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>




	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.41.21.29936-ci"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '190571', 'Oogarts Tjeerd de Faber: ook siervuurwerk moet landelijk verboden worden', '2020-01-08T18:20:16.0000000+01:00', 'Rijnmond', 'news', 'Nieuws,Oogziekenhuis Rotterdam,Vuurwerkverbod,Rotterdam');initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#1d03a05d942d471b9ed29b9c4a3802e7', true);initDisqusCount('wwwrijnmondnl');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>