<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Voorstelling over Marokkaanse migratie gaat op toernee - Rijnmond</title>
	<meta name="description" content="De theatervoorstelling Mabrouk van acteurs Nasrdin Dchar en Fadua El Akchaoui gaat op tour. Vorig jaar werd het stuk in Theater Zuidplein in Rotterdam eenmalig gespeeld. Nu staan optredens in Nijmegen, Den Haag, en Amsterdam gepland." />
	<meta name="keywords" content="nieuws," />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.25.30549-cmp" />
		<link rel="canonical" href="/nieuws/191572/Voorstelling-over-Marokkaanse-migratie-gaat-op-toernee" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/191572/Voorstelling-over-Marokkaanse-migratie-gaat-op-toernee" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.42.25.30549-cmp" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.25.30549-cmp" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.25.30549-cmp" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/191572" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
			<meta name="article-id" content="191572" />
		
	

		<meta property="og:title" content="Voorstelling over Marokkaanse migratie gaat op toernee"/>
		<meta property="og:description" content="De theatervoorstelling Mabrouk van acteurs Nasrdin Dchar en Fadua El Akchaoui gaat op tour. Vorig jaar werd het stuk in Theater Zuidplein in Rotterdam eenmalig gespeeld. Nu staan optredens in Nijmegen, Den Haag, en Amsterdam gepland."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/191572/Voorstelling-over-Marokkaanse-migratie-gaat-op-toernee"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/opener/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/opener/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news"/>
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Voorstelling over Marokkaanse migratie gaat op toernee"/>
	<meta name="twitter:description" content="De theatervoorstelling Mabrouk van acteurs Nasrdin Dchar en Fadua El Akchaoui gaat op tour. Vorig jaar werd het stuk in Theater Zuidplein in Rotterdam eenmalig gespeeld. Nu staan optredens in Nijmegen, Den Haag, en Amsterdam gepland."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/opener/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.25.30549-cmp"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.42.25.30549-cmp" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sportawards" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sportawards&#39;)" title="Sport Awards">Sport Awards</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Songfestival" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Songfestival&#39;)" title="Songfestival">Songfestival</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/vacatures" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="0d1b22f2-888f-4b94-8121-09c22877b755" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b8379aef-805e-4382-a038-dd343d9a9e8e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sportawards" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Sport Awards&#39;)" title="Sport Awards">Sport Awards</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2eb7da50-9d64-4f70-aa6a-31617b520277" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="9f4acc89-8e2a-4952-9d39-a2e783837788" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV &amp; Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Songfestival" onClick="handleClickEvent(&#39;Head&#39;, &#39;Songfestival&#39;)" title="Songfestival">Songfestival</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/191572/Voorstelling-over-Marokkaanse-migratie-gaat-op-toernee"},"headline":"Voorstelling over Marokkaanse migratie gaat op toernee","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/opener/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2","width":770,"height":433},"datePublished":"2020-02-03T17:49:57+01:00","dateModified":"2020-02-03T17:50:11.0339471+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"De theatervoorstelling Mabrouk van acteurs Nasrdin Dchar en Fadua El Akchaoui gaat op tour. Vorig jaar werd het stuk in Theater Zuidplein in Rotterdam eenmalig gespeeld. Nu staan optredens in Nijmegen, Den Haag, en Amsterdam gepland. Mabrouk gaat over vijftig jaar migratie van Marokkanen in Nederland. Dchar benadrukt het belang van deze voorstelling. &quot;Deze verhalen zijn onderdeel van de Nederlandse geschiedenis. Ze worden te weinig verteld en gehoord. We hebben met elkaar een hele mooie vorm gevonden om een belangrijk stukje geschiedenis te vertellen.&quot;Fadua merkt dat er veel vraag is naar verhalen waar mensen zich in herkennen. Het verhaal van Mabrouk gaat over hoe de eerste generatie haar weg probeert te vinden in het Nederland van toen. Een voorstelling met een lach en een traan,maar er wordt ook gedanst. &quot;Je moet met elkaar constant blijven vieren dat je onderdeel bent van zo'n samenleving.&quot;&nbsp; "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2f2vqa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Voorstelling+over+Marokkaanse+migratie+gaat+op+toernee&url=https%3a%2f%2frtvr.nl%2f2vqa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2f2vqa&title=Voorstelling+over+Marokkaanse+migratie+gaat+op+toernee" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Voorstelling%20over%20Marokkaanse%20migratie%20gaat%20op%20toernee https%3a%2f%2frtvr.nl%2f2vqa" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/2vqa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 3 feb 2020, 17:49" datetime="2020-02-03T17:49:57.0000000+01:00">
								maandag 3 februari 2020, 17:49
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2f2vqa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Voorstelling+over+Marokkaanse+migratie+gaat+op+toernee&url=https%3a%2f%2frtvr.nl%2f2vqa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2f2vqa&title=Voorstelling+over+Marokkaanse+migratie+gaat+op+toernee" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Voorstelling%20over%20Marokkaanse%20migratie%20gaat%20op%20toernee https%3a%2f%2frtvr.nl%2f2vqa" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/2vqa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Voorstelling over Marokkaanse migratie gaat op toernee
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:A6CB77FCD1859889C12585030059A17D.js"  data-ga-label="TmV3c0l0ZW18QTZDQjc3RkNEMTg1OTg4OUMxMjU4NTAzMDA1OUExN0R8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPUE2Q0I3N0ZDRDE4NTk4ODlDMTI1ODUwMzAwNTlBMTdE" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/e5d61dab6e014714bd814c5f96628f34/opener/Voorstelling-Mabrouk-over-Marokkaanse-migratie-gaat-andere-steden-aan-doen.jpg?v=aaKfdSKBX7LPk6_P4gDEDg2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Voorstelling Mabrouk over Marokkaanse migratie gaat andere steden aan doen
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/opener/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2"
							   data-toggle="lightbox"
							   data-title="Nasrdin Dchar en Fadua El Akchaoui"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/opener/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2" title="Nasrdin Dchar en Fadua El Akchaoui" alt="Nasrdin Dchar en Fadua El Akchaoui" />
							</a>

							<img src="https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/opener/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2" 
							     alt="Nasrdin Dchar en Fadua El Akchaoui" 
							     title="Nasrdin Dchar en Fadua El Akchaoui" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Nasrdin Dchar en Fadua El Akchaoui</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgr.rgcdn.nl/e5d61dab6e014714bd814c5f96628f34/thumb/Voorstelling-Mabrouk-over-Marokkaanse-migratie-gaat-andere-steden-aan-doen.jpg?v=aaKfdSKBX7LPk6_P4gDEDg2" alt="Voorstelling Mabrouk over Marokkaanse migratie gaat andere steden aan doen" title="Voorstelling Mabrouk over Marokkaanse migratie gaat andere steden aan doen"/>
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/thumb/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2" alt="Nasrdin Dchar en Fadua El Akchaoui" title="Nasrdin Dchar en Fadua El Akchaoui"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						De theatervoorstelling Mabrouk van acteurs Nasrdin Dchar en Fadua El Akchaoui gaat op tour. Vorig jaar werd het stuk in Theater Zuidplein in Rotterdam eenmalig gespeeld. Nu staan optredens in Nijmegen, Den Haag, en Amsterdam gepland.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Mabrouk gaat over vijftig jaar migratie van Marokkanen in Nederland. Dchar benadrukt het belang van deze voorstelling. &quot;Deze verhalen zijn onderdeel van de Nederlandse geschiedenis. Ze worden te weinig verteld en gehoord. We hebben met elkaar een hele mooie vorm gevonden om een belangrijk stukje geschiedenis te vertellen.&quot;</p><p>Fadua merkt dat er veel vraag is naar verhalen waar mensen zich in herkennen. Het verhaal van Mabrouk gaat over hoe de eerste generatie haar weg probeert te vinden in het Nederland van toen. Een voorstelling met een lach en een traan,maar er wordt ook gedanst. &quot;Je moet met elkaar constant blijven vieren dat je onderdeel bent van zo'n samenleving.&quot;</p><p></p><p>&nbsp;</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

                        <div id="ad-inarticle" class="AdBox"></div>

                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2f2vqa" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Voorstelling+over+Marokkaanse+migratie+gaat+op+toernee&url=https%3a%2f%2frtvr.nl%2f2vqa" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2f2vqa&title=Voorstelling+over+Marokkaanse+migratie+gaat+op+toernee" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Voorstelling%20over%20Marokkaanse%20migratie%20gaat%20op%20toernee https%3a%2f%2frtvr.nl%2f2vqa" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/2vqa" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="edd32061db33466da3b209ddc2888d51"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg visible-sm visible-xs" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/191522/A16-Ridderkerk-Terbregseplein-gevaarlijkste-stuk-snelweg-van-Nederland" title="A16 Ridderkerk-Terbregseplein gevaarlijkste stuk snelweg van Nederland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191522" data-url="/nieuws/191522/A16-Ridderkerk-Terbregseplein-gevaarlijkste-stuk-snelweg-van-Nederland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto A16: Bergingsbedrijf A. Barendregt" data-biggerthumb="https://imgr.rgcdn.nl/257f93fbe3a5459e82fb5e6e51e97c65/biggerthumb/Archieffoto-A16-Bergingsbedrijf-A-Barendregt.jpg?v=wlgMX6wF6gSGcd1ikvPgBg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/257f93fbe3a5459e82fb5e6e51e97c65/thumb/Archieffoto-A16-Bergingsbedrijf-A-Barendregt.jpg?v=wlgMX6wF6gSGcd1ikvPgBg2" src="https://imgr.rgcdn.nl/257f93fbe3a5459e82fb5e6e51e97c65/thumb/Archieffoto-A16-Bergingsbedrijf-A-Barendregt.jpg?v=wlgMX6wF6gSGcd1ikvPgBg2" title="Archieffoto A16: Bergingsbedrijf A. Barendregt" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					A16 Ridderkerk-Terbregseplein gevaarlijkste stuk snelweg van Nederland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191532/Cafe-eigenaresse-mishandeld-na-verdedigen-medewerker" title="Caf&#233;-eigenaresse mishandeld na verdedigen medewerker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191532" data-url="/nieuws/191532/Cafe-eigenaresse-mishandeld-na-verdedigen-medewerker">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/929065bb3d714140bbe16fd5481d0cc8/biggerthumb/Archieffoto.jpg?v=dDn2HUtR5E7VLcmFwhn9Eg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/929065bb3d714140bbe16fd5481d0cc8/thumb/Archieffoto.jpg?v=dDn2HUtR5E7VLcmFwhn9Eg2" src="https://imgr.rgcdn.nl/929065bb3d714140bbe16fd5481d0cc8/thumb/Archieffoto.jpg?v=dDn2HUtR5E7VLcmFwhn9Eg2" title="Archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Caf&#233;-eigenaresse mishandeld na verdedigen medewerker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191542/Lichaam-in-Nieuwe-Maas-van-vermiste-Rotterdammer-Rebert" title="Lichaam in Nieuwe Maas van vermiste Rotterdammer Rebert">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191542" data-url="/nieuws/191542/Lichaam-in-Nieuwe-Maas-van-vermiste-Rotterdammer-Rebert">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rebert Fairbairn" data-biggerthumb="https://imgr.rgcdn.nl/6687bfc11c8343d69ea927f92330b156/biggerthumb/Rebert-Fairbairn.jpg?v=kBu6lidKB2gqVU6X51E3wQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/6687bfc11c8343d69ea927f92330b156/thumb/Rebert-Fairbairn.jpg?v=kBu6lidKB2gqVU6X51E3wQ2" src="https://imgr.rgcdn.nl/6687bfc11c8343d69ea927f92330b156/thumb/Rebert-Fairbairn.jpg?v=kBu6lidKB2gqVU6X51E3wQ2" title="Rebert Fairbairn" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lichaam in Nieuwe Maas van vermiste Rotterdammer Rebert
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191541/Auto-op-de-kop-in-Rotterdam" title="Auto op de kop in Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191541" data-url="/nieuws/191541/Auto-op-de-kop-in-Rotterdam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Politie Feijenoord" data-biggerthumb="https://imgr.rgcdn.nl/9c524121f59b4e6b923f5344fd3f51b0/biggerthumb/Foto-Politie-Feijenoord.jpg?v=z61W-OWD8CR0UQD1FzvV4A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9c524121f59b4e6b923f5344fd3f51b0/thumb/Foto-Politie-Feijenoord.jpg?v=z61W-OWD8CR0UQD1FzvV4A2" src="https://imgr.rgcdn.nl/9c524121f59b4e6b923f5344fd3f51b0/thumb/Foto-Politie-Feijenoord.jpg?v=z61W-OWD8CR0UQD1FzvV4A2" title="Foto: Politie Feijenoord" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto op de kop in Rotterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191535/Lichaam-gevonden-in-de-Nieuwe-Maas" title="Lichaam gevonden in de Nieuwe Maas">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191535" data-url="/nieuws/191535/Lichaam-gevonden-in-de-Nieuwe-Maas">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Rick Huijzer" data-biggerthumb="https://imgr.rgcdn.nl/b0395d032fca4f91a5fdef6d0b4a3800/biggerthumb/Foto-Rick-Huijzer.jpg?v=L21tNAV6cjUwBfBfvjO2Fg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b0395d032fca4f91a5fdef6d0b4a3800/thumb/Foto-Rick-Huijzer.jpg?v=L21tNAV6cjUwBfBfvjO2Fg2" src="https://imgr.rgcdn.nl/b0395d032fca4f91a5fdef6d0b4a3800/thumb/Foto-Rick-Huijzer.jpg?v=L21tNAV6cjUwBfBfvjO2Fg2" title="Foto: Rick Huijzer" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lichaam gevonden in de Nieuwe Maas
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/191564/Ik-hoorde-dat-er-een-beef-was-toen-stak-er-eentje-met-een-machete" title="&#39;Ik hoorde dat er een beef was, toen stak er eentje met een machete&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191564" data-url="/nieuws/191564/Ik-hoorde-dat-er-een-beef-was-toen-stak-er-eentje-met-een-machete">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Gemini College in Ridderkerk. Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/ba1690fe3f60497c8dd3f8093c8b48b6/biggerthumb/Het-Gemini-College-in-Ridderkerk-Foto-MediaTV.jpg?v=xtceV_J1NYXhrJhTP-IMAw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ba1690fe3f60497c8dd3f8093c8b48b6/thumb/Het-Gemini-College-in-Ridderkerk-Foto-MediaTV.jpg?v=xtceV_J1NYXhrJhTP-IMAw2" src="https://imgr.rgcdn.nl/ba1690fe3f60497c8dd3f8093c8b48b6/thumb/Het-Gemini-College-in-Ridderkerk-Foto-MediaTV.jpg?v=xtceV_J1NYXhrJhTP-IMAw2" title="Het Gemini College in Ridderkerk. Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Ik hoorde dat er een beef was, toen stak er eentje met een machete&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191569/Grote-band-in-leegstaande-woning-in-Dordrecht" title="Grote band in &#39;leegstaande&#39; woning in Dordrecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191569" data-url="/nieuws/191569/Grote-band-in-leegstaande-woning-in-Dordrecht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brand aan de Dubbeldamseweg Noord is uitslaand" data-biggerthumb="https://imgr.rgcdn.nl/9ecb4ae3767d4bca829d5e887796862c/biggerthumb/De-brand-aan-de-Dubbeldamseweg-Noord-is-uitslaand.jpg?v=MSr5zr3HGN5yvJeintbUxw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9ecb4ae3767d4bca829d5e887796862c/thumb/De-brand-aan-de-Dubbeldamseweg-Noord-is-uitslaand.jpg?v=MSr5zr3HGN5yvJeintbUxw2" src="https://imgr.rgcdn.nl/9ecb4ae3767d4bca829d5e887796862c/thumb/De-brand-aan-de-Dubbeldamseweg-Noord-is-uitslaand.jpg?v=MSr5zr3HGN5yvJeintbUxw2" title="De brand aan de Dubbeldamseweg Noord is uitslaand" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grote band in &#39;leegstaande&#39; woning in Dordrecht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191561/Burgemeester-Kolff-van-Dordrecht-te-gast-bij-Rijnmond" title="Burgemeester Kolff van Dordrecht te gast bij Rijnmond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191561" data-url="/nieuws/191561/Burgemeester-Kolff-van-Dordrecht-te-gast-bij-Rijnmond">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wouter Kolff." data-biggerthumb="https://imgr.rgcdn.nl/aa75d81d2aec414f87642ef7f8540edf/biggerthumb/Wouter-Kolff.jpg?v=i6ipYkocdrT40Z912X3Muw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/aa75d81d2aec414f87642ef7f8540edf/thumb/Wouter-Kolff.jpg?v=i6ipYkocdrT40Z912X3Muw2" src="https://imgr.rgcdn.nl/aa75d81d2aec414f87642ef7f8540edf/thumb/Wouter-Kolff.jpg?v=i6ipYkocdrT40Z912X3Muw2" title="Wouter Kolff." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Burgemeester Kolff van Dordrecht te gast bij Rijnmond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191572/Voorstelling-over-Marokkaanse-migratie-gaat-op-toernee" title="Voorstelling over Marokkaanse migratie gaat op toernee">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191572" data-url="/nieuws/191572/Voorstelling-over-Marokkaanse-migratie-gaat-op-toernee">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nasrdin Dchar en Fadua El Akchaoui" data-biggerthumb="https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/biggerthumb/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/thumb/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2" src="https://imgr.rgcdn.nl/99ecf817919e4e5e96f3eb151a7d8177/thumb/Nasrdin-Dchar-en-Fadua-El-Akchaoui.jpg?v=uuv3qBdtGH_NCCJdrJ9D8g2" title="Nasrdin Dchar en Fadua El Akchaoui" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voorstelling over Marokkaanse migratie gaat op toernee
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191571/Nasrdin-Dchar-Beste-Baudet-waar-ligt-voor-jou-het-gevaar" title="Nasrdin Dchar: &#39;Beste Baudet, waar ligt voor jou het gevaar?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191571" data-url="/nieuws/191571/Nasrdin-Dchar-Beste-Baudet-waar-ligt-voor-jou-het-gevaar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nasrdin Dchar: &#39;Beste Baudet, waar ligt voor jou het gevaar?&#39;" data-biggerthumb="https://imgr.rgcdn.nl/03c0e6e679684982b4a5874fec678aeb/biggerthumb/Nasrdin-Dchar-Beste-Baudet-waar-ligt-voor-jou-het-gevaar.jpg?v=UonICT-BPYapRzaDtjXWFQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/03c0e6e679684982b4a5874fec678aeb/thumb/Nasrdin-Dchar-Beste-Baudet-waar-ligt-voor-jou-het-gevaar.jpg?v=UonICT-BPYapRzaDtjXWFQ2" src="https://imgr.rgcdn.nl/03c0e6e679684982b4a5874fec678aeb/thumb/Nasrdin-Dchar-Beste-Baudet-waar-ligt-voor-jou-het-gevaar.jpg?v=UonICT-BPYapRzaDtjXWFQ2" title="Nasrdin Dchar: &#39;Beste Baudet, waar ligt voor jou het gevaar?&#39;" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nasrdin Dchar: &#39;Beste Baudet, waar ligt voor jou het gevaar?&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/191559/Van-Stee-in-FC-Rijnmond-Het-bedrag-voor-Kharchouch-werd-ineens-vier-keer-zo-hoog" title="Van Stee in FC Rijnmond: &#39;Het bedrag voor Kharchouch werd ineens vier keer zo hoog&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191559" data-url="/nieuws/191559/Van-Stee-in-FC-Rijnmond-Het-bedrag-voor-Kharchouch-werd-ineens-vier-keer-zo-hoog">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk van Stee en Joop van Daele te gast in FC Rijnmond" data-biggerthumb="https://imgr.rgcdn.nl/bf1b64cf51fe4a7b9307da4f042e92f7/biggerthumb/Henk-van-Stee-en-Joop-van-Daele-te-gast-in-FC-Rijnmond.jpg?v=kzc2MAiFKSDt_7hJgLQyFQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/bf1b64cf51fe4a7b9307da4f042e92f7/thumb/Henk-van-Stee-en-Joop-van-Daele-te-gast-in-FC-Rijnmond.jpg?v=kzc2MAiFKSDt_7hJgLQyFQ2" src="https://imgr.rgcdn.nl/bf1b64cf51fe4a7b9307da4f042e92f7/thumb/Henk-van-Stee-en-Joop-van-Daele-te-gast-in-FC-Rijnmond.jpg?v=kzc2MAiFKSDt_7hJgLQyFQ2" title="Henk van Stee en Joop van Daele te gast in FC Rijnmond" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van Stee in FC Rijnmond: &#39;Het bedrag voor Kharchouch werd ineens vier keer zo hoog&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191560/Podcast-Ozyakup-is-een-natuurlijke-leider-bij-Feyenoord" title="Podcast: &#39;&#214;zyakup is een natuurlijke leider bij Feyenoord&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191560" data-url="/nieuws/191560/Podcast-Ozyakup-is-een-natuurlijke-leider-bij-Feyenoord">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beluister hier de Rijnmond Sport podcast" data-biggerthumb="https://imgr.rgcdn.nl/4b25379b152d4b58bf555f8a26fdc55c/biggerthumb/Beluister-hier-de-Rijnmond-Sport-podcast.jpg?v=VWRiL5PDokmmEillVYkVEg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4b25379b152d4b58bf555f8a26fdc55c/thumb/Beluister-hier-de-Rijnmond-Sport-podcast.jpg?v=VWRiL5PDokmmEillVYkVEg2" src="https://imgr.rgcdn.nl/4b25379b152d4b58bf555f8a26fdc55c/thumb/Beluister-hier-de-Rijnmond-Sport-podcast.jpg?v=VWRiL5PDokmmEillVYkVEg2" title="Beluister hier de Rijnmond Sport podcast" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Podcast: &#39;&#214;zyakup is een natuurlijke leider bij Feyenoord&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191545/Vera-Koenen-blijft-bij-Sliedrecht-Sport-Europees-verder-komen-is-het-doel" title="Vera Koenen blijft bij Sliedrecht Sport: &#39;Europees verder komen is h&#233;t doel&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191545" data-url="/nieuws/191545/Vera-Koenen-blijft-bij-Sliedrecht-Sport-Europees-verder-komen-is-het-doel">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vera Koenen" data-biggerthumb="https://imgr.rgcdn.nl/1dd9e8dcfecf4b8285e59f2fccd537df/biggerthumb/Vera-Koenen.jpg?v=1RHS0ka7b7xl9GZFdglTbg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1dd9e8dcfecf4b8285e59f2fccd537df/thumb/Vera-Koenen.jpg?v=1RHS0ka7b7xl9GZFdglTbg2" src="https://imgr.rgcdn.nl/1dd9e8dcfecf4b8285e59f2fccd537df/thumb/Vera-Koenen.jpg?v=1RHS0ka7b7xl9GZFdglTbg2" title="Vera Koenen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vera Koenen blijft bij Sliedrecht Sport: &#39;Europees verder komen is h&#233;t doel&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191544/Emile-Schelvis-over-Feyenoord-Liverpools-idee-van-voetbal-kan-handvat-zijn-voor-de-toekomst" title="Emile Schelvis over Feyenoord: &#39;Liverpools idee van voetbal kan handvat zijn voor de toekomst&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191544" data-url="/nieuws/191544/Emile-Schelvis-over-Feyenoord-Liverpools-idee-van-voetbal-kan-handvat-zijn-voor-de-toekomst">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Emile Schelvis" data-biggerthumb="https://imgr.rgcdn.nl/147730d1928546cfbc6b8c81946dff92/biggerthumb/Emile-Schelvis.jpg?v=qfz435WPRsGh4_Bj-FC-7g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/147730d1928546cfbc6b8c81946dff92/thumb/Emile-Schelvis.jpg?v=qfz435WPRsGh4_Bj-FC-7g2" src="https://imgr.rgcdn.nl/147730d1928546cfbc6b8c81946dff92/thumb/Emile-Schelvis.jpg?v=qfz435WPRsGh4_Bj-FC-7g2" title="Emile Schelvis" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Emile Schelvis over Feyenoord: &#39;Liverpools idee van voetbal kan handvat zijn voor de toekomst&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/191529/Advocaat-over-debuut-Ozyakup-Een-goede-binnenkomer" title="Advocaat over debuut &#214;zyakup: &#39;Een goede binnenkomer&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="191529" data-url="/nieuws/191529/Advocaat-over-debuut-Ozyakup-Een-goede-binnenkomer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dick Advocaat. (VK Sportphoto - Yannick Verhoeven)" data-biggerthumb="https://imgr.rgcdn.nl/0a9e4dbe43c14db6846f1c162bf2b9e4/biggerthumb/Dick-Advocaat-VK-Sportphoto-Yannick-Verhoeven.jpg?v=QR5_ua-GjGp6Acm5xBjQEw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0a9e4dbe43c14db6846f1c162bf2b9e4/thumb/Dick-Advocaat-VK-Sportphoto-Yannick-Verhoeven.jpg?v=QR5_ua-GjGp6Acm5xBjQEw2" src="https://imgr.rgcdn.nl/0a9e4dbe43c14db6846f1c162bf2b9e4/thumb/Dick-Advocaat-VK-Sportphoto-Yannick-Verhoeven.jpg?v=QR5_ua-GjGp6Acm5xBjQEw2" title="Dick Advocaat. (VK Sportphoto - Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Advocaat over debuut &#214;zyakup: &#39;Een goede binnenkomer&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/als-de-sirene-gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rijnmond.nl/app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/pers&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.rijnmond.nl/rss&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://rijnmond.nl/rss/sport&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/27/Rijnmond-Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/21/FC-Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/145/To-Do-Uitgaanstips" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/145/To-Do-Uitgaanstips&#39;)" title="To Do: Uitgaanstips">To Do: Uitgaanstips</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/186/Van-eigen-bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/tv/programma/143/De-Zoekmachine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/143/De-Zoekmachine&#39;)" title="De Zoekmachine">De Zoekmachine</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/video-nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/archief-rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/chris-natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/programma/15/De-Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/het-opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/muziek-voor-volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/audio-nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-kies-een-voice-over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-wie-is-wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>




	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.25.30549-cmp"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '191572', 'Voorstelling over Marokkaanse migratie gaat op toernee', '2020-02-03T17:49:57.0000000+01:00', 'Rijnmond', 'news', 'Nieuws,');initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#edd32061db33466da3b209ddc2888d51', true);initDisqusCount('wwwrijnmondnl');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>