<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Orkun K&#246;kc&#252; over PSV-Feyenoord: &#39;Er zat meer in, er lag zoveel ruimte&#39; - Rijnmond</title>
	<meta name="description" content="Feyenoord wist een overwicht op bezoek bij PSV zondag niet om te zetten in drie punten. De ploeg van Dick Advocaat speelde met 1-1 gelijk. Middenvelder Orkun K&#246;kc&#252; speelde wel een goede wedstrijd, maar houdt toch vooral een teleurstellend gevoel aan de wedstrijd over." />
	<meta name="keywords" content="sport,feyenoord" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.41.31070" />
		<link rel="canonical" href="/nieuws/192586/Orkun-Kokcu-over-PSV-Feyenoord-Er-zat-meer-in-er-lag-zoveel-ruimte" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/192586/Orkun-Kokcu-over-PSV-Feyenoord-Er-zat-meer-in-er-lag-zoveel-ruimte" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.42.41.31070" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.41.31070" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.41.31070" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/192586" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="192586" />
		
	

		<meta property="og:title" content="Orkun K&#246;kc&#252; over PSV-Feyenoord: &#39;Er zat meer in, er lag zoveel ruimte&#39;"/>
		<meta property="og:description" content="Feyenoord wist een overwicht op bezoek bij PSV zondag niet om te zetten in drie punten. De ploeg van Dick Advocaat speelde met 1-1 gelijk. Middenvelder Orkun K&#246;kc&#252; speelde wel een goede wedstrijd, maar houdt toch vooral een teleurstellend gevoel aan de wedstrijd over."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/192586/Orkun-Kokcu-over-PSV-Feyenoord-Er-zat-meer-in-er-lag-zoveel-ruimte"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sport"/>
					<meta property="og:article:tag" content="Feyenoord"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/opener/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/opener/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="sport" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Orkun K&#246;kc&#252; over PSV-Feyenoord: &#39;Er zat meer in, er lag zoveel ruimte&#39;"/>
	<meta name="twitter:description" content="Feyenoord wist een overwicht op bezoek bij PSV zondag niet om te zetten in drie punten. De ploeg van Dick Advocaat speelde met 1-1 gelijk. Middenvelder Orkun K&#246;kc&#252; speelde wel een goede wedstrijd, maar houdt toch vooral een teleurstellend gevoel aan de wedstrijd over."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/opener/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.41.31070"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.42.41.31070" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>

	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//dossier/coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/fc-rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/weer/weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tv&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/terugluisteren&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Songfestival" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Songfestival&#39;)" title="Songfestival">Songfestival</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="22af1d36-da05-4e1c-a3a1-b877b12d53e7" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1a298de1-3495-4894-b1f6-2e63d1ad5786" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c3a8b939-de9d-44f7-bf42-3aad19f3ad44" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="8d8905e7-9db4-4be5-b565-ce0655faf6de" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV &amp; Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Songfestival" onClick="handleClickEvent(&#39;Head&#39;, &#39;Songfestival&#39;)" title="Songfestival">Songfestival</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/192586/Orkun-Kokcu-over-PSV-Feyenoord-Er-zat-meer-in-er-lag-zoveel-ruimte"},"headline":"Orkun Kökcü over PSV-Feyenoord: 'Er zat meer in, er lag zoveel ruimte'","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/opener/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2","width":770,"height":433},"datePublished":"2020-03-01T17:07:44+01:00","dateModified":"2020-03-01T17:08:06.8727515+01:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Feyenoord wist een overwicht op bezoek bij PSV zondag niet om te zetten in drie punten. De ploeg van Dick Advocaat speelde met 1-1 gelijk. Middenvelder Orkun Kökcü speelde wel een goede wedstrijd, maar houdt toch vooral een teleurstellend gevoel aan de wedstrijd over. &quot;Je beseft wel dat er meer had ingezeten. We balen dat die 1-1 snel na rust viel&quot;, zegt de Turkse middenvelder tegenover Rijnmond.Over zijn eigen spel is K&#246;kc&#252; wel te spreken. &quot;Ik kan wel met een redelijk positief gevoel terugkijken. De handelingen lukte in de wedstrijd en daar ben ik blij om. Ik hoop deze lijn door te trekken.&quot;Er lag veel ruimte voor Feyenoord. &quot;Zeker, we riepen nog in de rust dat we nog meer moesten voetballen. Er lag zoveel ruimte, daar moesten we meer gebruik van maken.&quot;Bekijk hierboven heel het gesprek met K&#246;kc&#252;. "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fPy6u" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Orkun+K%c3%b6kc%c3%bc+over+PSV-Feyenoord%3a+%27Er+zat+meer+in%2c+er+lag+zoveel+ruimte%27&url=https%3a%2f%2frtvr.nl%2fPy6u" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fPy6u&title=Orkun+K%c3%b6kc%c3%bc+over+PSV-Feyenoord%3a+%27Er+zat+meer+in%2c+er+lag+zoveel+ruimte%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Orkun%20K%c3%b6kc%c3%bc%20over%20PSV-Feyenoord%3a%20%27Er%20zat%20meer%20in%2c%20er%20lag%20zoveel%20ruimte%27 https%3a%2f%2frtvr.nl%2fPy6u" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/Py6u" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 1 mrt 2020, 17:07" datetime="2020-03-01T17:07:44.0000000+01:00">
								zondag 1 maart 2020, 17:07
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fPy6u" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Orkun+K%c3%b6kc%c3%bc+over+PSV-Feyenoord%3a+%27Er+zat+meer+in%2c+er+lag+zoveel+ruimte%27&url=https%3a%2f%2frtvr.nl%2fPy6u" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fPy6u&title=Orkun+K%c3%b6kc%c3%bc+over+PSV-Feyenoord%3a+%27Er+zat+meer+in%2c+er+lag+zoveel+ruimte%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Orkun%20K%c3%b6kc%c3%bc%20over%20PSV-Feyenoord%3a%20%27Er%20zat%20meer%20in%2c%20er%20lag%20zoveel%20ruimte%27 https%3a%2f%2frtvr.nl%2fPy6u" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/Py6u" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Orkun K&#246;kc&#252; over PSV-Feyenoord: &#39;Er zat meer in, er lag zoveel ruimte&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:0245D13F29428DA8C125851E005848A1.js"  data-ga-label="TmV3c0l0ZW18MDI0NUQxM0YyOTQyOERBOEMxMjU4NTFFMDA1ODQ4QTF8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPTAyNDVEMTNGMjk0MjhEQThDMTI1ODUxRTAwNTg0OEEx" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/87dcd2e9100c411f90bf5fc68c60f13e/opener/Orkun-Kokcu-over-PSV-Feyenoord-Er-zat-meer-in-er-lag-zoveel-ruimte.jpg?v=x6kVfNVA9k-biaZLtDAfxA2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Orkun K&#246;kc&#252; over PSV-Feyenoord: &#39;Er zat meer in, er lag zoveel ruimte&#39;
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/opener/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2"
							   data-toggle="lightbox"
							   data-title="Orkun K&#246;kc&#252;"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/opener/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2" title="Orkun K&#246;kc&#252;" alt="Orkun K&#246;kc&#252;" />
							</a>

							<img src="https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/opener/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2" 
							     alt="Orkun K&#246;kc&#252;" 
							     title="Orkun K&#246;kc&#252;" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Orkun K&#246;kc&#252;</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgr.rgcdn.nl/87dcd2e9100c411f90bf5fc68c60f13e/thumb/Orkun-Kokcu-over-PSV-Feyenoord-Er-zat-meer-in-er-lag-zoveel-ruimte.jpg?v=x6kVfNVA9k-biaZLtDAfxA2" alt="Orkun K&#246;kc&#252; over PSV-Feyenoord: &#39;Er zat meer in, er lag zoveel ruimte&#39;" title="Orkun K&#246;kc&#252; over PSV-Feyenoord: &#39;Er zat meer in, er lag zoveel ruimte&#39;"/>
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/thumb/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2" alt="Orkun K&#246;kc&#252;" title="Orkun K&#246;kc&#252;"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Feyenoord wist een overwicht op bezoek bij PSV zondag niet om te zetten in drie punten. De ploeg van Dick Advocaat speelde met 1-1 gelijk. Middenvelder Orkun Kökcü speelde wel een goede wedstrijd, maar houdt toch vooral een teleurstellend gevoel aan de wedstrijd over.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>&quot;Je beseft wel dat er meer had ingezeten. We balen dat die 1-1 snel na rust viel&quot;, zegt de Turkse middenvelder tegenover Rijnmond.</p><p>Over zijn eigen spel is K&#246;kc&#252; wel te spreken. &quot;Ik kan wel met een redelijk positief gevoel terugkijken. De handelingen lukte in de wedstrijd en daar ben ik blij om. Ik hoop deze lijn door te trekken.&quot;</p><p>Er lag veel ruimte voor Feyenoord. &quot;Zeker, we riepen nog in de rust dat we nog meer moesten voetballen. Er lag zoveel ruimte, daar moesten we meer gebruik van maken.&quot;</p><p><i>Bekijk hierboven heel het gesprek met K&#246;kc&#252;.</i></p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

                        <div id="ad-inarticle" class="AdBox"></div>

                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Sport" class="tag">Sport</a>
                                        <a href="/Feyenoord" class="tag">Feyenoord</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fPy6u" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Orkun+K%c3%b6kc%c3%bc+over+PSV-Feyenoord%3a+%27Er+zat+meer+in%2c+er+lag+zoveel+ruimte%27&url=https%3a%2f%2frtvr.nl%2fPy6u" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fPy6u&title=Orkun+K%c3%b6kc%c3%bc+over+PSV-Feyenoord%3a+%27Er+zat+meer+in%2c+er+lag+zoveel+ruimte%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Orkun%20K%c3%b6kc%c3%bc%20over%20PSV-Feyenoord%3a%20%27Er%20zat%20meer%20in%2c%20er%20lag%20zoveel%20ruimte%27 https%3a%2f%2frtvr.nl%2fPy6u" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/Py6u" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>


                    <div class="news-comments" data-cookie="regiogrid">
                        <h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'wwwrijnmondnl';
			var disqus_identifier = 'NewsItem_F5BE0AE08651DCC7C125851E00574CF0';
			var disqus_title = 'Orkun K&amp;#246;kc&amp;#252; over PSV-Feyenoord: &amp;#39;Er zat meer in, er lag zoveel ruimte&amp;#39;';
			var disqus_url = 'https://rtvr.nl/Py6u';
		</script>

                    </div>


                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="0fd0dd6b67714701abadcf0cdd71c620"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg visible-sm visible-xs" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/192550/Woning-in-Rotterdam-Schiebroek-compleet-uitgebrand" title="Woning in Rotterdam-Schiebroek compleet uitgebrand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192550" data-url="/nieuws/192550/Woning-in-Rotterdam-Schiebroek-compleet-uitgebrand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brand in een huis aan de Peppelweg. Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/c4e8b4215e5f4a4b98f0ff385170e85c/biggerthumb/Brand-in-een-huis-aan-de-Peppelweg-Foto-MediaTV.jpg?v=HHdteeqtfgINJfYwxZ7Y9g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c4e8b4215e5f4a4b98f0ff385170e85c/thumb/Brand-in-een-huis-aan-de-Peppelweg-Foto-MediaTV.jpg?v=HHdteeqtfgINJfYwxZ7Y9g2" src="https://imgr.rgcdn.nl/c4e8b4215e5f4a4b98f0ff385170e85c/thumb/Brand-in-een-huis-aan-de-Peppelweg-Foto-MediaTV.jpg?v=HHdteeqtfgINJfYwxZ7Y9g2" title="Brand in een huis aan de Peppelweg. Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Woning in Rotterdam-Schiebroek compleet uitgebrand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192543/HEMA-meisje-bijna-al-haar-geld-kwijt-aan-NS" title="HEMA-meisje bijna al haar geld kwijt aan NS">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192543" data-url="/nieuws/192543/HEMA-meisje-bijna-al-haar-geld-kwijt-aan-NS">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/6db3b7a80db54d59b0b422225d4bc5b6/biggerthumb/Centraal_Station_80_6671E3F147B21AAAC1257DAA0054B7F8.jpg?v=pRiZTLaBrT9VQCBlCwjdng2" data-news="true" data-thumb="https://imgr.rgcdn.nl/6db3b7a80db54d59b0b422225d4bc5b6/thumb/Centraal_Station_80_6671E3F147B21AAAC1257DAA0054B7F8.jpg?v=pRiZTLaBrT9VQCBlCwjdng2" src="https://imgr.rgcdn.nl/6db3b7a80db54d59b0b422225d4bc5b6/thumb/Centraal_Station_80_6671E3F147B21AAAC1257DAA0054B7F8.jpg?v=pRiZTLaBrT9VQCBlCwjdng2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					HEMA-meisje bijna al haar geld kwijt aan NS
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192514/VIDEO-A15-weer-open-na-ongeluk-met-vijf-auto-s-en-vrachtwagen" title="VIDEO: A15 weer open na ongeluk met vijf auto&#39;s en vrachtwagen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192514" data-url="/nieuws/192514/VIDEO-A15-weer-open-na-ongeluk-met-vijf-auto-s-en-vrachtwagen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: VideoDuivestein" data-biggerthumb="https://imgr.rgcdn.nl/97745884d9194e8cae86a89195cbbf65/biggerthumb/Foto-VideoDuivestein.jpg?v=nxEhbecJc8GUXw_ye8eU5Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/97745884d9194e8cae86a89195cbbf65/thumb/Foto-VideoDuivestein.jpg?v=nxEhbecJc8GUXw_ye8eU5Q2" src="https://imgr.rgcdn.nl/97745884d9194e8cae86a89195cbbf65/thumb/Foto-VideoDuivestein.jpg?v=nxEhbecJc8GUXw_ye8eU5Q2" title="Foto: VideoDuivestein" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO: A15 weer open na ongeluk met vijf auto&#39;s en vrachtwagen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192454/Noodkreet-van-14-jarige-Laetitia-Ik-kan-niet-meer-leven-met-deze-pijn" title="Noodkreet van 14-jarige Laetitia: ‘Ik kan niet meer leven met deze pijn’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192454" data-url="/nieuws/192454/Noodkreet-van-14-jarige-Laetitia-Ik-kan-niet-meer-leven-met-deze-pijn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Moeder Mariëla en dochter Laetitia" data-biggerthumb="https://imgr.rgcdn.nl/f085c092bdd647baaec7fd4e95294151/biggerthumb/Moeder-Mariela-en-dochter-Laetitia.jpg?v=AjAvQzG8MkmZ7NtCK8uwfA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f085c092bdd647baaec7fd4e95294151/thumb/Moeder-Mariela-en-dochter-Laetitia.jpg?v=AjAvQzG8MkmZ7NtCK8uwfA2" src="https://imgr.rgcdn.nl/f085c092bdd647baaec7fd4e95294151/thumb/Moeder-Mariela-en-dochter-Laetitia.jpg?v=AjAvQzG8MkmZ7NtCK8uwfA2" title="Moeder Mariëla en dochter Laetitia" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noodkreet van 14-jarige Laetitia: ‘Ik kan niet meer leven met deze pijn’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192558/Duizenden-dode-zeesterren-aangespoeld-op-strand-Maasvlakte" title="Duizenden dode zeesterren aangespoeld op strand Maasvlakte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192558" data-url="/nieuws/192558/Duizenden-dode-zeesterren-aangespoeld-op-strand-Maasvlakte">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aangespoelde zeesterren op de Maasvlakte." data-biggerthumb="https://imgr.rgcdn.nl/4bc97808d77641809d59ee2bf2cd0196/biggerthumb/Aangespoelde-zeesterren-op-de-Maasvlakte.jpg?v=qhlrNuDJFk3rh7TY714z-A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4bc97808d77641809d59ee2bf2cd0196/thumb/Aangespoelde-zeesterren-op-de-Maasvlakte.jpg?v=qhlrNuDJFk3rh7TY714z-A2" src="https://imgr.rgcdn.nl/4bc97808d77641809d59ee2bf2cd0196/thumb/Aangespoelde-zeesterren-op-de-Maasvlakte.jpg?v=qhlrNuDJFk3rh7TY714z-A2" title="Aangespoelde zeesterren op de Maasvlakte." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duizenden dode zeesterren aangespoeld op strand Maasvlakte
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/192590/KIJK-LIVE-MEE-Ziekenhuis-en-gemeente-geven-uitleg-over-coronabesmetting-in-Gorinchem" title="KIJK LIVE MEE: Ziekenhuis en gemeente geven uitleg over coronabesmetting in Gorinchem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192590" data-url="/nieuws/192590/KIJK-LIVE-MEE-Ziekenhuis-en-gemeente-geven-uitleg-over-coronabesmetting-in-Gorinchem">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/9021924b66034d57ba77d40fb63c44fe/biggerthumb/20200301_Esther_Schalkwijk_IMG_1985_63269DF17B27128DC125851E005B789B.jpg?v=ZJGafnEJaFl2XKwgDvhZbg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/9021924b66034d57ba77d40fb63c44fe/thumb/20200301_Esther_Schalkwijk_IMG_1985_63269DF17B27128DC125851E005B789B.jpg?v=ZJGafnEJaFl2XKwgDvhZbg2" src="https://imgr.rgcdn.nl/9021924b66034d57ba77d40fb63c44fe/thumb/20200301_Esther_Schalkwijk_IMG_1985_63269DF17B27128DC125851E005B789B.jpg?v=ZJGafnEJaFl2XKwgDvhZbg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KIJK LIVE MEE: Ziekenhuis en gemeente geven uitleg over coronabesmetting in Gorinchem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192583/Beatrixziekenhuis-Gorinchem-op-slot-patiente-besmet-met-coronavirus" title="Beatrixziekenhuis Gorinchem op slot, pati&#235;nte besmet met coronavirus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192583" data-url="/nieuws/192583/Beatrixziekenhuis-Gorinchem-op-slot-patiente-besmet-met-coronavirus">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/f85096d34b3b4cca95970c32017cbe76/biggerthumb/20200301_ziekenhuisgorinchem_6902F92B6E4F6551C125851E005717F7.jpg?v=HoMhWIoPWUrh_fzx7LvmlA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f85096d34b3b4cca95970c32017cbe76/thumb/20200301_ziekenhuisgorinchem_6902F92B6E4F6551C125851E005717F7.jpg?v=HoMhWIoPWUrh_fzx7LvmlA2" src="https://imgr.rgcdn.nl/f85096d34b3b4cca95970c32017cbe76/thumb/20200301_ziekenhuisgorinchem_6902F92B6E4F6551C125851E005717F7.jpg?v=HoMhWIoPWUrh_fzx7LvmlA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Beatrixziekenhuis Gorinchem op slot, pati&#235;nte besmet met coronavirus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192585/Dankzij-Peter-heeft-Raniyah-11-een-uniek-vakantieverhaal-te-vertellen-in-de-klas" title="Dankzij Peter heeft Raniyah (11) een uniek vakantieverhaal te vertellen in de klas">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192585" data-url="/nieuws/192585/Dankzij-Peter-heeft-Raniyah-11-een-uniek-vakantieverhaal-te-vertellen-in-de-klas">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dankzij Peter heeft Raniyah (11) een uniek vakantieverhaal te vertellen in de klas" data-biggerthumb="https://imgr.rgcdn.nl/aa47691b279445aca26d5e1b1c87bbc4/biggerthumb/Dankzij-Peter-heeft-Raniyah-11-een-uniek-vakantieverhaal-te-vertellen-in-de-klas.jpg?v=5klx6BjUQo8tKiymrCvN2w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/aa47691b279445aca26d5e1b1c87bbc4/thumb/Dankzij-Peter-heeft-Raniyah-11-een-uniek-vakantieverhaal-te-vertellen-in-de-klas.jpg?v=5klx6BjUQo8tKiymrCvN2w2" src="https://imgr.rgcdn.nl/aa47691b279445aca26d5e1b1c87bbc4/thumb/Dankzij-Peter-heeft-Raniyah-11-een-uniek-vakantieverhaal-te-vertellen-in-de-klas.jpg?v=5klx6BjUQo8tKiymrCvN2w2" title="Dankzij Peter heeft Raniyah (11) een uniek vakantieverhaal te vertellen in de klas" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dankzij Peter heeft Raniyah (11) een uniek vakantieverhaal te vertellen in de klas
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192589/Dick-Advocaat-over-PSV-Feyenoord-Kan-wel-met-1-1-leven" title="Dick Advocaat over PSV-Feyenoord: &#39;Kan wel met 1-1 leven&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192589" data-url="/nieuws/192589/Dick-Advocaat-over-PSV-Feyenoord-Kan-wel-met-1-1-leven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dick Advocaat. Foto: VK Sportphoto/Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/748601ca7011484795fccba0553a62a2/biggerthumb/Dick-Advocaat-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=MFc8BeBQPi0jcvEULWL6mg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/748601ca7011484795fccba0553a62a2/thumb/Dick-Advocaat-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=MFc8BeBQPi0jcvEULWL6mg2" src="https://imgr.rgcdn.nl/748601ca7011484795fccba0553a62a2/thumb/Dick-Advocaat-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=MFc8BeBQPi0jcvEULWL6mg2" title="Dick Advocaat. Foto: VK Sportphoto/Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dick Advocaat over PSV-Feyenoord: &#39;Kan wel met 1-1 leven&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192588/Scorende-Eric-Botteghin-over-PSV-Feyenoord-Het-was-duidelijk-hands" title="Scorende Eric Botteghin over PSV-Feyenoord: &#39;Het was duidelijk hands&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192588" data-url="/nieuws/192588/Scorende-Eric-Botteghin-over-PSV-Feyenoord-Het-was-duidelijk-hands">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eric Botteghin scoort voor Feyenoord tegen PSV. Foto: VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/732cf8d880b9425e837f7e7e959bdea2/biggerthumb/Eric-Botteghin-scoort-voor-Feyenoord-tegen-PSV-Foto-VK-Sportphoto.jpg?v=z1JXopwBsy1amxJsTPqYUw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/732cf8d880b9425e837f7e7e959bdea2/thumb/Eric-Botteghin-scoort-voor-Feyenoord-tegen-PSV-Foto-VK-Sportphoto.jpg?v=z1JXopwBsy1amxJsTPqYUw2" src="https://imgr.rgcdn.nl/732cf8d880b9425e837f7e7e959bdea2/thumb/Eric-Botteghin-scoort-voor-Feyenoord-tegen-PSV-Foto-VK-Sportphoto.jpg?v=z1JXopwBsy1amxJsTPqYUw2" title="Eric Botteghin scoort voor Feyenoord tegen PSV. Foto: VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scorende Eric Botteghin over PSV-Feyenoord: &#39;Het was duidelijk hands&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/192589/Dick-Advocaat-over-PSV-Feyenoord-Kan-wel-met-1-1-leven" title="Dick Advocaat over PSV-Feyenoord: &#39;Kan wel met 1-1 leven&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192589" data-url="/nieuws/192589/Dick-Advocaat-over-PSV-Feyenoord-Kan-wel-met-1-1-leven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dick Advocaat. Foto: VK Sportphoto/Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/748601ca7011484795fccba0553a62a2/biggerthumb/Dick-Advocaat-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=MFc8BeBQPi0jcvEULWL6mg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/748601ca7011484795fccba0553a62a2/thumb/Dick-Advocaat-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=MFc8BeBQPi0jcvEULWL6mg2" src="https://imgr.rgcdn.nl/748601ca7011484795fccba0553a62a2/thumb/Dick-Advocaat-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=MFc8BeBQPi0jcvEULWL6mg2" title="Dick Advocaat. Foto: VK Sportphoto/Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dick Advocaat over PSV-Feyenoord: &#39;Kan wel met 1-1 leven&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192584/LIVE-Sparta-FC-Emmen-3-1" title="LIVE: Sparta - FC Emmen (3-1)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192584" data-url="/nieuws/192584/LIVE-Sparta-FC-Emmen-3-1">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sparta - FC Emmen" data-biggerthumb="https://imgr.rgcdn.nl/4b53bcccf728475d9fa599b24b599f3a/biggerthumb/Sparta-FC-Emmen.jpg?v=hieV1gzR0eVyugTCzs32RA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4b53bcccf728475d9fa599b24b599f3a/thumb/Sparta-FC-Emmen.jpg?v=hieV1gzR0eVyugTCzs32RA2" src="https://imgr.rgcdn.nl/4b53bcccf728475d9fa599b24b599f3a/thumb/Sparta-FC-Emmen.jpg?v=hieV1gzR0eVyugTCzs32RA2" title="Sparta - FC Emmen" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVE: Sparta - FC Emmen (3-1)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192588/Scorende-Eric-Botteghin-over-PSV-Feyenoord-Het-was-duidelijk-hands" title="Scorende Eric Botteghin over PSV-Feyenoord: &#39;Het was duidelijk hands&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192588" data-url="/nieuws/192588/Scorende-Eric-Botteghin-over-PSV-Feyenoord-Het-was-duidelijk-hands">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eric Botteghin scoort voor Feyenoord tegen PSV. Foto: VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/732cf8d880b9425e837f7e7e959bdea2/biggerthumb/Eric-Botteghin-scoort-voor-Feyenoord-tegen-PSV-Foto-VK-Sportphoto.jpg?v=z1JXopwBsy1amxJsTPqYUw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/732cf8d880b9425e837f7e7e959bdea2/thumb/Eric-Botteghin-scoort-voor-Feyenoord-tegen-PSV-Foto-VK-Sportphoto.jpg?v=z1JXopwBsy1amxJsTPqYUw2" src="https://imgr.rgcdn.nl/732cf8d880b9425e837f7e7e959bdea2/thumb/Eric-Botteghin-scoort-voor-Feyenoord-tegen-PSV-Foto-VK-Sportphoto.jpg?v=z1JXopwBsy1amxJsTPqYUw2" title="Eric Botteghin scoort voor Feyenoord tegen PSV. Foto: VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scorende Eric Botteghin over PSV-Feyenoord: &#39;Het was duidelijk hands&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192586/Orkun-Kokcu-over-PSV-Feyenoord-Er-zat-meer-in-er-lag-zoveel-ruimte" title="Orkun K&#246;kc&#252; over PSV-Feyenoord: &#39;Er zat meer in, er lag zoveel ruimte&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192586" data-url="/nieuws/192586/Orkun-Kokcu-over-PSV-Feyenoord-Er-zat-meer-in-er-lag-zoveel-ruimte">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Orkun Kökcü" data-biggerthumb="https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/biggerthumb/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/thumb/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2" src="https://imgr.rgcdn.nl/23c0b97bf10843a7b6af5790e259ee68/thumb/Orkun-Kokcu.jpg?v=Jagm0zGkXT_begSV5-1Hvg2" title="Orkun Kökcü" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Orkun K&#246;kc&#252; over PSV-Feyenoord: &#39;Er zat meer in, er lag zoveel ruimte&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/192578/Feyenoord-trekt-ongeslagen-reeks-door-in-boeiende-topper-maar-wint-niet-1-1" title="Feyenoord trekt ongeslagen reeks door in boeiende topper, maar wint niet: 1-1">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="192578" data-url="/nieuws/192578/Feyenoord-trekt-ongeslagen-reeks-door-in-boeiende-topper-maar-wint-niet-1-1">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Robert Bozenik krijgt een kans in de eerste minuten van PSV - Feyenoord. Foto: VK Sportphoto/Yannick Verhoeven" data-biggerthumb="https://imgr.rgcdn.nl/513377f5e6c8492ea42b171f19a3a263/biggerthumb/Robert-Bozenik-krijgt-een-kans-in-de-eerste-minuten-van-PSV-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=91OQWEF7UVhfofd0tmpPNg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/513377f5e6c8492ea42b171f19a3a263/thumb/Robert-Bozenik-krijgt-een-kans-in-de-eerste-minuten-van-PSV-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=91OQWEF7UVhfofd0tmpPNg2" src="https://imgr.rgcdn.nl/513377f5e6c8492ea42b171f19a3a263/thumb/Robert-Bozenik-krijgt-een-kans-in-de-eerste-minuten-van-PSV-Feyenoord-Foto-VK-Sportphoto-Yannick-Verhoeven.jpg?v=91OQWEF7UVhfofd0tmpPNg2" title="Robert Bozenik krijgt een kans in de eerste minuten van PSV - Feyenoord. Foto: VK Sportphoto/Yannick Verhoeven" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord trekt ongeslagen reeks door in boeiende topper, maar wint niet: 1-1
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/als-de-sirene-gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.rijnmond.nl/app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/pers&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/jobs-rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;bureau-rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://www.rijnmond.nl/rss&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;http://rijnmond.nl/rss/sport&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tvgemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/27/Rijnmond-Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/21/FC-Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/145/To-Do-Uitgaanstips" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/145/To-Do-Uitgaanstips&#39;)" title="To Do: Uitgaanstips">To Do: Uitgaanstips</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/186/Van-eigen-bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/tv/programma/143/De-Zoekmachine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv/programma/143/De-Zoekmachine&#39;)" title="De Zoekmachine">De Zoekmachine</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/video-nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/archief-rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/chris-natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio/programma/15/De-Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/het-opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/muziek-voor-volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/audio-nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-kies-een-voice-over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-wie-is-wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>




	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.41.31070"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '192586', 'Orkun Kökcü over PSV-Feyenoord: \'Er zat meer in, er lag zoveel ruimte\'', '2020-03-01T17:07:44.0000000+01:00', 'Rijnmond', 'sport', 'Sport,Feyenoord');initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#0fd0dd6b67714701abadcf0cdd71c620', true);initDisqusCount('wwwrijnmondnl');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>