<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Speciaal zandbed helpt coronapati&#235;nten in Albert Schweitzer ziekenhuis - Rijnmond</title>
	<meta name="description" content="Het Albert Schweitzer ziekenhuis in Dordrecht heeft voor coronapati&#235;nten een speciaal bed in huis gehaald. Met dit speciale zandbed kunnen pati&#235;nten beter geholpen worden, meldt onze mediapartner RTV Dordrecht." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws,dordrecht,albert schweitzer,ziekenhuis,coronavirus" />
	<meta name="url-path" content="/nieuws/193946/Speciaal-zandbed-helpt-coronapatienten-in-Albert-Schweitzer-ziekenhuis" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.8.31655" />
		<link rel="canonical" href="/nieuws/193946/Speciaal-zandbed-helpt-coronapatienten-in-Albert-Schweitzer-ziekenhuis" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/193946/Speciaal-zandbed-helpt-coronapatienten-in-Albert-Schweitzer-ziekenhuis" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.44.8.31655" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.8.31655" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.8.31655" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.rtvdordrecht.nl/zandbed-uitkomst-voor-corona-pati%C3%ABnt/nieuws/item?1156741" />
			<link rel="preconnect" href="https://www.rijnmond.nl/dossier/coronavirus" />
			<link rel="preconnect" href="https://storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/CV_200227_TeaserWeb.jpg" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/193946" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="193946" />
		
	

		<meta property="og:title" content="Speciaal zandbed helpt coronapati&#235;nten in Albert Schweitzer ziekenhuis"/>
		<meta property="og:description" content="Het Albert Schweitzer ziekenhuis in Dordrecht heeft voor coronapati&#235;nten een speciaal bed in huis gehaald. Met dit speciale zandbed kunnen pati&#235;nten beter geholpen worden, meldt onze mediapartner RTV Dordrecht."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/193946/Speciaal-zandbed-helpt-coronapatienten-in-Albert-Schweitzer-ziekenhuis"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="Dordrecht"/>
					<meta property="og:article:tag" content="Albert Schweitzer"/>
					<meta property="og:article:tag" content="Ziekenhuis"/>
					<meta property="og:article:tag" content="coronavirus"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/600301556b354d86ba394e891d237fc4/opener/Het-speciale-zandbed-in-Albert-Schweitzer-ziekenhuis.jpg?v=KodE43XlsB1WZN37QHAiyg2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/600301556b354d86ba394e891d237fc4/opener/Het-speciale-zandbed-in-Albert-Schweitzer-ziekenhuis.jpg?v=KodE43XlsB1WZN37QHAiyg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Speciaal zandbed helpt coronapati&#235;nten in Albert Schweitzer ziekenhuis"/>
	<meta name="twitter:description" content="Het Albert Schweitzer ziekenhuis in Dordrecht heeft voor coronapati&#235;nten een speciaal bed in huis gehaald. Met dit speciale zandbed kunnen pati&#235;nten beter geholpen worden, meldt onze mediapartner RTV Dordrecht."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/600301556b354d86ba394e891d237fc4/opener/Het-speciale-zandbed-in-Albert-Schweitzer-ziekenhuis.jpg?v=KodE43XlsB1WZN37QHAiyg2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.8.31655"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.44.8.31655" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV &amp; Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
				<li>
					<a href="/rijnmond-helpt" onClick="handleClickEvent(&#39;Head&#39;, &#39;Rijnmond Helpt&#39;)" title="Rijnmond Helpt">Rijnmond Helpt</a>
				</li>
				<li>
					<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="6a9eb4d1-aa60-4c52-b00f-3a6e004028b5" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="851b76ee-8b51-4cb3-839c-c87878176d24" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="67746e7f-a848-4085-82d8-d9e37ae00c0b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="3b57c16b-f52e-405a-9427-2c1946a7b6f3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV &amp; Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV &amp; Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
			<li class="mainnav-item">
				<a href="/rijnmond-helpt" onClick="handleClickEvent(&#39;Head&#39;, &#39;Rijnmond Helpt&#39;)" title="Rijnmond Helpt">Rijnmond Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/193946/Speciaal-zandbed-helpt-coronapatienten-in-Albert-Schweitzer-ziekenhuis"},"headline":"Speciaal zandbed helpt coronapatiënten in Albert Schweitzer ziekenhuis","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/600301556b354d86ba394e891d237fc4/opener/Het-speciale-zandbed-in-Albert-Schweitzer-ziekenhuis.jpg?v=KodE43XlsB1WZN37QHAiyg2","width":770,"height":433},"datePublished":"2020-04-02T14:21:10+02:00","dateModified":"2020-04-02T14:55:09.7463872+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Het Albert Schweitzer ziekenhuis in Dordrecht heeft voor coronapatiënten een speciaal bed in huis gehaald. Met dit speciale zandbed kunnen patiënten beter geholpen worden, meldt onze mediapartner RTV Dordrecht. Normaal gesproken wordt een pati&#235;nt op zijn rug aan de beademingsapparatuur gelegd. In het geval van corona is dat soms niet genoeg.&nbsp;Met een zandbed kan een pati&#235;nt ook op de buik worden gelegd, waardoor die dan ook zuurstof kan opnemen. &quot;Op een normaal bed krijg je, als de pati&#235;nt op de buik ligt, snel decubitus. Ook wel doorligplekken genoemd. Op een zandbed heb je dat veel minder&quot;, legt IC-beademingsexpert Christiaan Theunisse uit aan RTV Dordrecht. 'Minder voorraad'Het Albert Schweitzer ziekenhuis heeft zeven zandbedden. &quot;We hebben continu een bed op voorraad. Maar we merken bij de leverancier dat er steeds minder voorraad komt&quot;, vertelt Theunisse.Deze manier van beademen is in het ziekenhuis de laatste mogelijkheid om coronapati&#235;nten van zuurstof te voorzien om te kunnen blijven leven. Als dit niet genoeg is, dan kan in sommige gevallen een hart-longmachine nog uitkomst bieden. Die machine staat niet in het Albert Schweitzer, maar wel in het Erasmus MC. Lees meerVolg alles over het coronavirus in ons speciale dossier "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fFWJl" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Speciaal+zandbed+helpt+coronapati%c3%abnten+in+Albert+Schweitzer+ziekenhuis&url=https%3a%2f%2frtvr.nl%2fFWJl" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fFWJl&title=Speciaal+zandbed+helpt+coronapati%c3%abnten+in+Albert+Schweitzer+ziekenhuis" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Speciaal%20zandbed%20helpt%20coronapati%c3%abnten%20in%20Albert%20Schweitzer%20ziekenhuis https%3a%2f%2frtvr.nl%2fFWJl" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/FWJl" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 2 apr 2020, 14:21" datetime="2020-04-02T14:21:10.0000000+02:00">
								donderdag 2 april 2020, 14:21
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fFWJl" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Speciaal+zandbed+helpt+coronapati%c3%abnten+in+Albert+Schweitzer+ziekenhuis&url=https%3a%2f%2frtvr.nl%2fFWJl" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fFWJl&title=Speciaal+zandbed+helpt+coronapati%c3%abnten+in+Albert+Schweitzer+ziekenhuis" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Speciaal%20zandbed%20helpt%20coronapati%c3%abnten%20in%20Albert%20Schweitzer%20ziekenhuis https%3a%2f%2frtvr.nl%2fFWJl" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/FWJl" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Speciaal zandbed helpt coronapati&#235;nten in Albert Schweitzer ziekenhuis
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/q/sourceid_string:9ED69CE219A725C7C125853E0044E541.js"  data-ga-label="TmV3c0l0ZW18OUVENjlDRTIxOUE3MjVDN0MxMjU4NTNFMDA0NEU1NDF8aHR0cHM6Ly9yaWpubW9uZC5iYnZtcy5jb20vY3VzdG9tL2dldERvd25sb2FkP3NvdXJjZWlkPTlFRDY5Q0UyMTlBNzI1QzdDMTI1ODUzRTAwNDRFNTQx" >
	<div class="still-overlay">
		<img src="https://imgr.rgcdn.nl/2efba3556d35451cbdbfcdc31aa2113c/opener/Speciaal-zandbed-in-Albert-Schweitzer-ziekenhuis.jpg?v=1txW5cs91sdQyQOc5SFjUQ2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Speciaal &#39;zandbed&#39; in Albert Schweitzer ziekenhuis
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/600301556b354d86ba394e891d237fc4/opener/Het-speciale-zandbed-in-Albert-Schweitzer-ziekenhuis.jpg?v=KodE43XlsB1WZN37QHAiyg2"
							   data-toggle="lightbox"
							   data-title="Het speciale zandbed in Albert Schweitzer ziekenhuis"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/600301556b354d86ba394e891d237fc4/opener/Het-speciale-zandbed-in-Albert-Schweitzer-ziekenhuis.jpg?v=KodE43XlsB1WZN37QHAiyg2" title="Het speciale zandbed in Albert Schweitzer ziekenhuis" alt="Het speciale zandbed in Albert Schweitzer ziekenhuis" />
							</a>

							<img src="https://imgr.rgcdn.nl/600301556b354d86ba394e891d237fc4/opener/Het-speciale-zandbed-in-Albert-Schweitzer-ziekenhuis.jpg?v=KodE43XlsB1WZN37QHAiyg2" 
							     alt="Het speciale zandbed in Albert Schweitzer ziekenhuis" 
							     title="Het speciale zandbed in Albert Schweitzer ziekenhuis" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Het speciale zandbed in Albert Schweitzer ziekenhuis</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgr.rgcdn.nl/2efba3556d35451cbdbfcdc31aa2113c/thumb/Speciaal-zandbed-in-Albert-Schweitzer-ziekenhuis.jpg?v=1txW5cs91sdQyQOc5SFjUQ2" alt="Speciaal &#39;zandbed&#39; in Albert Schweitzer ziekenhuis" title="Speciaal &#39;zandbed&#39; in Albert Schweitzer ziekenhuis"/>
					</div>
					<div>
												<img src="https://imgr.rgcdn.nl/600301556b354d86ba394e891d237fc4/thumb/Het-speciale-zandbed-in-Albert-Schweitzer-ziekenhuis.jpg?v=KodE43XlsB1WZN37QHAiyg2" alt="Het speciale zandbed in Albert Schweitzer ziekenhuis" title="Het speciale zandbed in Albert Schweitzer ziekenhuis"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Het Albert Schweitzer ziekenhuis in Dordrecht heeft voor coronapatiënten een speciaal bed in huis gehaald. Met dit speciale zandbed kunnen patiënten beter geholpen worden, meldt onze mediapartner RTV Dordrecht.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Normaal gesproken wordt een pati&#235;nt op zijn rug aan de beademingsapparatuur gelegd. In het geval van corona is dat soms niet genoeg.&nbsp;Met een zandbed kan een pati&#235;nt ook op de buik worden gelegd, waardoor die dan ook zuurstof kan opnemen. &quot;Op een normaal bed krijg je, als de pati&#235;nt op de buik ligt, snel decubitus. Ook wel doorligplekken genoemd. Op een zandbed heb je dat veel minder&quot;, legt IC-beademingsexpert Christiaan Theunisse uit aan <a href="https://www.rtvdordrecht.nl/zandbed-uitkomst-voor-corona-pati%C3%ABnt/nieuws/item?1156741"><u></u><u>RTV Dordrecht</u></a>. </p><p></p><h2>'Minder voorraad'</h2><p></p><p>Het Albert Schweitzer ziekenhuis heeft zeven zandbedden. &quot;We hebben continu een bed op voorraad. Maar we merken bij de leverancier dat er steeds minder voorraad komt&quot;, vertelt Theunisse.</p><p>Deze manier van beademen is in het ziekenhuis de laatste mogelijkheid om coronapati&#235;nten van zuurstof te voorzien om te kunnen blijven leven. Als dit niet genoeg is, dan kan in sommige gevallen een hart-longmachine nog uitkomst bieden. Die machine staat niet in het Albert Schweitzer, maar wel in het Erasmus MC. </p><p></p><h2>Lees meer</h2><p></p><p><i>Volg alles over het coronavirus in ons </i><a href="https://www.rijnmond.nl/dossier/coronavirus"><i><u></u></i><i><u>speciale dossier</u></i></a><i></i><br><a href="https://www.rijnmond.nl/dossier/coronavirus"><u></u><u><div class="inlinemedia inlinemedia-image"><img src="https://storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/CV_200227_TeaserWeb.jpg" style="width:320px;max-width:100%;height:60px;" alt="Afbeelding" /></div></u></a></p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

                        <div id="ad-inarticle" class="AdBox"></div>

                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
                                        <a href="/regio/dordrecht" class="tag">Dordrecht</a>
                                        <a href="/tag/Albert%20Schweitzer" class="tag">Albert Schweitzer</a>
                                        <a href="/tag/Ziekenhuis" class="tag">Ziekenhuis</a>
                                        <a href="/dossier/coronavirus" class="tag">coronavirus</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fFWJl" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Speciaal+zandbed+helpt+coronapati%c3%abnten+in+Albert+Schweitzer+ziekenhuis&url=https%3a%2f%2frtvr.nl%2fFWJl" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fFWJl&title=Speciaal+zandbed+helpt+coronapati%c3%abnten+in+Albert+Schweitzer+ziekenhuis" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Speciaal%20zandbed%20helpt%20coronapati%c3%abnten%20in%20Albert%20Schweitzer%20ziekenhuis https%3a%2f%2frtvr.nl%2fFWJl" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/FWJl" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="4f18d264ec7341c9bd1c09b0100d285f"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg visible-sm visible-xs" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/rijnmond-helpt" title="Rijnmond Helpt" onclick="handleClickEvent('TeaserClick', '/rijnmond-helpt');">
				<img alt="Rijnmond Helpt" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/rh_20200324_teaser.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/193879/Ic-arts-Erasmus-MC-maakt-zich-zorgen-Als-het-zo-doorgaat-zitten-we-over-twee-dagen-vol" title="Ic-arts Erasmus MC maakt zich zorgen: &#39;Als het zo doorgaat, zitten we over twee dagen vol&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193879" data-url="/nieuws/193879/Ic-arts-Erasmus-MC-maakt-zich-zorgen-Als-het-zo-doorgaat-zitten-we-over-twee-dagen-vol">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tekort aan bedden dreigt op intensive care Erasmus MC" data-biggerthumb="https://imgr.rgcdn.nl/bab199dfae634d8ab6ec772fe6eb8934/biggerthumb/Tekort-aan-bedden-dreigt-op-intensive-care-Erasmus-MC.jpg?v=Cnoencz2ZqNThFiHeRDk2g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/bab199dfae634d8ab6ec772fe6eb8934/thumb/Tekort-aan-bedden-dreigt-op-intensive-care-Erasmus-MC.jpg?v=Cnoencz2ZqNThFiHeRDk2g2" src="https://imgr.rgcdn.nl/bab199dfae634d8ab6ec772fe6eb8934/thumb/Tekort-aan-bedden-dreigt-op-intensive-care-Erasmus-MC.jpg?v=Cnoencz2ZqNThFiHeRDk2g2" title="Tekort aan bedden dreigt op intensive care Erasmus MC" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ic-arts Erasmus MC maakt zich zorgen: &#39;Als het zo doorgaat, zitten we over twee dagen vol&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193882/Terugkijken-al-het-nieuws-over-het-coronavirus-van-woensdag-1-april" title="Terugkijken: al het nieuws over het coronavirus van woensdag 1 april">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193882" data-url="/nieuws/193882/Terugkijken-al-het-nieuws-over-het-coronavirus-van-woensdag-1-april">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/biggerthumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/thumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" src="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/thumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Terugkijken: al het nieuws over het coronavirus van woensdag 1 april
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193837/Zieke-coronapatienten-krijgen-antistoffen-van-genezen-mensen" title="Zieke coronapati&#235;nten krijgen antistoffen van genezen mensen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193837" data-url="/nieuws/193837/Zieke-coronapatienten-krijgen-antistoffen-van-genezen-mensen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dirk de Korne doneert plasma voor onderzoek naar behandeling coronapatiënten" data-biggerthumb="https://imgr.rgcdn.nl/3818c36f3c654f81a4d1df67fc3fc8e3/biggerthumb/Dirk-de-Korne-doneert-plasma-voor-onderzoek-naar-behandeling-coronapatienten.jpg?v=QNENa_iglcQ2ib40PoEhhQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3818c36f3c654f81a4d1df67fc3fc8e3/thumb/Dirk-de-Korne-doneert-plasma-voor-onderzoek-naar-behandeling-coronapatienten.jpg?v=QNENa_iglcQ2ib40PoEhhQ2" src="https://imgr.rgcdn.nl/3818c36f3c654f81a4d1df67fc3fc8e3/thumb/Dirk-de-Korne-doneert-plasma-voor-onderzoek-naar-behandeling-coronapatienten.jpg?v=QNENa_iglcQ2ib40PoEhhQ2" title="Dirk de Korne doneert plasma voor onderzoek naar behandeling coronapatiënten" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zieke coronapati&#235;nten krijgen antistoffen van genezen mensen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193839/Terugkijken-al-het-nieuws-over-het-coronavirus-van-dinsdag-31-maart" title="Terugkijken: al het nieuws over het coronavirus van dinsdag 31 maart">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193839" data-url="/nieuws/193839/Terugkijken-al-het-nieuws-over-het-coronavirus-van-dinsdag-31-maart">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/biggerthumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/thumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" src="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/thumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Terugkijken: al het nieuws over het coronavirus van dinsdag 31 maart
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193890/Trouwstoetmepper-een-dag-vrij-nu-alweer-opgepakt" title="Trouwstoetmepper &#233;&#233;n dag vrij, nu alweer opgepakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193890" data-url="/nieuws/193890/Trouwstoetmepper-een-dag-vrij-nu-alweer-opgepakt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/a2dd9321d89a459f88c85d51d69cdde5/biggerthumb/20200401_20190830_neergeslagenagent30819_38AAECD379BC5418C12_168A168BEB5C61C8C125853D003431DF.jpg?v=zB4epkaQWTHMROooM7VE8A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a2dd9321d89a459f88c85d51d69cdde5/thumb/20200401_20190830_neergeslagenagent30819_38AAECD379BC5418C12_168A168BEB5C61C8C125853D003431DF.jpg?v=zB4epkaQWTHMROooM7VE8A2" src="https://imgr.rgcdn.nl/a2dd9321d89a459f88c85d51d69cdde5/thumb/20200401_20190830_neergeslagenagent30819_38AAECD379BC5418C12_168A168BEB5C61C8C125853D003431DF.jpg?v=zB4epkaQWTHMROooM7VE8A2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trouwstoetmepper &#233;&#233;n dag vrij, nu alweer opgepakt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/193944/RIVM-166-nieuwe-sterfgevallen-door-coronavirus-in-Nederland" title="RIVM: 166 nieuwe sterfgevallen door coronavirus in Nederland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193944" data-url="/nieuws/193944/RIVM-166-nieuwe-sterfgevallen-door-coronavirus-in-Nederland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgr.rgcdn.nl/12e2bfbe17b64632aecf196bb8684c3b/biggerthumb/Foto-Pixabay.jpg?v=qVJf22k2FRF6CRFe-yzFgA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/12e2bfbe17b64632aecf196bb8684c3b/thumb/Foto-Pixabay.jpg?v=qVJf22k2FRF6CRFe-yzFgA2" src="https://imgr.rgcdn.nl/12e2bfbe17b64632aecf196bb8684c3b/thumb/Foto-Pixabay.jpg?v=qVJf22k2FRF6CRFe-yzFgA2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM: 166 nieuwe sterfgevallen door coronavirus in Nederland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193941/Trouwstoetmepper-komt-voorlopig-niet-meer-vrij" title="Trouwstoetmepper komt voorlopig niet meer vrij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193941" data-url="/nieuws/193941/Trouwstoetmepper-komt-voorlopig-niet-meer-vrij">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/a2dd9321d89a459f88c85d51d69cdde5/biggerthumb/20200401_20190830_neergeslagenagent30819_38AAECD379BC5418C12_168A168BEB5C61C8C125853D003431DF.jpg?v=zB4epkaQWTHMROooM7VE8A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a2dd9321d89a459f88c85d51d69cdde5/thumb/20200401_20190830_neergeslagenagent30819_38AAECD379BC5418C12_168A168BEB5C61C8C125853D003431DF.jpg?v=zB4epkaQWTHMROooM7VE8A2" src="https://imgr.rgcdn.nl/a2dd9321d89a459f88c85d51d69cdde5/thumb/20200401_20190830_neergeslagenagent30819_38AAECD379BC5418C12_168A168BEB5C61C8C125853D003431DF.jpg?v=zB4epkaQWTHMROooM7VE8A2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trouwstoetmepper komt voorlopig niet meer vrij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193945/Steek-regio-hart-onder-de-riem-laat-op-8-april-je-scheepstoeter-horen" title="&#39;Steek regio hart onder de riem, laat op 8 april je scheepstoeter horen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193945" data-url="/nieuws/193945/Steek-regio-hart-onder-de-riem-laat-op-8-april-je-scheepstoeter-horen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/fb123d960d7447fca0b64f1a163525a6/biggerthumb/Archieffoto.jpg?v=WR1ylmsxO6Dnugyae9d6Hg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/fb123d960d7447fca0b64f1a163525a6/thumb/Archieffoto.jpg?v=WR1ylmsxO6Dnugyae9d6Hg2" src="https://imgr.rgcdn.nl/fb123d960d7447fca0b64f1a163525a6/thumb/Archieffoto.jpg?v=WR1ylmsxO6Dnugyae9d6Hg2" title="Archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Steek regio hart onder de riem, laat op 8 april je scheepstoeter horen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193929/Weer-veertig-nieuwe-ziekenhuisopnames-in-de-regio-aantal-sterfgevallen-op-zestig-volg-alle-updates-van-donderdag-2-april" title="Weer veertig nieuwe ziekenhuisopnames in de regio, aantal sterfgevallen op zestig; volg alle updates van donderdag 2 april">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193929" data-url="/nieuws/193929/Weer-veertig-nieuwe-ziekenhuisopnames-in-de-regio-aantal-sterfgevallen-op-zestig-volg-alle-updates-van-donderdag-2-april">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/biggerthumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/thumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" src="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/thumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Weer veertig nieuwe ziekenhuisopnames in de regio, aantal sterfgevallen op zestig; volg alle updates van donderdag 2 april
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193947/Dit-weekend-aan-het-werk-in-de-tuin-Let-dan-op-de-leidingen-waarschuwt-Stedin" title="Dit weekend aan het werk in de tuin? Let dan op de leidingen, waarschuwt Stedin">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193947" data-url="/nieuws/193947/Dit-weekend-aan-het-werk-in-de-tuin-Let-dan-op-de-leidingen-waarschuwt-Stedin">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgr.rgcdn.nl/4f17679db0f04c81864c661df98118c2/biggerthumb/Foto-Pixabay.jpg?v=V3bUqmDUsnEHYn51IK6aLw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4f17679db0f04c81864c661df98118c2/thumb/Foto-Pixabay.jpg?v=V3bUqmDUsnEHYn51IK6aLw2" src="https://imgr.rgcdn.nl/4f17679db0f04c81864c661df98118c2/thumb/Foto-Pixabay.jpg?v=V3bUqmDUsnEHYn51IK6aLw2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit weekend aan het werk in de tuin? Let dan op de leidingen, waarschuwt Stedin
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/193915/FC-Rijnmond-in-quarantaine-over-besluit-UEFA-Alles-draait-om-geld" title="FC Rijnmond in quarantaine over besluit UEFA: &#39;Alles draait om geld&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193915" data-url="/nieuws/193915/FC-Rijnmond-in-quarantaine-over-besluit-UEFA-Alles-draait-om-geld">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Via Skype reageren de vaste tafelgasten van FC Rijnmond op het laatste voetbalnieuws." data-biggerthumb="https://imgr.rgcdn.nl/4c9728215f5144e08d71924fc22e43de/biggerthumb/Via-Skype-reageren-de-vaste-tafelgasten-van-FC-Rijnmond-op-het-laatste-voetbalnieuws.jpg?v=hGwrdx_FbcG3hXGdnN6c_g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/4c9728215f5144e08d71924fc22e43de/thumb/Via-Skype-reageren-de-vaste-tafelgasten-van-FC-Rijnmond-op-het-laatste-voetbalnieuws.jpg?v=hGwrdx_FbcG3hXGdnN6c_g2" src="https://imgr.rgcdn.nl/4c9728215f5144e08d71924fc22e43de/thumb/Via-Skype-reageren-de-vaste-tafelgasten-van-FC-Rijnmond-op-het-laatste-voetbalnieuws.jpg?v=hGwrdx_FbcG3hXGdnN6c_g2" title="Via Skype reageren de vaste tafelgasten van FC Rijnmond op het laatste voetbalnieuws." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Rijnmond in quarantaine over besluit UEFA: &#39;Alles draait om geld&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193908/UEFA-wil-dat-de-voetbalcompetities-worden-afgemaakt" title="UEFA wil dat de voetbalcompetities worden afgemaakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193908" data-url="/nieuws/193908/UEFA-wil-dat-de-voetbalcompetities-worden-afgemaakt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De UEFA wil dat de voetbalcompetities worden afgemaakt" data-biggerthumb="https://imgr.rgcdn.nl/e7fb7d167db94c26be5b6d0b6021ee48/biggerthumb/De-UEFA-wil-dat-de-voetbalcompetities-worden-afgemaakt.jpg?v=ObD1Glg4el0uf8fpeSemnA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e7fb7d167db94c26be5b6d0b6021ee48/thumb/De-UEFA-wil-dat-de-voetbalcompetities-worden-afgemaakt.jpg?v=ObD1Glg4el0uf8fpeSemnA2" src="https://imgr.rgcdn.nl/e7fb7d167db94c26be5b6d0b6021ee48/thumb/De-UEFA-wil-dat-de-voetbalcompetities-worden-afgemaakt.jpg?v=ObD1Glg4el0uf8fpeSemnA2" title="De UEFA wil dat de voetbalcompetities worden afgemaakt" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					UEFA wil dat de voetbalcompetities worden afgemaakt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193907/Amateurvoetbal-begint-volgend-seizoen-opnieuw-ASWH-blij-SV-Poortugaal-baalt" title="Amateurvoetbal begint volgend seizoen opnieuw: ASWH blij, SV Poortugaal baalt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193907" data-url="/nieuws/193907/Amateurvoetbal-begint-volgend-seizoen-opnieuw-ASWH-blij-SV-Poortugaal-baalt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rogier Veenstra. Foto: Mischa Keemink (VK Sportphoto)" data-biggerthumb="https://imgr.rgcdn.nl/7bd41e979cc54b9e93b6bcd168d502b2/biggerthumb/Rogier-Veenstra-Foto-Mischa-Keemink-VK-Sportphoto.jpg?v=eUXVrWs09Q_T4_fTSzpWAA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7bd41e979cc54b9e93b6bcd168d502b2/thumb/Rogier-Veenstra-Foto-Mischa-Keemink-VK-Sportphoto.jpg?v=eUXVrWs09Q_T4_fTSzpWAA2" src="https://imgr.rgcdn.nl/7bd41e979cc54b9e93b6bcd168d502b2/thumb/Rogier-Veenstra-Foto-Mischa-Keemink-VK-Sportphoto.jpg?v=eUXVrWs09Q_T4_fTSzpWAA2" title="Rogier Veenstra. Foto: Mischa Keemink (VK Sportphoto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Amateurvoetbal begint volgend seizoen opnieuw: ASWH blij, SV Poortugaal baalt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193854/EC-50-jaar-Halve-finale-in-modderpoel-had-nooit-gespeeld-mogen-worden" title="EC 50 jaar: &#39;Halve finale in modderpoel had nooit gespeeld mogen worden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193854" data-url="/nieuws/193854/EC-50-jaar-Halve-finale-in-modderpoel-had-nooit-gespeeld-mogen-worden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Voormalig Feyenoorder Theo van Duivenbode speelde precies 50 jaar geleden met Feyenoord tegen Legia Warschau." data-biggerthumb="https://imgr.rgcdn.nl/321f75021c1b4d4b8e7aa91c0f96fe2d/biggerthumb/Voormalig-Feyenoorder-Theo-van-Duivenbode-speelde-precies-50-jaar-geleden-met-Feyenoord-tegen-Legia-Warschau.jpg?v=HLtXKJPOpf5DCwhI3c2Rnw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/321f75021c1b4d4b8e7aa91c0f96fe2d/thumb/Voormalig-Feyenoorder-Theo-van-Duivenbode-speelde-precies-50-jaar-geleden-met-Feyenoord-tegen-Legia-Warschau.jpg?v=HLtXKJPOpf5DCwhI3c2Rnw2" src="https://imgr.rgcdn.nl/321f75021c1b4d4b8e7aa91c0f96fe2d/thumb/Voormalig-Feyenoorder-Theo-van-Duivenbode-speelde-precies-50-jaar-geleden-met-Feyenoord-tegen-Legia-Warschau.jpg?v=HLtXKJPOpf5DCwhI3c2Rnw2" title="Voormalig Feyenoorder Theo van Duivenbode speelde precies 50 jaar geleden met Feyenoord tegen Legia Warschau." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					EC 50 jaar: &#39;Halve finale in modderpoel had nooit gespeeld mogen worden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/193852/Feyenoord-met-een-been-in-Europacup-1-finale" title="Feyenoord met &#233;&#233;n been in Europacup 1 finale">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="193852" data-url="/nieuws/193852/Feyenoord-met-een-been-in-Europacup-1-finale">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een opstootje tijdens Legia-Feyenoord. Geels (14) en Van Hanegem op de achtergrond. 

FOTO:Nationaal Archief/Anefo" data-biggerthumb="https://imgr.rgcdn.nl/d8d8cad80de544a39b0d5f1809918757/biggerthumb/Een-opstootje-tijdens-Legia-Feyenoord-Geels-14-en-Van-Hanegem-op-de-achtergrond-FOTO-Nationaal-Archief-Anefo.jpg?v=x5c5eMhBWMlu-npUF5Ljcw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d8d8cad80de544a39b0d5f1809918757/thumb/Een-opstootje-tijdens-Legia-Feyenoord-Geels-14-en-Van-Hanegem-op-de-achtergrond-FOTO-Nationaal-Archief-Anefo.jpg?v=x5c5eMhBWMlu-npUF5Ljcw2" src="https://imgr.rgcdn.nl/d8d8cad80de544a39b0d5f1809918757/thumb/Een-opstootje-tijdens-Legia-Feyenoord-Geels-14-en-Van-Hanegem-op-de-achtergrond-FOTO-Nationaal-Archief-Anefo.jpg?v=x5c5eMhBWMlu-npUF5Ljcw2" title="Een opstootje tijdens Legia-Feyenoord. Geels (14) en Van Hanegem op de achtergrond. 

FOTO:Nationaal Archief/Anefo" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord met &#233;&#233;n been in Europacup 1 finale
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Als de sirene gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download onze app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://mailchi.mp/0424458d0388/aanmelden-rijnmond-nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/tv/programma/143/De-Zoekmachine" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Zoekmachine&#39;)" title="De Zoekmachine">De Zoekmachine</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Audio nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kies een Voice Over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>




	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.8.31655"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#4f18d264ec7341c9bd1c09b0100d285f', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '193946', 'Speciaal zandbed helpt coronapatiënten in Albert Schweitzer ziekenhuis', '2020-04-02T14:21:10.0000000+02:00', 'Rijnmond', 'news', 'Nieuws,Dordrecht,Albert Schweitzer,Ziekenhuis,coronavirus');initDisqusCount('wwwrijnmondnl');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>