<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>RIVM: 23 nieuwe coronadoden, tien ziekenhuisopnames - Rijnmond</title>
	<meta name="description" content="Er zijn tot nu toe zeker 5811 mensen in Nederland overleden aan het coronvirus, zo meldt het RIVM zaterdag in een nieuwe update. Het aantal sterfgevallen is sinds vrijdag met 23 gestegen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws," />
	<meta name="url-path" content="/nieuws/195660/RIVM-23-nieuwe-coronadoden-tien-ziekenhuisopnames" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.21.32803" />
		<link rel="canonical" href="/nieuws/195660/RIVM-23-nieuwe-coronadoden-tien-ziekenhuisopnames" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/195660/RIVM-23-nieuwe-coronadoden-tien-ziekenhuisopnames" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.44.21.32803" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.21.32803" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.21.32803" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/195660" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="195660" />
		
	

		<meta property="og:title" content="RIVM: 23 nieuwe coronadoden, tien ziekenhuisopnames"/>
		<meta property="og:description" content="Er zijn tot nu toe zeker 5811 mensen in Nederland overleden aan het coronvirus, zo meldt het RIVM zaterdag in een nieuwe update. Het aantal sterfgevallen is sinds vrijdag met 23 gestegen."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/195660/RIVM-23-nieuwe-coronadoden-tien-ziekenhuisopnames"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/52510a73d7194472b8bc5814a232145c/opener/Foto-Pixabay.jpg?v=T4WgKgnHGLDaXkre0YoQRw2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/52510a73d7194472b8bc5814a232145c/opener/Foto-Pixabay.jpg?v=T4WgKgnHGLDaXkre0YoQRw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="RIVM: 23 nieuwe coronadoden, tien ziekenhuisopnames"/>
	<meta name="twitter:description" content="Er zijn tot nu toe zeker 5811 mensen in Nederland overleden aan het coronvirus, zo meldt het RIVM zaterdag in een nieuwe update. Het aantal sterfgevallen is sinds vrijdag met 23 gestegen."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/52510a73d7194472b8bc5814a232145c/opener/Foto-Pixabay.jpg?v=T4WgKgnHGLDaXkre0YoQRw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.21.32803"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.44.21.32803" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 18&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
				<li>
					<a href="/rijnmond-helpt" onClick="handleClickEvent(&#39;Head&#39;, &#39;Rijnmond Helpt&#39;)" title="Rijnmond Helpt">Rijnmond Helpt</a>
				</li>
				<li>
					<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="5942e3c8-4ce0-4ca7-84e8-0ef010edb393" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="86cca672-ba68-4855-ada4-7c5ac104ca33" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5a64bed2-7aef-4386-98a8-4e6d9e79eea8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="6cd541ca-3ab9-422e-abec-59e5ce6e4f98" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
			<li class="mainnav-item">
				<a href="/rijnmond-helpt" onClick="handleClickEvent(&#39;Head&#39;, &#39;Rijnmond Helpt&#39;)" title="Rijnmond Helpt">Rijnmond Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/195660/RIVM-23-nieuwe-coronadoden-tien-ziekenhuisopnames"},"headline":"RIVM: 23 nieuwe coronadoden, tien ziekenhuisopnames","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/52510a73d7194472b8bc5814a232145c/opener/Foto-Pixabay.jpg?v=T4WgKgnHGLDaXkre0YoQRw2","width":770,"height":433},"datePublished":"2020-05-23T14:07:38+02:00","dateModified":"2020-05-23T14:52:21.1046375+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Er zijn tot nu toe zeker 5811 mensen in Nederland overleden aan het coronvirus, zo meldt het RIVM zaterdag in een nieuwe update. Het aantal sterfgevallen is sinds vrijdag met 23 gestegen. Het aantal nieuw gemelde sterfgevallen is hoger dan gisteren, toen het RIVM 13 nieuwe coronadoden meldde. De dagen ervoor waren dat er 27 en 33.Het aantal mensen dat in het ziekenhuis is opgenomen (geweest) steeg met 10, naar 11.659.&nbsp;Vrijdag waren er nog 9 nieuwe ziekenhuisopnames.Het aantal geregistreerde besmettingen in Nederland staat inmiddels op 45.064. Dat is een toename van 176 personen.&nbsp; Drie nieuwe ziekenhuisopnames in regioIn de regio zijn drie nieuwe mensen opgenomen in het ziekenhuis. In totaal meldt het RIVM dertien nieuwe besmettingen in onze regio in de laatste 24 uur, waarvan vijf in Rotterdam.Kijk hieronder naar de cijfers van jouw gemeente. Het eerste getal staat voor het aantal geconstateerde besmettingen, het tweede getal voor het aantal ziekenhuisopnames, het derde getal voor het aantal coronadoden in die gemeente.&nbsp;RIVM - 23 mei, 14.00 uur:Alblasserdam &nbsp;42 - 10 - 4Albrandswaard &nbsp;96 - 14 - 8Barendrecht &nbsp;126 &#8211; 40 &#8211; 12&nbsp;Brielle 32 &#8211; 11 - 0Capelle a/d IJssel &nbsp;283 - 52 - 52Dordrecht &nbsp;430 - 83 - 38Goeree-Overflakkee &nbsp;258 - 53 - 33Gorinchem &nbsp;148 - 18 - 15Hardinxveld-Giessendam &nbsp;33 - 2 - 2Hellevoetsluis &nbsp;64 - 16 - 2Hendrik-Ido-Ambacht &nbsp;52 - 8 - 5Hoeksche Waard &nbsp; 291 - 77 - 20Krimpen a/d IJssel &nbsp;74 - 10 - 7Lansingerland &nbsp;177 - 42 - 24Maassluis &nbsp;62 - 20 - 4Molenlanden &nbsp;114 - 18 - 8Nissewaard &nbsp;173 - 54 - 17Papendrecht &nbsp;69 - 9 - 6Ridderkerk &nbsp;130 - 37 - 15Rotterdam &nbsp;2317 &nbsp;- &nbsp;500 - 327Schiedam &nbsp;224 - 56 - 23Sliedrecht &nbsp;57 - 9 - 5Vlaardingen &nbsp;262 - &nbsp;43 - 28Westvoorne &nbsp;25 - 6 - 0Zwijndrecht &nbsp;150 - 23 &#8211; 18&nbsp;Totaal: 5689 besmettingen &amp; 1211 ziekenhuisopnames &amp; 673 coronadoden "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fUPbb" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=RIVM%3a+23+nieuwe+coronadoden%2c+tien+ziekenhuisopnames&url=https%3a%2f%2frtvr.nl%2fUPbb" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fUPbb&title=RIVM%3a+23+nieuwe+coronadoden%2c+tien+ziekenhuisopnames" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=RIVM%3a%2023%20nieuwe%20coronadoden%2c%20tien%20ziekenhuisopnames https%3a%2f%2frtvr.nl%2fUPbb" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/UPbb" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 23 mei 2020, 14:07" datetime="2020-05-23T14:07:38.0000000+02:00">
								zaterdag 23 mei 2020, 14:07
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fUPbb" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=RIVM%3a+23+nieuwe+coronadoden%2c+tien+ziekenhuisopnames&url=https%3a%2f%2frtvr.nl%2fUPbb" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fUPbb&title=RIVM%3a+23+nieuwe+coronadoden%2c+tien+ziekenhuisopnames" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=RIVM%3a%2023%20nieuwe%20coronadoden%2c%20tien%20ziekenhuisopnames https%3a%2f%2frtvr.nl%2fUPbb" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/UPbb" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								RIVM: 23 nieuwe coronadoden, tien ziekenhuisopnames
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/52510a73d7194472b8bc5814a232145c/opener/Foto-Pixabay.jpg?v=T4WgKgnHGLDaXkre0YoQRw2"
							   data-toggle="lightbox"
							   data-title="Foto: Pixabay"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgr.rgcdn.nl/52510a73d7194472b8bc5814a232145c/opener/Foto-Pixabay.jpg?v=T4WgKgnHGLDaXkre0YoQRw2" title="Foto: Pixabay" alt="Foto: Pixabay" />
							</a>

							<img src="https://imgr.rgcdn.nl/52510a73d7194472b8bc5814a232145c/opener/Foto-Pixabay.jpg?v=T4WgKgnHGLDaXkre0YoQRw2" 
							     alt="Foto: Pixabay" 
							     title="Foto: Pixabay" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Foto: Pixabay</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Er zijn tot nu toe zeker 5811 mensen in Nederland overleden aan het coronvirus, zo meldt het RIVM zaterdag in een nieuwe update. Het aantal sterfgevallen is sinds vrijdag met 23 gestegen.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Het aantal nieuw gemelde sterfgevallen is hoger dan gisteren, toen het RIVM 13 nieuwe coronadoden meldde. De dagen ervoor waren dat er 27 en 33.</p><p>Het aantal mensen dat in het ziekenhuis is opgenomen (geweest) steeg met 10, naar 11.659.&nbsp;Vrijdag waren er nog 9 nieuwe ziekenhuisopnames.</p><p>Het aantal geregistreerde besmettingen in Nederland staat inmiddels op 45.064. Dat is een toename van 176 personen.&nbsp; </p><p></p><h2>Drie nieuwe ziekenhuisopnames in regio</h2><p></p><p>In de regio zijn drie nieuwe mensen opgenomen in het ziekenhuis. In totaal meldt het RIVM dertien nieuwe besmettingen in onze regio in de laatste 24 uur, waarvan vijf in Rotterdam.</p><p>Kijk hieronder naar de cijfers van jouw gemeente. Het eerste getal staat voor het aantal geconstateerde besmettingen, het tweede getal voor het aantal ziekenhuisopnames, het derde getal voor het aantal coronadoden in die gemeente.&nbsp;</p><p>RIVM - 23 mei, 14.00 uur:</p><p>Alblasserdam &nbsp;42 - 10 - 4<br>Albrandswaard &nbsp;96 - 14 - 8<br>Barendrecht &nbsp;126 &#8211; 40 &#8211; 12&nbsp;<br>Brielle 32 &#8211; 11 - 0<br>Capelle a/d IJssel &nbsp;283 - 52 - 52<br>Dordrecht &nbsp;430 - 83 - 38<br>Goeree-Overflakkee &nbsp;258 - 53 - 33<br>Gorinchem &nbsp;148 - 18 - 15<br>Hardinxveld-Giessendam &nbsp;33 - 2 - 2<br>Hellevoetsluis &nbsp;64 - 16 - 2<br>Hendrik-Ido-Ambacht &nbsp;52 - 8 - 5<br>Hoeksche Waard &nbsp; 291 - 77 - 20<br>Krimpen a/d IJssel &nbsp;74 - 10 - 7</p><p>Lansingerland &nbsp;177 - 42 - 24<br>Maassluis &nbsp;62 - 20 - 4<br>Molenlanden &nbsp;114 - 18 - 8<br>Nissewaard &nbsp;173 - 54 - 17<br>Papendrecht &nbsp;69 - 9 - 6<br>Ridderkerk &nbsp;130 - 37 - 15<br>Rotterdam &nbsp;2317 &nbsp;- &nbsp;500 - 327<br>Schiedam &nbsp;224 - 56 - 23<br>Sliedrecht &nbsp;57 - 9 - 5<br>Vlaardingen &nbsp;262 - &nbsp;43 - 28<br>Westvoorne &nbsp;25 - 6 - 0<br>Zwijndrecht &nbsp;150 - 23 &#8211; 18&nbsp;</p><p>Totaal: 5689 besmettingen &amp; 1211 ziekenhuisopnames &amp; 673 coronadoden</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

                        <div id="ad-inarticle" class="AdBox"></div>

                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fUPbb" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=RIVM%3a+23+nieuwe+coronadoden%2c+tien+ziekenhuisopnames&url=https%3a%2f%2frtvr.nl%2fUPbb" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fUPbb&title=RIVM%3a+23+nieuwe+coronadoden%2c+tien+ziekenhuisopnames" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=RIVM%3a%2023%20nieuwe%20coronadoden%2c%20tien%20ziekenhuisopnames https%3a%2f%2frtvr.nl%2fUPbb" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/UPbb" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="6a861069e16248beaaad3fb5c4f8db1e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg visible-sm visible-xs" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/rijnmond-helpt" title="Rijnmond Helpt" onclick="handleClickEvent('TeaserClick', '/rijnmond-helpt');">
				<img alt="Rijnmond Helpt" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20200406_rijnmondhelpt_teaser.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/195631/Beheerder-zwembad-dreigt-met-publiceren-foto-s-inbrekers" title="Beheerder zwembad dreigt met publiceren foto&#39;s &#39;inbrekers&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195631" data-url="/nieuws/195631/Beheerder-zwembad-dreigt-met-publiceren-foto-s-inbrekers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het zwembad in Giessenburg als het wél geopend is. Foto: Zwembad De Doetsekom" data-biggerthumb="https://imgr.rgcdn.nl/78ae4c0babd74852a135c46175aa892e/biggerthumb/Het-zwembad-in-Giessenburg-als-het-wel-geopend-is-Foto-Zwembad-De-Doetsekom.jpg?v=CltKdwDhE0_CfCEZt3Uq7g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/78ae4c0babd74852a135c46175aa892e/thumb/Het-zwembad-in-Giessenburg-als-het-wel-geopend-is-Foto-Zwembad-De-Doetsekom.jpg?v=CltKdwDhE0_CfCEZt3Uq7g2" src="https://imgr.rgcdn.nl/78ae4c0babd74852a135c46175aa892e/thumb/Het-zwembad-in-Giessenburg-als-het-wel-geopend-is-Foto-Zwembad-De-Doetsekom.jpg?v=CltKdwDhE0_CfCEZt3Uq7g2" title="Het zwembad in Giessenburg als het wél geopend is. Foto: Zwembad De Doetsekom" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Beheerder zwembad dreigt met publiceren foto&#39;s &#39;inbrekers&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195620/Auto-in-de-prak-gereden-op-de-A29-bestuurder-gevlucht" title="Auto in de prak gereden op de A29, bestuurder gevlucht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195620" data-url="/nieuws/195620/Auto-in-de-prak-gereden-op-de-A29-bestuurder-gevlucht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: politie" data-biggerthumb="https://imgr.rgcdn.nl/541538e1b82940f4809934debfcf1e2a/biggerthumb/Foto-politie.jpg?v=jez-6VTT_bz8F_iYlI-azg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/541538e1b82940f4809934debfcf1e2a/thumb/Foto-politie.jpg?v=jez-6VTT_bz8F_iYlI-azg2" src="https://imgr.rgcdn.nl/541538e1b82940f4809934debfcf1e2a/thumb/Foto-politie.jpg?v=jez-6VTT_bz8F_iYlI-azg2" title="Foto: politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto in de prak gereden op de A29, bestuurder gevlucht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195626/Waar-of-niet-waar-Rijnmond-huisarts-bespreekt-corona-uitspraken-en-theorieen" title="Waar of niet waar? Rijnmond-huisarts bespreekt corona-uitspraken en -theorie&#235;n">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195626" data-url="/nieuws/195626/Waar-of-niet-waar-Rijnmond-huisarts-bespreekt-corona-uitspraken-en-theorieen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgr.rgcdn.nl/2800d5f73536420f9a3fb7a98670aad5/biggerthumb/Foto-Pixabay.jpg?v=zGe0hkJkxyt623TxmXsEXA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2800d5f73536420f9a3fb7a98670aad5/thumb/Foto-Pixabay.jpg?v=zGe0hkJkxyt623TxmXsEXA2" src="https://imgr.rgcdn.nl/2800d5f73536420f9a3fb7a98670aad5/thumb/Foto-Pixabay.jpg?v=zGe0hkJkxyt623TxmXsEXA2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waar of niet waar? Rijnmond-huisarts bespreekt corona-uitspraken en -theorie&#235;n
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195582/Silvana-met-huidziekte-Mensen-hielden-bij-mij-al-afstand" title="Silvana met huidziekte: &#39;Mensen hielden bij mij al afstand&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195582" data-url="/nieuws/195582/Silvana-met-huidziekte-Mensen-hielden-bij-mij-al-afstand">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Silvana werkt als vrijwilliger op de kinderboerderij in het Beatrixpark in Schiedam" data-biggerthumb="https://imgr.rgcdn.nl/a0e68228e7874be7a7dea95aeea6cdcf/biggerthumb/Silvana-werkt-als-vrijwilliger-op-de-kinderboerderij-in-het-Beatrixpark-in-Schiedam.jpg?v=YKTIjvKPFqX5jw9md9pENw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a0e68228e7874be7a7dea95aeea6cdcf/thumb/Silvana-werkt-als-vrijwilliger-op-de-kinderboerderij-in-het-Beatrixpark-in-Schiedam.jpg?v=YKTIjvKPFqX5jw9md9pENw2" src="https://imgr.rgcdn.nl/a0e68228e7874be7a7dea95aeea6cdcf/thumb/Silvana-werkt-als-vrijwilliger-op-de-kinderboerderij-in-het-Beatrixpark-in-Schiedam.jpg?v=YKTIjvKPFqX5jw9md9pENw2" title="Silvana werkt als vrijwilliger op de kinderboerderij in het Beatrixpark in Schiedam" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Silvana met huidziekte: &#39;Mensen hielden bij mij al afstand&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195646/Koffiezaak-Coffeelicious-sluit-de-deuren-in-Rotterdam" title="Koffiezaak Coffeelicious sluit de deuren in Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195646" data-url="/nieuws/195646/Koffiezaak-Coffeelicious-sluit-de-deuren-in-Rotterdam">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fiona Stöger van Coffeelicious" data-biggerthumb="https://imgr.rgcdn.nl/3b2fb7a0fae4464aab11081004c41f1c/biggerthumb/Fiona-Stoger-van-Coffeelicious.jpg?v=3rT5XeguYYyICnoXb46VwA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3b2fb7a0fae4464aab11081004c41f1c/thumb/Fiona-Stoger-van-Coffeelicious.jpg?v=3rT5XeguYYyICnoXb46VwA2" src="https://imgr.rgcdn.nl/3b2fb7a0fae4464aab11081004c41f1c/thumb/Fiona-Stoger-van-Coffeelicious.jpg?v=3rT5XeguYYyICnoXb46VwA2" title="Fiona Stöger van Coffeelicious" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Koffiezaak Coffeelicious sluit de deuren in Rotterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/195659/Meerdere-jongeren-aangehouden-na-steekpartij-Centraal-Station" title="Meerdere jongeren aangehouden na steekpartij Centraal Station">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195659" data-url="/nieuws/195659/Meerdere-jongeren-aangehouden-na-steekpartij-Centraal-Station">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie doet onderzoek op het plein voor Centraal Station Rotterdam na het steekincident. Foto: Media TV" data-biggerthumb="https://imgr.rgcdn.nl/a740f3acbc7542579afd409fdb447d0b/biggerthumb/De-politie-doet-onderzoek-op-het-plein-voor-Centraal-Station-Rotterdam-na-het-steekincident-Foto-Media-TV.jpg?v=F-z-KchTtz_O4GNL6g1Zsg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a740f3acbc7542579afd409fdb447d0b/thumb/De-politie-doet-onderzoek-op-het-plein-voor-Centraal-Station-Rotterdam-na-het-steekincident-Foto-Media-TV.jpg?v=F-z-KchTtz_O4GNL6g1Zsg2" src="https://imgr.rgcdn.nl/a740f3acbc7542579afd409fdb447d0b/thumb/De-politie-doet-onderzoek-op-het-plein-voor-Centraal-Station-Rotterdam-na-het-steekincident-Foto-Media-TV.jpg?v=F-z-KchTtz_O4GNL6g1Zsg2" title="De politie doet onderzoek op het plein voor Centraal Station Rotterdam na het steekincident. Foto: Media TV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meerdere jongeren aangehouden na steekpartij Centraal Station
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195661/IC-personeel-Beatrixziekenhuis-kan-dankzij-klusser-Marco-weer-prettig-pauzeren" title="IC-personeel Beatrixziekenhuis kan dankzij klusser Marco weer prettig pauzeren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195661" data-url="/nieuws/195661/IC-personeel-Beatrixziekenhuis-kan-dankzij-klusser-Marco-weer-prettig-pauzeren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De opgeknapte patio wordt door personeel &#39;getest&#39;." data-biggerthumb="https://imgr.rgcdn.nl/1cd1d88d13b44562a833e72595942e7f/biggerthumb/De-opgeknapte-patio-wordt-door-personeel-getest.jpg?v=cuPI_CEnGOdcYunVBtckMg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1cd1d88d13b44562a833e72595942e7f/thumb/De-opgeknapte-patio-wordt-door-personeel-getest.jpg?v=cuPI_CEnGOdcYunVBtckMg2" src="https://imgr.rgcdn.nl/1cd1d88d13b44562a833e72595942e7f/thumb/De-opgeknapte-patio-wordt-door-personeel-getest.jpg?v=cuPI_CEnGOdcYunVBtckMg2" title="De opgeknapte patio wordt door personeel &#39;getest&#39;." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					IC-personeel Beatrixziekenhuis kan dankzij klusser Marco weer prettig pauzeren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195660/RIVM-23-nieuwe-coronadoden-tien-ziekenhuisopnames" title="RIVM: 23 nieuwe coronadoden, tien ziekenhuisopnames">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195660" data-url="/nieuws/195660/RIVM-23-nieuwe-coronadoden-tien-ziekenhuisopnames">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgr.rgcdn.nl/52510a73d7194472b8bc5814a232145c/biggerthumb/Foto-Pixabay.jpg?v=T4WgKgnHGLDaXkre0YoQRw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/52510a73d7194472b8bc5814a232145c/thumb/Foto-Pixabay.jpg?v=T4WgKgnHGLDaXkre0YoQRw2" src="https://imgr.rgcdn.nl/52510a73d7194472b8bc5814a232145c/thumb/Foto-Pixabay.jpg?v=T4WgKgnHGLDaXkre0YoQRw2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM: 23 nieuwe coronadoden, tien ziekenhuisopnames
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195658/Update-RIVM-23-nieuwe-coronadoden-volg-alle-updates-van-zaterdag-23-mei" title="Update RIVM, 23 nieuwe coronadoden; volg alle updates van zaterdag 23 mei">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195658" data-url="/nieuws/195658/Update-RIVM-23-nieuwe-coronadoden-volg-alle-updates-van-zaterdag-23-mei">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus" data-biggerthumb="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/biggerthumb/Liveblog-coronavirus.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/thumb/Liveblog-coronavirus.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" src="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/thumb/Liveblog-coronavirus.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" title="Liveblog coronavirus" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Update RIVM, 23 nieuwe coronadoden; volg alle updates van zaterdag 23 mei
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195657/Onduidelijk-wie-opdraait-voor-kosten-ongebruikt-noodhospitaal-Ahoy" title="&#39;Onduidelijk wie opdraait voor kosten ongebruikt noodhospitaal Ahoy&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195657" data-url="/nieuws/195657/Onduidelijk-wie-opdraait-voor-kosten-ongebruikt-noodhospitaal-Ahoy">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een van de zalen in het noodhospitaal in Ahoy." data-biggerthumb="https://imgr.rgcdn.nl/801e2ccca34845fcb82db5c2f2714f26/biggerthumb/Een-van-de-zalen-in-het-noodhospitaal-in-Ahoy.jpg?v=pP8-9HsM0Yzm_8TZ0xxCQg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/801e2ccca34845fcb82db5c2f2714f26/thumb/Een-van-de-zalen-in-het-noodhospitaal-in-Ahoy.jpg?v=pP8-9HsM0Yzm_8TZ0xxCQg2" src="https://imgr.rgcdn.nl/801e2ccca34845fcb82db5c2f2714f26/thumb/Een-van-de-zalen-in-het-noodhospitaal-in-Ahoy.jpg?v=pP8-9HsM0Yzm_8TZ0xxCQg2" title="Een van de zalen in het noodhospitaal in Ahoy." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Onduidelijk wie opdraait voor kosten ongebruikt noodhospitaal Ahoy&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/195628/Afscheidsduel-Dirk-Kuijt-en-uitbreiding-stadion-Excelsior-in-Rijnmond-Sport" title="Afscheidsduel Dirk Kuijt en uitbreiding stadion Excelsior in Rijnmond Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195628" data-url="/nieuws/195628/Afscheidsduel-Dirk-Kuijt-en-uitbreiding-stadion-Excelsior-in-Rijnmond-Sport">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dirk Kuijt nam op 27 mei afscheid van Het Legioen. Foto: VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/22a35b79c7b04e8baa063e015735e145/biggerthumb/Dirk-Kuijt-nam-op-27-mei-afscheid-van-Het-Legioen-Foto-VK-Sportphoto.jpg?v=69YHDHT4pZfte4IzCgKhOg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/22a35b79c7b04e8baa063e015735e145/thumb/Dirk-Kuijt-nam-op-27-mei-afscheid-van-Het-Legioen-Foto-VK-Sportphoto.jpg?v=69YHDHT4pZfte4IzCgKhOg2" src="https://imgr.rgcdn.nl/22a35b79c7b04e8baa063e015735e145/thumb/Dirk-Kuijt-nam-op-27-mei-afscheid-van-Het-Legioen-Foto-VK-Sportphoto.jpg?v=69YHDHT4pZfte4IzCgKhOg2" title="Dirk Kuijt nam op 27 mei afscheid van Het Legioen. Foto: VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Afscheidsduel Dirk Kuijt en uitbreiding stadion Excelsior in Rijnmond Sport
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195610/Bakkati-vertrekt-bij-Feyenoord-gaat-met-Stam-naar-FC-Cincinnati" title="Bakkati vertrekt bij Feyenoord, gaat met Stam naar FC Cincinnati">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195610" data-url="/nieuws/195610/Bakkati-vertrekt-bij-Feyenoord-gaat-met-Stam-naar-FC-Cincinnati">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Said Bakkati" data-biggerthumb="https://imgr.rgcdn.nl/ff25ce4a41e74c51af71ba70066e7658/biggerthumb/Said-Bakkati.jpg?v=aRgRKPKbct1j54-A5vRE0g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ff25ce4a41e74c51af71ba70066e7658/thumb/Said-Bakkati.jpg?v=aRgRKPKbct1j54-A5vRE0g2" src="https://imgr.rgcdn.nl/ff25ce4a41e74c51af71ba70066e7658/thumb/Said-Bakkati.jpg?v=aRgRKPKbct1j54-A5vRE0g2" title="Said Bakkati" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bakkati vertrekt bij Feyenoord, gaat met Stam naar FC Cincinnati
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195602/Zelfverzekerd-ambitieus-en-succesvol-hoe-Melvin-Boel-doorbreekt-als-jonge-trainer-bij-Feyenoord" title="Zelfverzekerd, ambitieus en succesvol: hoe Melvin Boel doorbreekt als jonge trainer bij Feyenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195602" data-url="/nieuws/195602/Zelfverzekerd-ambitieus-en-succesvol-hoe-Melvin-Boel-doorbreekt-als-jonge-trainer-bij-Feyenoord">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Melvin Boel in actie bij Feyenoord Onder 17. Foto: John Groeneweg" data-biggerthumb="https://imgr.rgcdn.nl/db2f133ba6aa4ff9a5ffac2fa52071c5/biggerthumb/Melvin-Boel-in-actie-bij-Feyenoord-Onder-17-Foto-John-Groeneweg.jpg?v=J9KkL7j3kOpHi5nuvx6MIQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/db2f133ba6aa4ff9a5ffac2fa52071c5/thumb/Melvin-Boel-in-actie-bij-Feyenoord-Onder-17-Foto-John-Groeneweg.jpg?v=J9KkL7j3kOpHi5nuvx6MIQ2" src="https://imgr.rgcdn.nl/db2f133ba6aa4ff9a5ffac2fa52071c5/thumb/Melvin-Boel-in-actie-bij-Feyenoord-Onder-17-Foto-John-Groeneweg.jpg?v=J9KkL7j3kOpHi5nuvx6MIQ2" title="Melvin Boel in actie bij Feyenoord Onder 17. Foto: John Groeneweg" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zelfverzekerd, ambitieus en succesvol: hoe Melvin Boel doorbreekt als jonge trainer bij Feyenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195584/Ryan-Koolwijk-naar-Almere-City" title="Ryan Koolwijk naar Almere City">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195584" data-url="/nieuws/195584/Ryan-Koolwijk-naar-Almere-City">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ryan Koolwijk speelt het komend jaar bij Almere City." data-biggerthumb="https://imgr.rgcdn.nl/3cab13bde0b34e7dbc0505fbee81ebf5/biggerthumb/Ryan-Koolwijk-speelt-het-komend-jaar-bij-Almere-City.jpg?v=FVBOW-bVl6qJE40LHXFFKA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3cab13bde0b34e7dbc0505fbee81ebf5/thumb/Ryan-Koolwijk-speelt-het-komend-jaar-bij-Almere-City.jpg?v=FVBOW-bVl6qJE40LHXFFKA2" src="https://imgr.rgcdn.nl/3cab13bde0b34e7dbc0505fbee81ebf5/thumb/Ryan-Koolwijk-speelt-het-komend-jaar-bij-Almere-City.jpg?v=FVBOW-bVl6qJE40LHXFFKA2" title="Ryan Koolwijk speelt het komend jaar bij Almere City." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ryan Koolwijk naar Almere City
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/195581/Depay-Rodrigues-en-Broederliefde-steunen-Sparta" title="Depay, Rodrigues en Broederliefde steunen Sparta">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="195581" data-url="/nieuws/195581/Depay-Rodrigues-en-Broederliefde-steunen-Sparta">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Broederliefde gaat samen met de voetballers Memphis Depay en Garry mednes Rodriques sparta steunen." data-biggerthumb="https://imgr.rgcdn.nl/666c82a423dc4d7991de37c10fcd3d96/biggerthumb/Broederliefde-gaat-samen-met-de-voetballers-Memphis-Depay-en-Garry-mednes-Rodriques-sparta-steunen.jpg?v=iyomwDaXyHJDgOAZmlWC5g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/666c82a423dc4d7991de37c10fcd3d96/thumb/Broederliefde-gaat-samen-met-de-voetballers-Memphis-Depay-en-Garry-mednes-Rodriques-sparta-steunen.jpg?v=iyomwDaXyHJDgOAZmlWC5g2" src="https://imgr.rgcdn.nl/666c82a423dc4d7991de37c10fcd3d96/thumb/Broederliefde-gaat-samen-met-de-voetballers-Memphis-Depay-en-Garry-mednes-Rodriques-sparta-steunen.jpg?v=iyomwDaXyHJDgOAZmlWC5g2" title="Broederliefde gaat samen met de voetballers Memphis Depay en Garry mednes Rodriques sparta steunen." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Depay, Rodrigues en Broederliefde steunen Sparta
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Als de sirene gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download onze app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://m1.mailplus.nl/wprjmfDa6Ri4-1057-40743" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Audio nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kies een Voice Over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>




	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.21.32803"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#6a861069e16248beaaad3fb5c4f8db1e', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '195660', 'RIVM: 23 nieuwe coronadoden, tien ziekenhuisopnames', '2020-05-23T14:07:38.0000000+02:00', 'Rijnmond', 'news', 'Nieuws,');initDisqusCount('wwwrijnmondnl');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>