<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Meer aanmeldingen voor Pabo, opleidingen denken vanwege coronacrisis; volg alle updates van maandag 29 juni - Rijnmond</title>
	<meta name="description" content="In dit liveblog houden we je op de hoogte van alle ontwikkelingen rond het coronavirus van maandag 29 juni." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws,coronavirus,gezondheidszorg,rivm,ggd,erasmus mc,ikazia ziekenhuis,maasstad ziekenhuis,ijsselland ziekenhuis,albert schweitzer,beatrixziekenhuis,franciscus gasthuis,franciscus vlietland,rotterdam,rijnmond,zuid-holland" />
	<meta name="url-path" content="/nieuws/196792/Meer-aanmeldingen-voor-Pabo-opleidingen-denken-vanwege-coronacrisis-volg-alle-updates-van-maandag-29-juni" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.20.33808" />
		<link rel="canonical" href="/nieuws/196792/Meer-aanmeldingen-voor-Pabo-opleidingen-denken-vanwege-coronacrisis-volg-alle-updates-van-maandag-29-juni" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/196792/Meer-aanmeldingen-voor-Pabo-opleidingen-denken-vanwege-coronacrisis-volg-alle-updates-van-maandag-29-juni" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.45.20.33808" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.20.33808" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.20.33808" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.rijnmond.nl/nieuws/196770/Terugkijken-het-coronanieuws-van-zondag-28-juni" />
			<link rel="preconnect" href="https://www.rijnmond.nl/nieuws/196777/RIVM-geen-nieuwe-coronadoden-drie-ziekenhuisopnames" />
			<link rel="preconnect" href="https://www.rijnmond.nl/nieuws/196784/Stormloop-op-pakketten-Stichting-Jarige-Job-door-coronacrisis" />
			<link rel="preconnect" href="https://embed.24liveblog.com/" />
			<link rel="preconnect" href="https://cdn.24liveblog.com/polyfill.min.js" />
			<link rel="preconnect" href="https://cdn.24liveblog.com/live-js/js/24.js" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/196792" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="196792" />
		
	

		<meta property="og:title" content="Meer aanmeldingen voor Pabo, opleidingen denken vanwege coronacrisis; volg alle updates van maandag 29 juni"/>
		<meta property="og:description" content="In dit liveblog houden we je op de hoogte van alle ontwikkelingen rond het coronavirus van maandag 29 juni."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/196792/Meer-aanmeldingen-voor-Pabo-opleidingen-denken-vanwege-coronacrisis-volg-alle-updates-van-maandag-29-juni"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="coronavirus"/>
					<meta property="og:article:tag" content="Gezondheidszorg"/>
					<meta property="og:article:tag" content="RIVM"/>
					<meta property="og:article:tag" content="GGD"/>
					<meta property="og:article:tag" content="Erasmus MC"/>
					<meta property="og:article:tag" content="Ikazia Ziekenhuis"/>
					<meta property="og:article:tag" content="Maasstad Ziekenhuis"/>
					<meta property="og:article:tag" content="IJsselland Ziekenhuis"/>
					<meta property="og:article:tag" content="Albert Schweitzer"/>
					<meta property="og:article:tag" content="Beatrixziekenhuis"/>
					<meta property="og:article:tag" content="Franciscus Gasthuis"/>
					<meta property="og:article:tag" content="Franciscus Vlietland"/>
					<meta property="og:article:tag" content="Rotterdam"/>
					<meta property="og:article:tag" content="Rijnmond"/>
					<meta property="og:article:tag" content="Zuid-Holland"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/opener/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/opener/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Meer aanmeldingen voor Pabo, opleidingen denken vanwege coronacrisis; volg alle updates van maandag 29 juni"/>
	<meta name="twitter:description" content="In dit liveblog houden we je op de hoogte van alle ontwikkelingen rond het coronavirus van maandag 29 juni."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/opener/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.20.33808"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.45.20.33808" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
				<li>
					<a href="/rijnmond-helpt" onClick="handleClickEvent(&#39;Head&#39;, &#39;Rijnmond Helpt&#39;)" title="Rijnmond Helpt">Rijnmond Helpt</a>
				</li>
				<li>
					<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="8d1286ac-164d-460f-a170-f7d533fcf062" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f44e8c92-f5ce-4377-808d-8ba34e83684f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="322997ea-b27f-4b4b-8ffb-21c9962c6420" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="9c077330-2d41-43f8-8fb7-1e1c4a3a6ad0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
			<li class="mainnav-item">
				<a href="/rijnmond-helpt" onClick="handleClickEvent(&#39;Head&#39;, &#39;Rijnmond Helpt&#39;)" title="Rijnmond Helpt">Rijnmond Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/196792/Meer-aanmeldingen-voor-Pabo-opleidingen-denken-vanwege-coronacrisis-volg-alle-updates-van-maandag-29-juni"},"headline":"Meer aanmeldingen voor Pabo, opleidingen denken vanwege coronacrisis; volg alle updates van maandag 29 juni","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/opener/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2","width":770,"height":433},"datePublished":"2020-06-29T10:55:00+02:00","dateModified":"2020-06-29T10:55:08.3786172+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"In dit liveblog houden we je op de hoogte van alle ontwikkelingen rond het coronavirus van maandag 29 juni. Klik hier voor alle updates van zondag 28 juni.&#8226; Er zijn inmiddels zeker 6105 mensen in Nederland overleden aan het coronavirus, het aantal personen dat in het ziekenhuis is opgenomen (geweest) stond zondag op 11.871.&#8226; Stichting Jarige Job heeft het steeds drukker, omdat steeds minder ouders vanwege de coronacrisis in staat zijn een cadeautje te kopen.&#8226;&nbsp;Pabo's hebben voor komend schooljaar meer aanmeldingen gekregen. De lerarenopleidingen denken dat dit komt door de coronacrisis. "}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fzt45" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Meer+aanmeldingen+voor+Pabo%2c+opleidingen+denken+vanwege+coronacrisis%3b+volg+alle+updates+van+maandag+29+juni&url=https%3a%2f%2frtvr.nl%2fzt45" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fzt45&title=Meer+aanmeldingen+voor+Pabo%2c+opleidingen+denken+vanwege+coronacrisis%3b+volg+alle+updates+van+maandag+29+juni" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Meer%20aanmeldingen%20voor%20Pabo%2c%20opleidingen%20denken%20vanwege%20coronacrisis%3b%20volg%20alle%20updates%20van%20maandag%2029%20juni https%3a%2f%2frtvr.nl%2fzt45" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/zt45" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 29 jun 2020, 10:55" datetime="2020-06-29T10:55:00.0000000+02:00">
								maandag 29 juni 2020, 10:55
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fzt45" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Meer+aanmeldingen+voor+Pabo%2c+opleidingen+denken+vanwege+coronacrisis%3b+volg+alle+updates+van+maandag+29+juni&url=https%3a%2f%2frtvr.nl%2fzt45" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fzt45&title=Meer+aanmeldingen+voor+Pabo%2c+opleidingen+denken+vanwege+coronacrisis%3b+volg+alle+updates+van+maandag+29+juni" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Meer%20aanmeldingen%20voor%20Pabo%2c%20opleidingen%20denken%20vanwege%20coronacrisis%3b%20volg%20alle%20updates%20van%20maandag%2029%20juni https%3a%2f%2frtvr.nl%2fzt45" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/zt45" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Meer aanmeldingen voor Pabo, opleidingen denken vanwege coronacrisis; volg alle updates van maandag 29 juni
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/opener/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/opener/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" title="" alt="" />
							</a>

							<img src="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/opener/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2"
								 alt=""
								 title=""
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						In dit liveblog houden we je op de hoogte van alle ontwikkelingen rond het coronavirus van maandag 29 juni.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Klik <a href="https://www.rijnmond.nl/nieuws/196770/Terugkijken-het-coronanieuws-van-zondag-28-juni"><u></u><u>hier</u></a> voor alle updates van zondag 28 juni.</p><p><br>&#8226; Er zijn inmiddels <a href="https://www.rijnmond.nl/nieuws/196777/RIVM-geen-nieuwe-coronadoden-drie-ziekenhuisopnames"><u></u><u>zeker 6105 mensen in Nederland overleden aan het coronavirus</u></a>, het aantal personen dat in het ziekenhuis is opgenomen (geweest) stond zondag op 11.871.</p><p>&#8226; <a href="https://www.rijnmond.nl/nieuws/196784/Stormloop-op-pakketten-Stichting-Jarige-Job-door-coronacrisis"><u></u><u>Stichting Jarige Job heeft het steeds drukker</u></a>, omdat steeds minder ouders vanwege de coronacrisis in staat zijn een cadeautje te kopen.</p><p>&#8226;&nbsp;Pabo's hebben voor komend schooljaar meer aanmeldingen gekregen. De lerarenopleidingen denken dat dit komt door de coronacrisis.<div class="inlinemedia inlinemedia-24liveblog" data-vendor="24liveblog" data-accept='<div id="LB24_LIVE_CONTENT" data-url="https://embed.24liveblog.com/" data-eid="2555005094846413126"></div><script src="https://cdn.24liveblog.com/polyfill.min.js"></script><script src="https://cdn.24liveblog.com/live-js/js/24.js"></script>'></div></p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/dossier/coronavirus" class="tag">coronavirus</a>
										<a href="/tag/Gezondheidszorg" class="tag">Gezondheidszorg</a>
										<a href="/tag/RIVM" class="tag">RIVM</a>
										<a href="/tag/GGD" class="tag">GGD</a>
										<a href="/tag/Erasmus%20MC" class="tag">Erasmus MC</a>
										<a href="/tag/Ikazia%20Ziekenhuis" class="tag">Ikazia Ziekenhuis</a>
										<a href="/tag/Maasstad%20Ziekenhuis" class="tag">Maasstad Ziekenhuis</a>
										<a href="/tag/IJsselland%20Ziekenhuis" class="tag">IJsselland Ziekenhuis</a>
										<a href="/tag/Albert%20Schweitzer" class="tag">Albert Schweitzer</a>
										<a href="/tag/Beatrixziekenhuis" class="tag">Beatrixziekenhuis</a>
										<a href="/tag/Franciscus%20Gasthuis" class="tag">Franciscus Gasthuis</a>
										<a href="/tag/Franciscus%20Vlietland" class="tag">Franciscus Vlietland</a>
										<a href="/regio/rotterdam" class="tag">Rotterdam</a>
										<a href="/tag/Rijnmond" class="tag">Rijnmond</a>
										<a href="/tag/Zuid-Holland" class="tag">Zuid-Holland</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fzt45" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Meer+aanmeldingen+voor+Pabo%2c+opleidingen+denken+vanwege+coronacrisis%3b+volg+alle+updates+van+maandag+29+juni&url=https%3a%2f%2frtvr.nl%2fzt45" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fzt45&title=Meer+aanmeldingen+voor+Pabo%2c+opleidingen+denken+vanwege+coronacrisis%3b+volg+alle+updates+van+maandag+29+juni" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Meer%20aanmeldingen%20voor%20Pabo%2c%20opleidingen%20denken%20vanwege%20coronacrisis%3b%20volg%20alle%20updates%20van%20maandag%2029%20juni https%3a%2f%2frtvr.nl%2fzt45" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/zt45" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c59986577dd4432797e718c8ccb4045e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg visible-sm visible-xs" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/rijnmond-helpt" title="Rijnmond Helpt" onclick="handleClickEvent('TeaserClick', '/rijnmond-helpt');">
				<img alt="Rijnmond Helpt" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/20200406_rijnmondhelpt_teaser.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/196781/13-jarige-jongen-slachtoffer-van-steekpartij-in-winkelcentrum-Zuidplein" title="13-jarige jongen slachtoffer van steekpartij in winkelcentrum Zuidplein">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196781" data-url="/nieuws/196781/13-jarige-jongen-slachtoffer-van-steekpartij-in-winkelcentrum-Zuidplein">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: JBMedia" data-biggerthumb="https://imgr.rgcdn.nl/ef4036f7b09a4099b41f5b9109c4cdb1/biggerthumb/Foto-JBMedia.jpg?v=krsT54vWSaM078x-jFE8Bw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ef4036f7b09a4099b41f5b9109c4cdb1/thumb/Foto-JBMedia.jpg?v=krsT54vWSaM078x-jFE8Bw2" src="https://imgr.rgcdn.nl/ef4036f7b09a4099b41f5b9109c4cdb1/thumb/Foto-JBMedia.jpg?v=krsT54vWSaM078x-jFE8Bw2" title="Foto: JBMedia" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					13-jarige jongen slachtoffer van steekpartij in winkelcentrum Zuidplein
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196766/Arrestatie-in-Brielle-voor-coronarellen-in-Den-Haag" title="Arrestatie in Brielle voor coronarellen in Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196766" data-url="/nieuws/196766/Arrestatie-in-Brielle-voor-coronarellen-in-Den-Haag">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto" data-biggerthumb="https://imgr.rgcdn.nl/c2c7b2a6083442d2b84905fa12e3d2f5/biggerthumb/Archieffoto.jpg?v=-OGFr2N9hEctSMERhR84Hg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c2c7b2a6083442d2b84905fa12e3d2f5/thumb/Archieffoto.jpg?v=-OGFr2N9hEctSMERhR84Hg2" src="https://imgr.rgcdn.nl/c2c7b2a6083442d2b84905fa12e3d2f5/thumb/Archieffoto.jpg?v=-OGFr2N9hEctSMERhR84Hg2" title="Archieffoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arrestatie in Brielle voor coronarellen in Den Haag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196768/Aantal-coronabesmettingen-in-verpleeghuis-De-Tweemaster-in-Maassluis-loopt-op-naar-25" title="Aantal coronabesmettingen in verpleeghuis De Tweemaster in Maassluis loopt op naar 25">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196768" data-url="/nieuws/196768/Aantal-coronabesmettingen-in-verpleeghuis-De-Tweemaster-in-Maassluis-loopt-op-naar-25">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgr.rgcdn.nl/5be042f4e01f496e8bb345c167faf265/biggerthumb/Foto-Pixabay.jpg?v=NuFnE98fUMO5XIfukUZKJw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5be042f4e01f496e8bb345c167faf265/thumb/Foto-Pixabay.jpg?v=NuFnE98fUMO5XIfukUZKJw2" src="https://imgr.rgcdn.nl/5be042f4e01f496e8bb345c167faf265/thumb/Foto-Pixabay.jpg?v=NuFnE98fUMO5XIfukUZKJw2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aantal coronabesmettingen in verpleeghuis De Tweemaster in Maassluis loopt op naar 25
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196782/Stroomstoring-treft-centrum-van-Rotterdam" title="Stroomstoring treft centrum van Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196782" data-url="/nieuws/196782/Stroomstoring-treft-centrum-van-Rotterdam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/af515e0ec62c447c834542401b356d9e/biggerthumb/Foto-MediaTV.jpg?v=z94Z5MBerIrR1rAK0MV_AA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/af515e0ec62c447c834542401b356d9e/thumb/Foto-MediaTV.jpg?v=z94Z5MBerIrR1rAK0MV_AA2" src="https://imgr.rgcdn.nl/af515e0ec62c447c834542401b356d9e/thumb/Foto-MediaTV.jpg?v=z94Z5MBerIrR1rAK0MV_AA2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stroomstoring treft centrum van Rotterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196775/Actiegroep-plakt-bananen-op-Rotterdamse-rechtbank" title="Actiegroep plakt bananen op Rotterdamse rechtbank">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196775" data-url="/nieuws/196775/Actiegroep-plakt-bananen-op-Rotterdamse-rechtbank">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV (Joey Heijstek)" data-biggerthumb="https://imgr.rgcdn.nl/8ddfd962d17d46e39ec9c5fa305927ff/biggerthumb/Foto-MediaTV-Joey-Heijstek.jpg?v=b0CsDAAs7KB6JR8vTUqGrA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8ddfd962d17d46e39ec9c5fa305927ff/thumb/Foto-MediaTV-Joey-Heijstek.jpg?v=b0CsDAAs7KB6JR8vTUqGrA2" src="https://imgr.rgcdn.nl/8ddfd962d17d46e39ec9c5fa305927ff/thumb/Foto-MediaTV-Joey-Heijstek.jpg?v=b0CsDAAs7KB6JR8vTUqGrA2" title="Foto: MediaTV (Joey Heijstek)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Actiegroep plakt bananen op Rotterdamse rechtbank
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/196794/Liveblog-Roy-B-ontkent-Orlando-Boldewijn-iets-te-hebben-aangedaan" title="Liveblog: Roy B. ontkent Orlando Boldewijn iets te hebben aangedaan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196794" data-url="/nieuws/196794/Liveblog-Roy-B-ontkent-Orlando-Boldewijn-iets-te-hebben-aangedaan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Orlando Boldewijn" data-biggerthumb="https://imgr.rgcdn.nl/23a2b46c6c2b4bb1a2853600a27722ef/biggerthumb/Orlando-Boldewijn.jpg?v=RSK84OFhcNAxqV4dfe9Jrw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/23a2b46c6c2b4bb1a2853600a27722ef/thumb/Orlando-Boldewijn.jpg?v=RSK84OFhcNAxqV4dfe9Jrw2" src="https://imgr.rgcdn.nl/23a2b46c6c2b4bb1a2853600a27722ef/thumb/Orlando-Boldewijn.jpg?v=RSK84OFhcNAxqV4dfe9Jrw2" title="Orlando Boldewijn" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog: Roy B. ontkent Orlando Boldewijn iets te hebben aangedaan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196788/Vrouw-gewond-bij-steekpartij-in-Rotterdam-Feijenoord" title="Vrouw gewond bij steekpartij in Rotterdam-Feijenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196788" data-url="/nieuws/196788/Vrouw-gewond-bij-steekpartij-in-Rotterdam-Feijenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/70ec385c21d54c4fa59eddf04c2a6adf/biggerthumb/Foto-MediaTV.jpg?v=rM_Kxe1WPi3ac2WxgiQ_hA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/70ec385c21d54c4fa59eddf04c2a6adf/thumb/Foto-MediaTV.jpg?v=rM_Kxe1WPi3ac2WxgiQ_hA2" src="https://imgr.rgcdn.nl/70ec385c21d54c4fa59eddf04c2a6adf/thumb/Foto-MediaTV.jpg?v=rM_Kxe1WPi3ac2WxgiQ_hA2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw gewond bij steekpartij in Rotterdam-Feijenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196780/Werk-van-Rotterdamse-gebiedscommissies-blijkt-niet-eervol-Het-wordt-niet-serieus-genomen" title="Werk van Rotterdamse gebiedscommissies blijkt niet eervol: &#39;Het wordt niet serieus genomen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196780" data-url="/nieuws/196780/Werk-van-Rotterdamse-gebiedscommissies-blijkt-niet-eervol-Het-wordt-niet-serieus-genomen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het bouwen van flats aan de Parkhaven was één van de punten van de gebiedscommissie" data-biggerthumb="https://imgr.rgcdn.nl/0d40742da8534b40bc52e3b92c97c7bf/biggerthumb/Het-bouwen-van-flats-aan-de-Parkhaven-was-een-van-de-punten-van-de-gebiedscommissie.jpg?v=DFjjE3TB4pv4XFUbbuX4Hg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0d40742da8534b40bc52e3b92c97c7bf/thumb/Het-bouwen-van-flats-aan-de-Parkhaven-was-een-van-de-punten-van-de-gebiedscommissie.jpg?v=DFjjE3TB4pv4XFUbbuX4Hg2" src="https://imgr.rgcdn.nl/0d40742da8534b40bc52e3b92c97c7bf/thumb/Het-bouwen-van-flats-aan-de-Parkhaven-was-een-van-de-punten-van-de-gebiedscommissie.jpg?v=DFjjE3TB4pv4XFUbbuX4Hg2" title="Het bouwen van flats aan de Parkhaven was één van de punten van de gebiedscommissie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Werk van Rotterdamse gebiedscommissies blijkt niet eervol: &#39;Het wordt niet serieus genomen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196792/Meer-aanmeldingen-voor-Pabo-opleidingen-denken-vanwege-coronacrisis-volg-alle-updates-van-maandag-29-juni" title="Meer aanmeldingen voor Pabo, opleidingen denken vanwege coronacrisis; volg alle updates van maandag 29 juni">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196792" data-url="/nieuws/196792/Meer-aanmeldingen-voor-Pabo-opleidingen-denken-vanwege-coronacrisis-volg-alle-updates-van-maandag-29-juni">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/biggerthumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/thumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" src="https://imgr.rgcdn.nl/7ce1392031114ef8bd22ed390af37642/thumb/20200302_liveblog_corona_200302b_78031080B785A17DC125851F004998C4.jpg?v=A0oArEQQzlKbJvlBOIyhmA2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meer aanmeldingen voor Pabo, opleidingen denken vanwege coronacrisis; volg alle updates van maandag 29 juni
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196793/Radio-Rijnmond-op-45-toeren-welke-plaat-kies-jij" title="Radio Rijnmond op 45 toeren: welke plaat kies jij?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196793" data-url="/nieuws/196793/Radio-Rijnmond-op-45-toeren-welke-plaat-kies-jij">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Welke single haal jij uit de koffer van Reint Jan?" data-biggerthumb="https://imgr.rgcdn.nl/7a813819c6f84c2f97a8e7e96573f764/biggerthumb/Welke-single-haal-jij-uit-de-koffer-van-Reint-Jan.jpg?v=MQQq3HzJJajMLwf5gkroaw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7a813819c6f84c2f97a8e7e96573f764/thumb/Welke-single-haal-jij-uit-de-koffer-van-Reint-Jan.jpg?v=MQQq3HzJJajMLwf5gkroaw2" src="https://imgr.rgcdn.nl/7a813819c6f84c2f97a8e7e96573f764/thumb/Welke-single-haal-jij-uit-de-koffer-van-Reint-Jan.jpg?v=MQQq3HzJJajMLwf5gkroaw2" title="Welke single haal jij uit de koffer van Reint Jan?" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Radio Rijnmond op 45 toeren: welke plaat kies jij?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/196769/Controversieel-en-openhartig-Marco-Boogers-spreekt-na-drie-jaar-over-de-enge-voetbalwereld-en-wil-oude-liefde-FC-Dordrecht-adviseren" title="Controversieel en openhartig: Marco Boogers spreekt na drie jaar over de &#39;enge voetbalwereld&#39; en wil oude liefde FC Dordrecht adviseren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196769" data-url="/nieuws/196769/Controversieel-en-openhartig-Marco-Boogers-spreekt-na-drie-jaar-over-de-enge-voetbalwereld-en-wil-oude-liefde-FC-Dordrecht-adviseren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marco Boogers: inmiddels zakenman, maar nog wel met een zwak voor FC Dordrecht" data-biggerthumb="https://imgr.rgcdn.nl/1194558c13f34d358bfcdfd9d4395ef0/biggerthumb/Marco-Boogers-inmiddels-zakenman-maar-nog-wel-met-een-zwak-voor-FC-Dordrecht.jpg?v=1G7D6PFPpOnnArMwE0T4vw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1194558c13f34d358bfcdfd9d4395ef0/thumb/Marco-Boogers-inmiddels-zakenman-maar-nog-wel-met-een-zwak-voor-FC-Dordrecht.jpg?v=1G7D6PFPpOnnArMwE0T4vw2" src="https://imgr.rgcdn.nl/1194558c13f34d358bfcdfd9d4395ef0/thumb/Marco-Boogers-inmiddels-zakenman-maar-nog-wel-met-een-zwak-voor-FC-Dordrecht.jpg?v=1G7D6PFPpOnnArMwE0T4vw2" title="Marco Boogers: inmiddels zakenman, maar nog wel met een zwak voor FC Dordrecht" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Controversieel en openhartig: Marco Boogers spreekt na drie jaar over de &#39;enge voetbalwereld&#39; en wil oude liefde FC Dordrecht adviseren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196776/FC-Dordrecht-haalt-achtste-speler-in-een-week-binnen" title="FC Dordrecht haalt achtste speler in een week binnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196776" data-url="/nieuws/196776/FC-Dordrecht-haalt-achtste-speler-in-een-week-binnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kevin Vermeulen in zijn Excelsior-periode." data-biggerthumb="https://imgr.rgcdn.nl/ab497499b5e2446bb44b97dd3d0f0026/biggerthumb/Kevin-Vermeulen-in-zijn-Excelsior-periode.jpg?v=etOuyw9LJdfLii_wYx0esQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/ab497499b5e2446bb44b97dd3d0f0026/thumb/Kevin-Vermeulen-in-zijn-Excelsior-periode.jpg?v=etOuyw9LJdfLii_wYx0esQ2" src="https://imgr.rgcdn.nl/ab497499b5e2446bb44b97dd3d0f0026/thumb/Kevin-Vermeulen-in-zijn-Excelsior-periode.jpg?v=etOuyw9LJdfLii_wYx0esQ2" title="Kevin Vermeulen in zijn Excelsior-periode." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Dordrecht haalt achtste speler in een week binnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196745/Orkun-Kokcu-verlengt-contract-bij-Feyenoord-met-twee-jaar" title="Orkun K&#246;k&#231;&#252; verlengt contract bij Feyenoord met twee jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196745" data-url="/nieuws/196745/Orkun-Kokcu-verlengt-contract-bij-Feyenoord-met-twee-jaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/d499228d8e2447ab9a24cb8ac30d2577/biggerthumb/Foto-VK-Sportphoto.jpg?v=8PJ90osoZl9y6gP2LL9gag2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d499228d8e2447ab9a24cb8ac30d2577/thumb/Foto-VK-Sportphoto.jpg?v=8PJ90osoZl9y6gP2LL9gag2" src="https://imgr.rgcdn.nl/d499228d8e2447ab9a24cb8ac30d2577/thumb/Foto-VK-Sportphoto.jpg?v=8PJ90osoZl9y6gP2LL9gag2" title="Foto: VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Orkun K&#246;k&#231;&#252; verlengt contract bij Feyenoord met twee jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196735/Publiek-in-De-Kuip-en-nieuwe-spitsen-Sparta-in-Rijnmond-Sport" title="Publiek in De Kuip en nieuwe spitsen Sparta in Rijnmond Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196735" data-url="/nieuws/196735/Publiek-in-De-Kuip-en-nieuwe-spitsen-Sparta-in-Rijnmond-Sport">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sinclair Bischop" data-biggerthumb="https://imgr.rgcdn.nl/94444fcc6d5447168350bf513877f482/biggerthumb/Sinclair-Bischop.jpg?v=95rDHc0dZ1NZWnVuxIAYUA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/94444fcc6d5447168350bf513877f482/thumb/Sinclair-Bischop.jpg?v=95rDHc0dZ1NZWnVuxIAYUA2" src="https://imgr.rgcdn.nl/94444fcc6d5447168350bf513877f482/thumb/Sinclair-Bischop.jpg?v=95rDHc0dZ1NZWnVuxIAYUA2" title="Sinclair Bischop" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Publiek in De Kuip en nieuwe spitsen Sparta in Rijnmond Sport
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196725/KNVB-eredivisie-start-op-12-september-eerste-divisie-begint-eind-augustus-al" title="KNVB: eredivisie start op 12 september, eerste divisie begint eind augustus al">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196725" data-url="/nieuws/196725/KNVB-eredivisie-start-op-12-september-eerste-divisie-begint-eind-augustus-al">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="KNVB-directeur Eric Gudde" data-biggerthumb="https://imgr.rgcdn.nl/979ffacd43ee455fbe7d5d5e1003f136/biggerthumb/KNVB-directeur-Eric-Gudde.jpg?v=sDiPZIzIPyWxCy0sTduzrw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/979ffacd43ee455fbe7d5d5e1003f136/thumb/KNVB-directeur-Eric-Gudde.jpg?v=sDiPZIzIPyWxCy0sTduzrw2" src="https://imgr.rgcdn.nl/979ffacd43ee455fbe7d5d5e1003f136/thumb/KNVB-directeur-Eric-Gudde.jpg?v=sDiPZIzIPyWxCy0sTduzrw2" title="KNVB-directeur Eric Gudde" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KNVB: eredivisie start op 12 september, eerste divisie begint eind augustus al
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Als de sirene gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download onze app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://m1.mailplus.nl/wprjmfDa6Ri4-1057-40743" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Audio nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kies een Voice Over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.20.33808"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#c59986577dd4432797e718c8ccb4045e', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '196792', 'Meer aanmeldingen voor Pabo, opleidingen denken vanwege coronacrisis; volg alle updates van maandag 29 juni', '2020-06-29T10:55:00.0000000+02:00', 'Rijnmond', 'news', 'Nieuws,coronavirus,Gezondheidszorg,RIVM,GGD,Erasmus MC,Ikazia Ziekenhuis,Maasstad Ziekenhuis,IJsselland Ziekenhuis,Albert Schweitzer,Beatrixziekenhuis,Franciscus Gasthuis,Franciscus Vlietland,Rotterdam,Rijnmond,Zuid-Holland');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>