<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Man die al rijdend vrouw mishandelde voorlopig vrij - Rijnmond</title>
	<meta name="description" content="De man die deze week al rijdend in een auto een vrouw mishandelde, is op voorwaarden vrijgelaten. Dat heeft de rechter-commissaris bepaald. De 33-jarige Rotterdammer reed maandag tegen een boom op de Beukendaal in Rotterdam-Vreewijk. Agenten die ter plaatse kwamen, troffen de mishandelde vrouw aan." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws,rotterdam-vreewijk,mishandeling" />
	<meta name="url-path" content="/nieuws/196950/Man-die-al-rijdend-vrouw-mishandelde-voorlopig-vrij" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.31.33860" />
		<link rel="canonical" href="/nieuws/196950/Man-die-al-rijdend-vrouw-mishandelde-voorlopig-vrij" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/196950/Man-die-al-rijdend-vrouw-mishandelde-voorlopig-vrij" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.45.31.33860" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.31.33860" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.31.33860" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/196950" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="196950" />
		
	

		<meta property="og:title" content="Man die al rijdend vrouw mishandelde voorlopig vrij"/>
		<meta property="og:description" content="De man die deze week al rijdend in een auto een vrouw mishandelde, is op voorwaarden vrijgelaten. Dat heeft de rechter-commissaris bepaald. De 33-jarige Rotterdammer reed maandag tegen een boom op de Beukendaal in Rotterdam-Vreewijk. Agenten die ter plaatse kwamen, troffen de mishandelde vrouw aan."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/196950/Man-die-al-rijdend-vrouw-mishandelde-voorlopig-vrij"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="Rotterdam-Vreewijk"/>
					<meta property="og:article:tag" content="Mishandeling"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/369090c571cd4e7090e742dad4db8eaf/opener/Foto-MediaTV.jpg?v=nbZMAIa0fA-YKDByloZvUw2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/369090c571cd4e7090e742dad4db8eaf/opener/Foto-MediaTV.jpg?v=nbZMAIa0fA-YKDByloZvUw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Man die al rijdend vrouw mishandelde voorlopig vrij"/>
	<meta name="twitter:description" content="De man die deze week al rijdend in een auto een vrouw mishandelde, is op voorwaarden vrijgelaten. Dat heeft de rechter-commissaris bepaald. De 33-jarige Rotterdammer reed maandag tegen een boom op de Beukendaal in Rotterdam-Vreewijk. Agenten die ter plaatse kwamen, troffen de mishandelde vrouw aan."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/369090c571cd4e7090e742dad4db8eaf/opener/Foto-MediaTV.jpg?v=nbZMAIa0fA-YKDByloZvUw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.31.33860"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.45.31.33860" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 20&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
				<li>
					<a href="/rijnmond-helpt" onClick="handleClickEvent(&#39;Head&#39;, &#39;Rijnmond Helpt&#39;)" title="Rijnmond Helpt">Rijnmond Helpt</a>
				</li>
				<li>
					<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" title="Corona">Corona</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="a94d50cd-2643-497f-b303-cf609a1d33e9" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Coronavirus&#39;)" title="Coronavirus">Coronavirus</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="74005daf-0489-4c3f-9c91-2efba31e1e38" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="59705869-754d-4dbf-a06c-29d6915b21c0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="737b6264-6db8-4ca5-922b-59df641ab8ca" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
			<li class="mainnav-item">
				<a href="/rijnmond-helpt" onClick="handleClickEvent(&#39;Head&#39;, &#39;Rijnmond Helpt&#39;)" title="Rijnmond Helpt">Rijnmond Helpt</a>
			</li>
			<li class="mainnav-item">
				<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;Head&#39;, &#39;Corona&#39;)" title="Corona">Corona</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/196950/Man-die-al-rijdend-vrouw-mishandelde-voorlopig-vrij"},"headline":"Man die al rijdend vrouw mishandelde voorlopig vrij","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/369090c571cd4e7090e742dad4db8eaf/opener/Foto-MediaTV.jpg?v=nbZMAIa0fA-YKDByloZvUw2","width":770,"height":433},"datePublished":"2020-07-03T17:57:56+02:00","dateModified":"2020-07-03T17:57:58.6875653+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"De man die deze week al rijdend in een auto een vrouw mishandelde, is op voorwaarden vrijgelaten. Dat heeft de rechter-commissaris bepaald. De 33-jarige Rotterdammer reed maandag tegen een boom op de Beukendaal in Rotterdam-Vreewijk. Agenten die ter plaatse kwamen, troffen de mishandelde vrouw aan. Zij werd met een traumahelikopter met onbekende verwondingen naar het ziekenhuis overgebracht. De Rotterdammer sloeg op de vlucht na het ongeluk, maar maandagavond meldde hij zich alsnog bij de politie.De man moet nu uit de buurt van het slachtoffer blijven. Naast het contactverbod heeft hij een meldplicht bij de reclassering en moet hij meewerken aan een psychologisch onderzoek. Als hij zich niet aan de voorwaarden houdt, moet hij de cel weer in. "}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fAkxI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Man+die+al+rijdend+vrouw+mishandelde+voorlopig+vrij&url=https%3a%2f%2frtvr.nl%2fAkxI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fAkxI&title=Man+die+al+rijdend+vrouw+mishandelde+voorlopig+vrij" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Man%20die%20al%20rijdend%20vrouw%20mishandelde%20voorlopig%20vrij https%3a%2f%2frtvr.nl%2fAkxI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/AkxI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 3 jul 2020, 17:57" datetime="2020-07-03T17:57:56.0000000+02:00">
								vrijdag 3 juli 2020, 17:57
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fAkxI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Man+die+al+rijdend+vrouw+mishandelde+voorlopig+vrij&url=https%3a%2f%2frtvr.nl%2fAkxI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fAkxI&title=Man+die+al+rijdend+vrouw+mishandelde+voorlopig+vrij" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Man%20die%20al%20rijdend%20vrouw%20mishandelde%20voorlopig%20vrij https%3a%2f%2frtvr.nl%2fAkxI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/AkxI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Man die al rijdend vrouw mishandelde voorlopig vrij
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/369090c571cd4e7090e742dad4db8eaf/opener/Foto-MediaTV.jpg?v=nbZMAIa0fA-YKDByloZvUw2"
							   data-toggle="lightbox"
							   data-title="Foto: MediaTV"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/369090c571cd4e7090e742dad4db8eaf/opener/Foto-MediaTV.jpg?v=nbZMAIa0fA-YKDByloZvUw2" title="Foto: MediaTV" alt="Foto: MediaTV" />
							</a>

							<img src="https://imgr.rgcdn.nl/369090c571cd4e7090e742dad4db8eaf/opener/Foto-MediaTV.jpg?v=nbZMAIa0fA-YKDByloZvUw2"
								 alt="Foto: MediaTV"
								 title="Foto: MediaTV"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Foto: MediaTV</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						De man die deze week al rijdend in een auto een vrouw mishandelde, is op voorwaarden vrijgelaten. Dat heeft de rechter-commissaris bepaald. De 33-jarige Rotterdammer reed maandag tegen een boom op de Beukendaal in Rotterdam-Vreewijk. Agenten die ter plaatse kwamen, troffen de mishandelde vrouw aan.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Zij werd met een traumahelikopter met onbekende verwondingen naar het ziekenhuis overgebracht. De Rotterdammer sloeg op de vlucht na het ongeluk, maar maandagavond meldde hij zich alsnog bij de politie.<div class="read-more">Lees ook: <a href="http://www.rijnmond.nl/nieuws/196813/Automobilist-mishandelt-al-rijdend-vrouw-op-achterbank-en-knalt-tegen-boom" title="Automobilist mishandelt al rijdend vrouw op achterbank en knalt tegen boom">Automobilist mishandelt al rijdend vrouw op achterbank en knalt tegen boom</a></div></p><p>De man moet nu uit de buurt van het slachtoffer blijven. Naast het contactverbod heeft hij een meldplicht bij de reclassering en moet hij meewerken aan een psychologisch onderzoek. Als hij zich niet aan de voorwaarden houdt, moet hij de cel weer in.</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/Rotterdam-Vreewijk" class="tag">Rotterdam-Vreewijk</a>
										<a href="/tag/Mishandeling" class="tag">Mishandeling</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fAkxI" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Man+die+al+rijdend+vrouw+mishandelde+voorlopig+vrij&url=https%3a%2f%2frtvr.nl%2fAkxI" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fAkxI&title=Man+die+al+rijdend+vrouw+mishandelde+voorlopig+vrij" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Man%20die%20al%20rijdend%20vrouw%20mishandelde%20voorlopig%20vrij https%3a%2f%2frtvr.nl%2fAkxI" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/AkxI" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="e9006c6c2a424123a13ef040c83bdb5d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg visible-sm visible-xs" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/vacature-lid-raad-van-toezicht" title="Vacature Raad van Toezicht" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/vacature-lid-raad-van-toezicht');">
				<img alt="Vacature Raad van Toezicht" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/vacature_rvt.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/196900/Politie-vindt-400-duizend-euro-na-klacht-over-stankoverlast" title="Politie vindt 400 duizend euro na klacht over stankoverlast">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196900" data-url="/nieuws/196900/Politie-vindt-400-duizend-euro-na-klacht-over-stankoverlast">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: politie" data-biggerthumb="https://imgr.rgcdn.nl/1e331038aa7c46a89a803c408b66ad1c/biggerthumb/Foto-politie.jpg?v=pFVEB7QfaG0LsBTleNLu-g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/1e331038aa7c46a89a803c408b66ad1c/thumb/Foto-politie.jpg?v=pFVEB7QfaG0LsBTleNLu-g2" src="https://imgr.rgcdn.nl/1e331038aa7c46a89a803c408b66ad1c/thumb/Foto-politie.jpg?v=pFVEB7QfaG0LsBTleNLu-g2" title="Foto: politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie vindt 400 duizend euro na klacht over stankoverlast
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196888/Cocainehandel-reden-inval-politie-in-Berkel-en-Rodenrijs" title="Coca&#239;nehandel reden inval politie in Berkel en Rodenrijs">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196888" data-url="/nieuws/196888/Cocainehandel-reden-inval-politie-in-Berkel-en-Rodenrijs">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Spa Media" data-biggerthumb="https://imgr.rgcdn.nl/0d7725114ed44b8db6ebf7cbe7ca14c4/biggerthumb/Foto-Spa-Media.jpg?v=E12Hs--glOp6u-OQlLWL0A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0d7725114ed44b8db6ebf7cbe7ca14c4/thumb/Foto-Spa-Media.jpg?v=E12Hs--glOp6u-OQlLWL0A2" src="https://imgr.rgcdn.nl/0d7725114ed44b8db6ebf7cbe7ca14c4/thumb/Foto-Spa-Media.jpg?v=E12Hs--glOp6u-OQlLWL0A2" title="Foto: Spa Media" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coca&#239;nehandel reden inval politie in Berkel en Rodenrijs
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196895/Liveblog-teruglezen-Ambtenaar-sluisde-vier-tot-zeven-ton-naar-eigen-rekening" title="Liveblog teruglezen: &#39;Ambtenaar sluisde vier tot zeven ton naar eigen rekening&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196895" data-url="/nieuws/196895/Liveblog-teruglezen-Ambtenaar-sluisde-vier-tot-zeven-ton-naar-eigen-rekening">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="stadhuis Rotterdam | Foto: Rick Huijzer" data-biggerthumb="https://imgr.rgcdn.nl/03a80bfaf81b4dcebaaa6bcf2685620f/biggerthumb/stadhuis-Rotterdam-Foto-Rick-Huijzer.jpg?v=AKJfLF9zEAgsoadu9lPSyA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/03a80bfaf81b4dcebaaa6bcf2685620f/thumb/stadhuis-Rotterdam-Foto-Rick-Huijzer.jpg?v=AKJfLF9zEAgsoadu9lPSyA2" src="https://imgr.rgcdn.nl/03a80bfaf81b4dcebaaa6bcf2685620f/thumb/stadhuis-Rotterdam-Foto-Rick-Huijzer.jpg?v=AKJfLF9zEAgsoadu9lPSyA2" title="stadhuis Rotterdam | Foto: Rick Huijzer" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog teruglezen: &#39;Ambtenaar sluisde vier tot zeven ton naar eigen rekening&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196912/Kerstmarkt-Dordrecht-opnieuw-afgelast" title="Kerstmarkt Dordrecht opnieuw afgelast">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196912" data-url="/nieuws/196912/Kerstmarkt-Dordrecht-opnieuw-afgelast">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: archief" data-biggerthumb="https://imgr.rgcdn.nl/39f4718f5fb84ebf89fac5c936f4e806/biggerthumb/Foto-archief.jpg?v=S3CcufMeEMrCIjAAGUMGJA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/39f4718f5fb84ebf89fac5c936f4e806/thumb/Foto-archief.jpg?v=S3CcufMeEMrCIjAAGUMGJA2" src="https://imgr.rgcdn.nl/39f4718f5fb84ebf89fac5c936f4e806/thumb/Foto-archief.jpg?v=S3CcufMeEMrCIjAAGUMGJA2" title="Foto: archief" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kerstmarkt Dordrecht opnieuw afgelast
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196893/Steeds-meer-Rotterdammers-van-Zuid-blijven-op-Zuid" title="Steeds meer Rotterdammers &#39;van Zuid&#39; blijven op Zuid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196893" data-url="/nieuws/196893/Steeds-meer-Rotterdammers-van-Zuid-blijven-op-Zuid">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Laan op Zuid van de toekomst. Bron: Powerhouse Company." data-biggerthumb="https://imgr.rgcdn.nl/7f85b27335a84a3fa8edc4efddf4349b/biggerthumb/De-Laan-op-Zuid-van-de-toekomst-Bron-Powerhouse-Company.jpg?v=_8kRRFbVFy7v60sP3Qrq2w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7f85b27335a84a3fa8edc4efddf4349b/thumb/De-Laan-op-Zuid-van-de-toekomst-Bron-Powerhouse-Company.jpg?v=_8kRRFbVFy7v60sP3Qrq2w2" src="https://imgr.rgcdn.nl/7f85b27335a84a3fa8edc4efddf4349b/thumb/De-Laan-op-Zuid-van-de-toekomst-Bron-Powerhouse-Company.jpg?v=_8kRRFbVFy7v60sP3Qrq2w2" title="De Laan op Zuid van de toekomst. Bron: Powerhouse Company." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Steeds meer Rotterdammers &#39;van Zuid&#39; blijven op Zuid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/196953/Rioolonderzoek-wijst-uit-speedgebruik-op-Goeree-Overflakkee-bijna-vier-keer-zo-hoog-als-in-Amsterdam" title="Rioolonderzoek wijst uit: speedgebruik op Goeree-Overflakkee bijna vier keer zo hoog als in Amsterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196953" data-url="/nieuws/196953/Rioolonderzoek-wijst-uit-speedgebruik-op-Goeree-Overflakkee-bijna-vier-keer-zo-hoog-als-in-Amsterdam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: archief" data-biggerthumb="https://imgr.rgcdn.nl/8e07bb9e7c2a447086e8fe8e780cd397/biggerthumb/Foto-archief.jpg?v=DhXmrITaoGNIuWJEPphB4A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8e07bb9e7c2a447086e8fe8e780cd397/thumb/Foto-archief.jpg?v=DhXmrITaoGNIuWJEPphB4A2" src="https://imgr.rgcdn.nl/8e07bb9e7c2a447086e8fe8e780cd397/thumb/Foto-archief.jpg?v=DhXmrITaoGNIuWJEPphB4A2" title="Foto: archief" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rioolonderzoek wijst uit: speedgebruik op Goeree-Overflakkee bijna vier keer zo hoog als in Amsterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196945/Koning-Willem-Alexander-steekt-op-Voorne-Putten-boeren-hart-onder-de-riem" title="Koning Willem-Alexander steekt op Voorne-Putten boeren hart onder de riem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196945" data-url="/nieuws/196945/Koning-Willem-Alexander-steekt-op-Voorne-Putten-boeren-hart-onder-de-riem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Koning Willem-Alexander laat zich informeren over de gevolgen van de coronacrisis in de akkerbouw." data-biggerthumb="https://imgr.rgcdn.nl/71f1bee370b24103b836ab95f3038141/biggerthumb/Koning-Willem-Alexander-laat-zich-informeren-over-de-gevolgen-van-de-coronacrisis-in-de-akkerbouw.jpg?v=XiJDM8HYmH0ZjueEWhZANA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/71f1bee370b24103b836ab95f3038141/thumb/Koning-Willem-Alexander-laat-zich-informeren-over-de-gevolgen-van-de-coronacrisis-in-de-akkerbouw.jpg?v=XiJDM8HYmH0ZjueEWhZANA2" src="https://imgr.rgcdn.nl/71f1bee370b24103b836ab95f3038141/thumb/Koning-Willem-Alexander-laat-zich-informeren-over-de-gevolgen-van-de-coronacrisis-in-de-akkerbouw.jpg?v=XiJDM8HYmH0ZjueEWhZANA2" title="Koning Willem-Alexander laat zich informeren over de gevolgen van de coronacrisis in de akkerbouw." />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Koning Willem-Alexander steekt op Voorne-Putten boeren hart onder de riem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196946/Rotterdammer-bestelt-als-nepdirecteur-van-oliemaatschappij-voor-een-ton-aan-sterke-drank-en-eten" title="Rotterdammer bestelt als nepdirecteur van oliemaatschappij voor een ton aan sterke drank en eten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196946" data-url="/nieuws/196946/Rotterdammer-bestelt-als-nepdirecteur-van-oliemaatschappij-voor-een-ton-aan-sterke-drank-en-eten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/b9c49178aa044a4b85a87bac598579cf/biggerthumb/drank_3720CAF77881E7ACC125820D004AB1B9.jpg?v=dB-CPITTeuO9EPbU6nXK2A2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b9c49178aa044a4b85a87bac598579cf/thumb/drank_3720CAF77881E7ACC125820D004AB1B9.jpg?v=dB-CPITTeuO9EPbU6nXK2A2" src="https://imgr.rgcdn.nl/b9c49178aa044a4b85a87bac598579cf/thumb/drank_3720CAF77881E7ACC125820D004AB1B9.jpg?v=dB-CPITTeuO9EPbU6nXK2A2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdammer bestelt als nepdirecteur van oliemaatschappij voor een ton aan sterke drank en eten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196952/Koning-neemt-uitgebreid-de-tijd-voor-familie-Van-der-Poel-in-Abbenbroek" title="Koning neemt uitgebreid de tijd voor familie Van der Poel in Abbenbroek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196952" data-url="/nieuws/196952/Koning-neemt-uitgebreid-de-tijd-voor-familie-Van-der-Poel-in-Abbenbroek">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Koning Willem-Alexander in Abbenbroek" data-biggerthumb="https://imgr.rgcdn.nl/5f10cc4d49244534a9696309275c8e10/biggerthumb/Koning-Willem-Alexander-in-Abbenbroek.jpg?v=YvZ6IEIuJUvbLZbLZZV4iQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5f10cc4d49244534a9696309275c8e10/thumb/Koning-Willem-Alexander-in-Abbenbroek.jpg?v=YvZ6IEIuJUvbLZbLZZV4iQ2" src="https://imgr.rgcdn.nl/5f10cc4d49244534a9696309275c8e10/thumb/Koning-Willem-Alexander-in-Abbenbroek.jpg?v=YvZ6IEIuJUvbLZbLZZV4iQ2" title="Koning Willem-Alexander in Abbenbroek" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Koning neemt uitgebreid de tijd voor familie Van der Poel in Abbenbroek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196951/Containers-aangespoeld-nabij-de-Maeslantkering-in-Hoek-van-Holland" title="Containers aangespoeld nabij de Maeslantkering in Hoek van Holland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196951" data-url="/nieuws/196951/Containers-aangespoeld-nabij-de-Maeslantkering-in-Hoek-van-Holland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Politie" data-biggerthumb="https://imgr.rgcdn.nl/b2722c14203842d99b5be4211949ed07/biggerthumb/Foto-Politie.jpg?v=Ly38PIgY-eX1ZqdFGNE3ow2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b2722c14203842d99b5be4211949ed07/thumb/Foto-Politie.jpg?v=Ly38PIgY-eX1ZqdFGNE3ow2" src="https://imgr.rgcdn.nl/b2722c14203842d99b5be4211949ed07/thumb/Foto-Politie.jpg?v=Ly38PIgY-eX1ZqdFGNE3ow2" title="Foto: Politie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Containers aangespoeld nabij de Maeslantkering in Hoek van Holland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/196940/VIDEO-Terug-naar-3-juli-2010-Rotterdam-in-de-ban-van-start-Tour-de-France" title="VIDEO: Terug naar 3 juli 2010: Rotterdam in de ban van start Tour de France">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196940" data-url="/nieuws/196940/VIDEO-Terug-naar-3-juli-2010-Rotterdam-in-de-ban-van-start-Tour-de-France">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="​​​​​​​De Grand Départ van 2010" data-biggerthumb="https://imgr.rgcdn.nl/84d71bf7a11d42afa4d77cc7219d372b/biggerthumb/De-Grand-Depart-van-2010.jpg?v=RuYjcefRjDvmPS3OEh1vSw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/84d71bf7a11d42afa4d77cc7219d372b/thumb/De-Grand-Depart-van-2010.jpg?v=RuYjcefRjDvmPS3OEh1vSw2" src="https://imgr.rgcdn.nl/84d71bf7a11d42afa4d77cc7219d372b/thumb/De-Grand-Depart-van-2010.jpg?v=RuYjcefRjDvmPS3OEh1vSw2" title="​​​​​​​De Grand Départ van 2010" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VIDEO: Terug naar 3 juli 2010: Rotterdam in de ban van start Tour de France
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196949/Feyenoorder-Orkun-Kokcu-en-Tourstart-2010-in-Rijnmond-Sport" title="Feyenoorder Orkun K&#246;kc&#252; en Tourstart 2010 in Rijnmond Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196949" data-url="/nieuws/196949/Feyenoorder-Orkun-Kokcu-en-Tourstart-2010-in-Rijnmond-Sport">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sinclair Bischop" data-biggerthumb="https://imgr.rgcdn.nl/c2458619541f46fd86f44bd5a55a9c37/biggerthumb/Sinclair-Bischop.jpg?v=YecIjF3YqQoucOzxZdZv2Q2" data-news="true" data-thumb="https://imgr.rgcdn.nl/c2458619541f46fd86f44bd5a55a9c37/thumb/Sinclair-Bischop.jpg?v=YecIjF3YqQoucOzxZdZv2Q2" src="https://imgr.rgcdn.nl/c2458619541f46fd86f44bd5a55a9c37/thumb/Sinclair-Bischop.jpg?v=YecIjF3YqQoucOzxZdZv2Q2" title="Sinclair Bischop" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoorder Orkun K&#246;kc&#252; en Tourstart 2010 in Rijnmond Sport
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196941/KNVB-Arena-beter-geschikt-dan-Kuip-voor-interlands-in-coronatijd" title="KNVB: &#39;Arena beter geschikt dan Kuip voor interlands in coronatijd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196941" data-url="/nieuws/196941/KNVB-Arena-beter-geschikt-dan-Kuip-voor-interlands-in-coronatijd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/e8dbc30ede0144fa9a0b9ab112d0d1eb/biggerthumb/Foto-VK-Sportphoto.jpg?v=YwdqTVfB7OnlF_W0IaaEVg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e8dbc30ede0144fa9a0b9ab112d0d1eb/thumb/Foto-VK-Sportphoto.jpg?v=YwdqTVfB7OnlF_W0IaaEVg2" src="https://imgr.rgcdn.nl/e8dbc30ede0144fa9a0b9ab112d0d1eb/thumb/Foto-VK-Sportphoto.jpg?v=YwdqTVfB7OnlF_W0IaaEVg2" title="Foto: VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KNVB: &#39;Arena beter geschikt dan Kuip voor interlands in coronatijd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196936/Feyenoord-hervat-gesprekken-over-nieuw-stadion-maar-twijfelt-aan-businesscase" title="Feyenoord hervat gesprekken over nieuw stadion, maar twijfelt aan businesscase">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196936" data-url="/nieuws/196936/Feyenoord-hervat-gesprekken-over-nieuw-stadion-maar-twijfelt-aan-businesscase">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Feyenoord City" data-biggerthumb="https://imgr.rgcdn.nl/f9461067a4904b6f8a5824805c0078bf/biggerthumb/Feyenoord-City.jpg?v=7oWwOs0mBHXNqYq_zIywag2" data-news="true" data-thumb="https://imgr.rgcdn.nl/f9461067a4904b6f8a5824805c0078bf/thumb/Feyenoord-City.jpg?v=7oWwOs0mBHXNqYq_zIywag2" src="https://imgr.rgcdn.nl/f9461067a4904b6f8a5824805c0078bf/thumb/Feyenoord-City.jpg?v=7oWwOs0mBHXNqYq_zIywag2" title="Feyenoord City" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord hervat gesprekken over nieuw stadion, maar twijfelt aan businesscase
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/196905/Kokcu-Voel-de-waardering-in-mijn-nieuwe-contract-bij-Feyenoord" title="K&#246;kc&#252;: &#39;Voel de waardering in mijn nieuwe contract bij Feyenoord&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="196905" data-url="/nieuws/196905/Kokcu-Voel-de-waardering-in-mijn-nieuwe-contract-bij-Feyenoord">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Orkun Kökcü in de Kuip met het nieuwe uitshirt van Feyenoord" data-biggerthumb="https://imgr.rgcdn.nl/b87911f12835455f9d11a9777bd61055/biggerthumb/Orkun-Kokcu-in-de-Kuip-met-het-nieuwe-uitshirt-van-Feyenoord.jpg?v=HbkZPOWTmeE3J24I0ng9Ng2" data-news="true" data-thumb="https://imgr.rgcdn.nl/b87911f12835455f9d11a9777bd61055/thumb/Orkun-Kokcu-in-de-Kuip-met-het-nieuwe-uitshirt-van-Feyenoord.jpg?v=HbkZPOWTmeE3J24I0ng9Ng2" src="https://imgr.rgcdn.nl/b87911f12835455f9d11a9777bd61055/thumb/Orkun-Kokcu-in-de-Kuip-met-het-nieuwe-uitshirt-van-Feyenoord.jpg?v=HbkZPOWTmeE3J24I0ng9Ng2" title="Orkun Kökcü in de Kuip met het nieuwe uitshirt van Feyenoord" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					K&#246;kc&#252;: &#39;Voel de waardering in mijn nieuwe contract bij Feyenoord&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Als de sirene gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download onze app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://m1.mailplus.nl/wprjmfDa6Ri4-1057-40743" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Audio nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kies een Voice Over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.31.33860"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#e9006c6c2a424123a13ef040c83bdb5d', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '196950', 'Man die al rijdend vrouw mishandelde voorlopig vrij', '2020-07-03T17:57:56.0000000+02:00', 'Rijnmond', 'news', 'Nieuws,Rotterdam-Vreewijk,Mishandeling');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>