<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Het weer van vandaag: komt er nog een einde aan die hitte? - Rijnmond</title>
	<meta name="description" content="Vandaag is er flink wat zon en in de namiddag en vanavond bestaat er lokaal kans op een stevige onweersbui met kans op hagel, windstoten en veel regen. Het wordt maximaal 33 graden en er waait een matige oostenwind." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws" />
	<meta name="url-path" content="/nieuws/198014/Het-weer-van-vandaag-komt-er-nog-een-einde-aan-die-hitte" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.31.33860" />
		<link rel="canonical" href="/nieuws/198014/Het-weer-van-vandaag-komt-er-nog-een-einde-aan-die-hitte" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/198014/Het-weer-van-vandaag-komt-er-nog-een-einde-aan-die-hitte" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.45.31.33860" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.31.33860" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.31.33860" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/c/3743130.html" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/198014" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="198014" />
		
	

		<meta property="og:title" content="Het weer van vandaag: komt er nog een einde aan die hitte?"/>
		<meta property="og:description" content="Vandaag is er flink wat zon en in de namiddag en vanavond bestaat er lokaal kans op een stevige onweersbui met kans op hagel, windstoten en veel regen. Het wordt maximaal 33 graden en er waait een matige oostenwind."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/198014/Het-weer-van-vandaag-komt-er-nog-een-einde-aan-die-hitte"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/68e33d0cfc58428594ea9aaa3827bf18/opener/weer_1108_9CACE28B8861C46FC12585C1001528F8.jpg?v=W7db5l3bHF6fbz8wVP7ucg2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/68e33d0cfc58428594ea9aaa3827bf18/opener/weer_1108_9CACE28B8861C46FC12585C1001528F8.jpg?v=W7db5l3bHF6fbz8wVP7ucg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="Het weer van vandaag: komt er nog een einde aan die hitte?"/>
	<meta name="twitter:description" content="Vandaag is er flink wat zon en in de namiddag en vanavond bestaat er lokaal kans op een stevige onweersbui met kans op hagel, windstoten en veel regen. Het wordt maximaal 33 graden en er waait een matige oostenwind."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/68e33d0cfc58428594ea9aaa3827bf18/opener/weer_1108_9CACE28B8861C46FC12585C1001528F8.jpg?v=W7db5l3bHF6fbz8wVP7ucg2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/212b004a-7679-4e4d-af88-40546a0bc024/faktor.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.31.33860"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
			<script>initGoogleTagManager('GTM-546Z35D');</script>
			<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.45.31.33860" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="ad-Leaderboard" id="ad-gpt-header-1-Leaderboard" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="ad-MobileLeaderboard" id="ad-gpt-header-1-MobileLeaderboard" style="min-width:300px;min-height:250px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 33&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Rijnmond Sport&#39;)" title="Rijnmond Sport">Rijnmond Sport</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
				<li>
					<a href="/zomertoer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Zomertoer&#39;)" title="Zomertoer">Zomertoer</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="1cb93903-675a-4ec8-8787-fd39856c3b2e" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b41a56b6-5bac-43f7-857d-d0c293903241" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Rijnmond Sport&#39;)" title="Rijnmond Sport">Rijnmond Sport</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="670a7d05-1abd-40de-be05-4d81dc18ea7a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="490f363a-283e-4a0b-851a-d3a3696b7e6c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
			<li class="mainnav-item">
				<a href="/zomertoer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Zomertoer&#39;)" title="Zomertoer">Zomertoer</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/198014/Het-weer-van-vandaag-komt-er-nog-een-einde-aan-die-hitte"},"headline":"Het weer van vandaag: komt er nog een einde aan die hitte?","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/68e33d0cfc58428594ea9aaa3827bf18/opener/weer_1108_9CACE28B8861C46FC12585C1001528F8.jpg?v=W7db5l3bHF6fbz8wVP7ucg2","width":770,"height":433},"datePublished":"2020-08-11T05:53:01+02:00","dateModified":"2020-08-11T05:53:11.3160464+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Vandaag is er flink wat zon en in de namiddag en vanavond bestaat er lokaal kans op een stevige onweersbui met kans op hagel, windstoten en veel regen. Het wordt maximaal 33 graden en er waait een matige oostenwind. Vannacht is het rustig en droog met opklaringen. De temperatuur komt niet lager uit dan 20 graden. &nbsp;Morgen zijn er perioden met zon en bestaat er in de namiddag en avond opnieuw lokaal kans op een stevige onweersbui. In de middag wordt het 31 graden. Er waait een zwakke tot matige oostenwind. In de middag zorgt een zeewind op de stranden voor enige verkoeling.&nbsp; VooruitzichtenDe hitte verdwijnt na donderdag uit het Rijnmondgebied, de temperatuur zakt naar nog altijd een zomerse 25 graden. Het is wisselend bewolkt en er vallen enkele (stevige) onweersbuien.Zondag blijft het vrijwel droog met zonnige perioden en kan het 27 graden worden. De kans lijkt groot dat de hittegolf nog tot begin volgende week doorgaat. Daarvoor moet de temperatuur dan wel in De Bilt dagelijks uitkomen op tenminste 25 graden.&nbsp; "}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fONqV" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Het+weer+van+vandaag%3a+komt+er+nog+een+einde+aan+die+hitte%3f&url=https%3a%2f%2frtvr.nl%2fONqV" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fONqV&title=Het+weer+van+vandaag%3a+komt+er+nog+een+einde+aan+die+hitte%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Het%20weer%20van%20vandaag%3a%20komt%20er%20nog%20een%20einde%20aan%20die%20hitte%3f https%3a%2f%2frtvr.nl%2fONqV" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/ONqV" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 11 aug 2020, 05:53" datetime="2020-08-11T05:53:01.0000000+02:00">
								dinsdag 11 augustus 2020, 05:53
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fONqV" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Het+weer+van+vandaag%3a+komt+er+nog+een+einde+aan+die+hitte%3f&url=https%3a%2f%2frtvr.nl%2fONqV" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fONqV&title=Het+weer+van+vandaag%3a+komt+er+nog+een+einde+aan+die+hitte%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Het%20weer%20van%20vandaag%3a%20komt%20er%20nog%20een%20einde%20aan%20die%20hitte%3f https%3a%2f%2frtvr.nl%2fONqV" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/ONqV" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Het weer van vandaag: komt er nog een einde aan die hitte?
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/68e33d0cfc58428594ea9aaa3827bf18/opener/weer_1108_9CACE28B8861C46FC12585C1001528F8.jpg?v=W7db5l3bHF6fbz8wVP7ucg2"
							   data-toggle="lightbox"
							   data-title=""
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/68e33d0cfc58428594ea9aaa3827bf18/opener/weer_1108_9CACE28B8861C46FC12585C1001528F8.jpg?v=W7db5l3bHF6fbz8wVP7ucg2" title="" alt="" />
							</a>

							<img src="https://imgr.rgcdn.nl/68e33d0cfc58428594ea9aaa3827bf18/opener/weer_1108_9CACE28B8861C46FC12585C1001528F8.jpg?v=W7db5l3bHF6fbz8wVP7ucg2"
								 alt=""
								 title=""
								 data-bind="visible: !renderWithDialogAnchor()" />

						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Vandaag is er flink wat zon en in de namiddag en vanavond bestaat er lokaal kans op een stevige onweersbui met kans op hagel, windstoten en veel regen. Het wordt maximaal 33 graden en er waait een matige oostenwind.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Vannacht is het rustig en droog met opklaringen. De temperatuur komt niet lager uit dan 20 graden. &nbsp;</p><p>Morgen zijn er perioden met zon en bestaat er in de namiddag en avond opnieuw lokaal kans op een stevige onweersbui. In de middag wordt het 31 graden. Er waait een zwakke tot matige oostenwind. In de middag zorgt een zeewind op de stranden voor enige verkoeling.&nbsp;<br><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="https://rijnmond.bbvms.com/p/regiogrid_16-9_responsive/c/3743130.html" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div> </p><p></p><h2>Vooruitzichten</h2><p></p><p>De hitte verdwijnt na donderdag uit het Rijnmondgebied, de temperatuur zakt naar nog altijd een zomerse 25 graden. Het is wisselend bewolkt en er vallen enkele (stevige) onweersbuien.</p><p>Zondag blijft het vrijwel droog met zonnige perioden en kan het 27 graden worden. De kans lijkt groot dat de hittegolf nog tot begin volgende week doorgaat. Daarvoor moet de temperatuur dan wel in De Bilt dagelijks uitkomen op tenminste 25 graden.&nbsp;</p> <p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fONqV" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Het+weer+van+vandaag%3a+komt+er+nog+een+einde+aan+die+hitte%3f&url=https%3a%2f%2frtvr.nl%2fONqV" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fONqV&title=Het+weer+van+vandaag%3a+komt+er+nog+een+einde+aan+die+hitte%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Het%20weer%20van%20vandaag%3a%20komt%20er%20nog%20een%20einde%20aan%20die%20hitte%3f https%3a%2f%2frtvr.nl%2fONqV" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/ONqV" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>




					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="974fcae7016041a0bd21a15bafa4ff51"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg visible-sm visible-xs" style="border:0!important;"><div id="ad-gpt-sidebar-1-Rectangle"></div></div>
						
	</div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/bestemming-rijnmond" title="Bestemming Rijnmond" onclick="handleClickEvent('TeaserClick', '/bestemming-rijnmond');">
				<img alt="Bestemming Rijnmond" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/bestemming-Rijnmond-Banner.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/197986/Cruiseschip-Rotterdam-komt-aan-in-Rotterdam-voor-afscheid" title="Cruiseschip Rotterdam komt aan in Rotterdam voor afscheid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="197986" data-url="/nieuws/197986/Cruiseschip-Rotterdam-komt-aan-in-Rotterdam-voor-afscheid">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Marcel Neef" data-biggerthumb="https://imgr.rgcdn.nl/95542929383a4e6fa30710bf5af0f682/biggerthumb/Foto-Marcel-Neef.jpg?v=2c562L6GMMYNpYkjX3zjBA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/95542929383a4e6fa30710bf5af0f682/thumb/Foto-Marcel-Neef.jpg?v=2c562L6GMMYNpYkjX3zjBA2" src="https://imgr.rgcdn.nl/95542929383a4e6fa30710bf5af0f682/thumb/Foto-Marcel-Neef.jpg?v=2c562L6GMMYNpYkjX3zjBA2" title="Foto: Marcel Neef" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Cruiseschip Rotterdam komt aan in Rotterdam voor afscheid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/197994/Kippenvel-en-emotie-bij-laatste-bezoek-cruiseschip-Rotterdam-aan-thuishaven" title="Kippenvel en emotie bij laatste bezoek cruiseschip Rotterdam aan thuishaven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="197994" data-url="/nieuws/197994/Kippenvel-en-emotie-bij-laatste-bezoek-cruiseschip-Rotterdam-aan-thuishaven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/8760bce2140b42368fffc0f5920dff1c/biggerthumb/20200810_MS_Rotterdam_F443370DE959CE7DC12585C0003905F1.jpg?v=bdUNkZazp-j7HJ4qYJjTiQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/8760bce2140b42368fffc0f5920dff1c/thumb/20200810_MS_Rotterdam_F443370DE959CE7DC12585C0003905F1.jpg?v=bdUNkZazp-j7HJ4qYJjTiQ2" src="https://imgr.rgcdn.nl/8760bce2140b42368fffc0f5920dff1c/thumb/20200810_MS_Rotterdam_F443370DE959CE7DC12585C0003905F1.jpg?v=bdUNkZazp-j7HJ4qYJjTiQ2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kippenvel en emotie bij laatste bezoek cruiseschip Rotterdam aan thuishaven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/197963/Teruglezen-liveblog-drukte-op-stranden-is-meegevallen-zwemverbod-Hoek-van-Holland" title="Teruglezen liveblog: drukte op stranden is meegevallen, zwemverbod Hoek van Holland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="197963" data-url="/nieuws/197963/Teruglezen-liveblog-drukte-op-stranden-is-meegevallen-zwemverbod-Hoek-van-Holland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoek van Holland zaterdagmiddag" data-biggerthumb="https://imgr.rgcdn.nl/253800f54de84a37b7b656e2f57c1a72/biggerthumb/Hoek-van-Holland-zaterdagmiddag.jpg?v=q9WKoMjisX08wJd8Wn7vTQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/253800f54de84a37b7b656e2f57c1a72/thumb/Hoek-van-Holland-zaterdagmiddag.jpg?v=q9WKoMjisX08wJd8Wn7vTQ2" src="https://imgr.rgcdn.nl/253800f54de84a37b7b656e2f57c1a72/thumb/Hoek-van-Holland-zaterdagmiddag.jpg?v=q9WKoMjisX08wJd8Wn7vTQ2" title="Hoek van Holland zaterdagmiddag" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Teruglezen liveblog: drukte op stranden is meegevallen, zwemverbod Hoek van Holland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198002/152-nieuwe-coronabesmettingen-in-de-regio-waarvan-105-in-Rotterdam" title="152 nieuwe coronabesmettingen in de regio, waarvan 105 in Rotterdam">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="198002" data-url="/nieuws/198002/152-nieuwe-coronabesmettingen-in-de-regio-waarvan-105-in-Rotterdam">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Pixabay" data-biggerthumb="https://imgr.rgcdn.nl/3078facdfec842cd8ce48eb443e05ced/biggerthumb/Foto-Pixabay.jpg?v=hXjwY8kdDIBBkyj5RnacAw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3078facdfec842cd8ce48eb443e05ced/thumb/Foto-Pixabay.jpg?v=hXjwY8kdDIBBkyj5RnacAw2" src="https://imgr.rgcdn.nl/3078facdfec842cd8ce48eb443e05ced/thumb/Foto-Pixabay.jpg?v=hXjwY8kdDIBBkyj5RnacAw2" title="Foto: Pixabay" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					152 nieuwe coronabesmettingen in de regio, waarvan 105 in Rotterdam
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198010/Drama-bij-Rotterdamse-Zevenhuizerplas-25-jarige-drenkeling-overleden" title="Drama bij Rotterdamse Zevenhuizerplas: 25-jarige drenkeling overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="198010" data-url="/nieuws/198010/Drama-bij-Rotterdamse-Zevenhuizerplas-25-jarige-drenkeling-overleden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/0e35ad8c908a4813bd43a6081cec4b5a/biggerthumb/Foto-MediaTV.jpg?v=R4wd4JST5EOAk8tpckdEPw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0e35ad8c908a4813bd43a6081cec4b5a/thumb/Foto-MediaTV.jpg?v=R4wd4JST5EOAk8tpckdEPw2" src="https://imgr.rgcdn.nl/0e35ad8c908a4813bd43a6081cec4b5a/thumb/Foto-MediaTV.jpg?v=R4wd4JST5EOAk8tpckdEPw2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drama bij Rotterdamse Zevenhuizerplas: 25-jarige drenkeling overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/198013/Forse-rookontwikkeling-bij-brand-in-Hoeksche-Waard" title="Forse rookontwikkeling bij brand in Hoeksche Waard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="198013" data-url="/nieuws/198013/Forse-rookontwikkeling-bij-brand-in-Hoeksche-Waard">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Flashfoto" data-biggerthumb="https://imgr.rgcdn.nl/e8148b69a9e34da98a16dc29050c2bb3/biggerthumb/Foto-Flashfoto.jpg?v=m3dQJ3QvoRgd8GZ2eWYG3w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/e8148b69a9e34da98a16dc29050c2bb3/thumb/Foto-Flashfoto.jpg?v=m3dQJ3QvoRgd8GZ2eWYG3w2" src="https://imgr.rgcdn.nl/e8148b69a9e34da98a16dc29050c2bb3/thumb/Foto-Flashfoto.jpg?v=m3dQJ3QvoRgd8GZ2eWYG3w2" title="Foto: Flashfoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Forse rookontwikkeling bij brand in Hoeksche Waard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198010/Drama-bij-Rotterdamse-Zevenhuizerplas-25-jarige-drenkeling-overleden" title="Drama bij Rotterdamse Zevenhuizerplas: 25-jarige drenkeling overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="198010" data-url="/nieuws/198010/Drama-bij-Rotterdamse-Zevenhuizerplas-25-jarige-drenkeling-overleden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/0e35ad8c908a4813bd43a6081cec4b5a/biggerthumb/Foto-MediaTV.jpg?v=R4wd4JST5EOAk8tpckdEPw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0e35ad8c908a4813bd43a6081cec4b5a/thumb/Foto-MediaTV.jpg?v=R4wd4JST5EOAk8tpckdEPw2" src="https://imgr.rgcdn.nl/0e35ad8c908a4813bd43a6081cec4b5a/thumb/Foto-MediaTV.jpg?v=R4wd4JST5EOAk8tpckdEPw2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drama bij Rotterdamse Zevenhuizerplas: 25-jarige drenkeling overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198009/Tweede-speler-Feyenoord-positief-getest-op-corona" title="Tweede speler Feyenoord positief getest op corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="198009" data-url="/nieuws/198009/Tweede-speler-Feyenoord-positief-getest-op-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/7f966e884a6c4a809f9c0d1db8a6c1c6/biggerthumb/20190220_RHU_20190219_0024_E410941442B769ACC12583A700447B53_076A1253BB674E24C12585C00066EF5F.jpg?v=OwhQL8XrPzkY7YgvrOPhfw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7f966e884a6c4a809f9c0d1db8a6c1c6/thumb/20190220_RHU_20190219_0024_E410941442B769ACC12583A700447B53_076A1253BB674E24C12585C00066EF5F.jpg?v=OwhQL8XrPzkY7YgvrOPhfw2" src="https://imgr.rgcdn.nl/7f966e884a6c4a809f9c0d1db8a6c1c6/thumb/20190220_RHU_20190219_0024_E410941442B769ACC12583A700447B53_076A1253BB674E24C12585C00066EF5F.jpg?v=OwhQL8XrPzkY7YgvrOPhfw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tweede speler Feyenoord positief getest op corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198014/Het-weer-van-vandaag-komt-er-nog-een-einde-aan-die-hitte" title="Het weer van vandaag: komt er nog een einde aan die hitte?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="198014" data-url="/nieuws/198014/Het-weer-van-vandaag-komt-er-nog-een-einde-aan-die-hitte">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/68e33d0cfc58428594ea9aaa3827bf18/biggerthumb/weer_1108_9CACE28B8861C46FC12585C1001528F8.jpg?v=W7db5l3bHF6fbz8wVP7ucg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/68e33d0cfc58428594ea9aaa3827bf18/thumb/weer_1108_9CACE28B8861C46FC12585C1001528F8.jpg?v=W7db5l3bHF6fbz8wVP7ucg2" src="https://imgr.rgcdn.nl/68e33d0cfc58428594ea9aaa3827bf18/thumb/weer_1108_9CACE28B8861C46FC12585C1001528F8.jpg?v=W7db5l3bHF6fbz8wVP7ucg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het weer van vandaag: komt er nog een einde aan die hitte?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198012/Rotterdammer-overleden-na-steekpartij-op-Scheveningse-Pier" title="Rotterdammer overleden na steekpartij op Scheveningse Pier">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="198012" data-url="/nieuws/198012/Rotterdammer-overleden-na-steekpartij-op-Scheveningse-Pier">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Sennah Kalkman" data-biggerthumb="https://imgr.rgcdn.nl/3752dca4ff4d448f9105ee253eb4509b/biggerthumb/Foto-Sennah-Kalkman.jpg?v=_l8xsZXLk3-gRQUVwTS1pQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3752dca4ff4d448f9105ee253eb4509b/thumb/Foto-Sennah-Kalkman.jpg?v=_l8xsZXLk3-gRQUVwTS1pQ2" src="https://imgr.rgcdn.nl/3752dca4ff4d448f9105ee253eb4509b/thumb/Foto-Sennah-Kalkman.jpg?v=_l8xsZXLk3-gRQUVwTS1pQ2" title="Foto: Sennah Kalkman" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rotterdammer overleden na steekpartij op Scheveningse Pier
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/198009/Tweede-speler-Feyenoord-positief-getest-op-corona" title="Tweede speler Feyenoord positief getest op corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="198009" data-url="/nieuws/198009/Tweede-speler-Feyenoord-positief-getest-op-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/7f966e884a6c4a809f9c0d1db8a6c1c6/biggerthumb/20190220_RHU_20190219_0024_E410941442B769ACC12583A700447B53_076A1253BB674E24C12585C00066EF5F.jpg?v=OwhQL8XrPzkY7YgvrOPhfw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/7f966e884a6c4a809f9c0d1db8a6c1c6/thumb/20190220_RHU_20190219_0024_E410941442B769ACC12583A700447B53_076A1253BB674E24C12585C00066EF5F.jpg?v=OwhQL8XrPzkY7YgvrOPhfw2" src="https://imgr.rgcdn.nl/7f966e884a6c4a809f9c0d1db8a6c1c6/thumb/20190220_RHU_20190219_0024_E410941442B769ACC12583A700447B53_076A1253BB674E24C12585C00066EF5F.jpg?v=OwhQL8XrPzkY7YgvrOPhfw2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tweede speler Feyenoord positief getest op corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198007/Meer-supporters-welkom-bij-Feyenoord-FC-Twente" title="Meer supporters welkom bij Feyenoord-FC Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="198007" data-url="/nieuws/198007/Meer-supporters-welkom-bij-Feyenoord-FC-Twente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Publiek bij de eerste openbare training van Feyenoord. Foto: Yannick Verhoeven VK Sportphoto" data-biggerthumb="https://imgr.rgcdn.nl/69bb1c4d9c3945db8796c706a80378de/biggerthumb/Publiek-bij-de-eerste-openbare-training-van-Feyenoord-Foto-Yannick-Verhoeven-VK-Sportphoto.jpg?v=fXvVN2pPdseg9Pv_eE2Q_w2" data-news="true" data-thumb="https://imgr.rgcdn.nl/69bb1c4d9c3945db8796c706a80378de/thumb/Publiek-bij-de-eerste-openbare-training-van-Feyenoord-Foto-Yannick-Verhoeven-VK-Sportphoto.jpg?v=fXvVN2pPdseg9Pv_eE2Q_w2" src="https://imgr.rgcdn.nl/69bb1c4d9c3945db8796c706a80378de/thumb/Publiek-bij-de-eerste-openbare-training-van-Feyenoord-Foto-Yannick-Verhoeven-VK-Sportphoto.jpg?v=fXvVN2pPdseg9Pv_eE2Q_w2" title="Publiek bij de eerste openbare training van Feyenoord. Foto: Yannick Verhoeven VK Sportphoto" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meer supporters welkom bij Feyenoord-FC Twente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/198005/FC-Rijnmond-Bozenik-is-nog-niet-de-spits-van-Feyenoord" title="FC Rijnmond: &#39;Bozenik is nog niet de spits van Feyenoord&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="198005" data-url="/nieuws/198005/FC-Rijnmond-Bozenik-is-nog-niet-de-spits-van-Feyenoord">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Rijnmond van maandag 10 augustus met presentator Bart Nolles, Harry van der Laan en Geert den Ouden" data-biggerthumb="https://imgr.rgcdn.nl/d40975f7fe94433ea02b3c06a97ab9cf/biggerthumb/FC-Rijnmond-van-maandag-10-augustus-met-presentator-Bart-Nolles-Harry-van-der-Laan-en-Geert-den-Ouden.jpg?v=svn456DdD7QXF_FS1WbdTA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/d40975f7fe94433ea02b3c06a97ab9cf/thumb/FC-Rijnmond-van-maandag-10-augustus-met-presentator-Bart-Nolles-Harry-van-der-Laan-en-Geert-den-Ouden.jpg?v=svn456DdD7QXF_FS1WbdTA2" src="https://imgr.rgcdn.nl/d40975f7fe94433ea02b3c06a97ab9cf/thumb/FC-Rijnmond-van-maandag-10-augustus-met-presentator-Bart-Nolles-Harry-van-der-Laan-en-Geert-den-Ouden.jpg?v=svn456DdD7QXF_FS1WbdTA2" title="FC Rijnmond van maandag 10 augustus met presentator Bart Nolles, Harry van der Laan en Geert den Ouden" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Rijnmond: &#39;Bozenik is nog niet de spits van Feyenoord&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/197997/Podcast-Een-Feyenoord-trainer-moet-zich-niet-uitlaten-over-corona" title="Podcast: &#39;Een Feyenoord-trainer moet zich niet uitlaten over corona&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="197997" data-url="/nieuws/197997/Podcast-Een-Feyenoord-trainer-moet-zich-niet-uitlaten-over-corona">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Rijnmond Podcast" data-biggerthumb="https://imgr.rgcdn.nl/bace003af7374008b7d9980270b7cd1d/biggerthumb/FC-Rijnmond-Podcast.jpg?v=Efs7NmvMBVKOXFZgWAFtjA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/bace003af7374008b7d9980270b7cd1d/thumb/FC-Rijnmond-Podcast.jpg?v=Efs7NmvMBVKOXFZgWAFtjA2" src="https://imgr.rgcdn.nl/bace003af7374008b7d9980270b7cd1d/thumb/FC-Rijnmond-Podcast.jpg?v=Efs7NmvMBVKOXFZgWAFtjA2" title="FC Rijnmond Podcast" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Podcast: &#39;Een Feyenoord-trainer moet zich niet uitlaten over corona&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/197995/Azarkan-verlengt-contract-bij-Feyenoord-tot-de-zomer-van-2023" title="Azarkan verlengt contract bij Feyenoord tot de zomer van 2023">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="197995" data-url="/nieuws/197995/Azarkan-verlengt-contract-bij-Feyenoord-tot-de-zomer-van-2023">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marouan Azarkan" data-biggerthumb="https://imgr.rgcdn.nl/2cbcf78c33004aa48e4e7be28eb4e6fd/biggerthumb/Marouan-Azarkan.jpg?v=lfatGqQEKgQk4rXAwoIgeg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2cbcf78c33004aa48e4e7be28eb4e6fd/thumb/Marouan-Azarkan.jpg?v=lfatGqQEKgQk4rXAwoIgeg2" src="https://imgr.rgcdn.nl/2cbcf78c33004aa48e4e7be28eb4e6fd/thumb/Marouan-Azarkan.jpg?v=lfatGqQEKgQk4rXAwoIgeg2" title="Marouan Azarkan" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Azarkan verlengt contract bij Feyenoord tot de zomer van 2023
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Als de sirene gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download onze app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://m1.mailplus.nl/wprjmfDa6Ri4-1057-40743" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Audio nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kies een Voice Over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.31.33860"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#974fcae7016041a0bd21a15bafa4ff51', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '198014', 'Het weer van vandaag: komt er nog een einde aan die hitte?', '2020-08-11T05:53:01.0000000+02:00', 'Rijnmond', 'news', 'Nieuws');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>