<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>RIVM: Minder snelle stijging van het aantal coronabesmettingen; tien ziekenhuisopnames - Rijnmond</title>
	<meta name="description" content="Het aantal mensen in de regio Rijnmond dat besmet is (geweest) met het coronavirus is zaterdag opgelopen naar 14534, meldt het RIVM. In &#233;&#233;n dag steeg het aantal besmettingen met 213. Dat is een stuk minder dan de dag ervoor." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuws,rivm,coronavirus,coronacrisis" />
	<meta name="url-path" content="/nieuws/199244/RIVM-Minder-snelle-stijging-van-het-aantal-coronabesmettingen-tien-ziekenhuisopnames" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.46.25.34637-ads" />
		<link rel="canonical" href="/nieuws/199244/RIVM-Minder-snelle-stijging-van-het-aantal-coronabesmettingen-tien-ziekenhuisopnames" />
			<link rel="amphtml" href="https://www.rijnmond.nl/nieuws/amp/199244/RIVM-Minder-snelle-stijging-van-het-aantal-coronabesmettingen-tien-ziekenhuisopnames" />
	<link rel="preload" as="style" href="/Content/Styles/rijnmond.min.css?v=1.46.25.34637-ads" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.46.25.34637-ads" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.46.25.34637-ads" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://data.rivm.nl/covid-19/" />

	<link rel="shortcut icon" href="/Content/Images/rijnmond/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/rijnmond/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/rijnmond/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/rijnmond/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/rijnmond/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Rijnmond" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421376740, app-argument=rtvrijnmond://article/199244" />
			<meta name="google-play-app" content="app-id=nl.rtvrijnmond.android" />
				<meta property="fb:pages" content="308251096451" />
			<meta name="google-site-verification" content="ZxRdfDbHJmF9zk_OI07wf__mtDNltb_lxVA2CycZtNU" />
				<meta name="article-id" content="199244" />
		
	

		<meta property="og:title" content="RIVM: Minder snelle stijging van het aantal coronabesmettingen; tien ziekenhuisopnames"/>
		<meta property="og:description" content="Het aantal mensen in de regio Rijnmond dat besmet is (geweest) met het coronavirus is zaterdag opgelopen naar 14534, meldt het RIVM. In &#233;&#233;n dag steeg het aantal besmettingen met 213. Dat is een stuk minder dan de dag ervoor."/>
		<meta property="og:url" content="https://www.rijnmond.nl/nieuws/199244/RIVM-Minder-snelle-stijging-van-het-aantal-coronabesmettingen-tien-ziekenhuisopnames"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuws"/>
					<meta property="og:article:tag" content="RIVM"/>
					<meta property="og:article:tag" content="coronavirus"/>
					<meta property="og:article:tag" content="Coronacrisis"/>
			<meta property="og:image" content="https://imgr.rgcdn.nl/eae63cd5fc624c9d8f63810261d833ca/opener/Bron-Pixabay.jpg?v=MkatAameaj0MCdsB5V3feQ2"/>
			<meta property="og:image:secure_url" content="https://imgr.rgcdn.nl/eae63cd5fc624c9d8f63810261d833ca/opener/Bron-Pixabay.jpg?v=MkatAameaj0MCdsB5V3feQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Rijnmond" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@RTV_Rijnmond"/>
	<meta name="twitter:title" content="RIVM: Minder snelle stijging van het aantal coronabesmettingen; tien ziekenhuisopnames"/>
	<meta name="twitter:description" content="Het aantal mensen in de regio Rijnmond dat besmet is (geweest) met het coronavirus is zaterdag opgelopen naar 14534, meldt het RIVM. In &#233;&#233;n dag steeg het aantal besmettingen met 213. Dat is een stuk minder dan de dag ervoor."/>
			<meta name="twitter:image" content="https://imgr.rgcdn.nl/eae63cd5fc624c9d8f63810261d833ca/opener/Bron-Pixabay.jpg?v=MkatAameaj0MCdsB5V3feQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3f3d4a36-3dcf-49a3-992b-6298ea3c4386/gdpr-liveramp.js"></script>
					<script src="https://cmp.nextday.media/cmp.stub.custom.bundle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.46.25.34637-ads"></script>
			<script>initGoogleAnalytics('UA-8859262-1');</script>
				<script>window.tentacles = { apiToken: "P2JmFuHq8A54baAcXNcT4kFeU5C6DEQ3" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/rijnmond.min.css?v=1.46.25.34637-ads" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	
					<script src="https://cmp.nextday.media/cmp.ndmtag.bundle.js" async></script>
				







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/rijnmond/logo.png" class="logo visible-md visible-lg" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-sm.png" class="logo-sm visible-sm" alt="Rijnmond" />
				<img src="/Content/Images/rijnmond/logo-xs.png" class="logo-xs visible-xs" alt="Rijnmond" />
				<span class="sr-only">Rijnmond - Wij zijn erbij!</span>
			</a>

			<div class="adcontainer adcontainer-Leaderboard visible-lg"><div class="gpt-ad" data-ad-unit-id="/76964596/RegioGrid_Homepage_Header" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/76964596/RegioGrid_Homepage_Header" style="min-width:728px;min-height:90px"></div></div><div class="adcontainer adcontainer-MobileLeaderboard visible-md"><div class="gpt-ad" data-ad-unit-id="/76964596/RegioGrid_Homepage_Header" data-sizes="[[728,90],[300,250],[320,50],[320,240],[320,100]]" id="ArticleLeaderboardAtf/76964596/RegioGrid_Homepage_Header" style="min-width:300px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 23&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
							</li>
							<li>
								<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
							</li>
							<li>
								<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
							<li>
								<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
							</li>
							<li>
								<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
							</li>
							<li>
								<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
							</li>
							<li>
								<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Rijnmond</h4>
				<ul>
						<li><a href="/als-de-sirene-gaat" title="Als de sirene gaat">Als de sirene gaat</a></li>
						<li><a href="/ANBI-status" title="ANBI-status">ANBI-status</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="https://www.rijnmond.nl/app" target="_blank" title="Download onze app">Download onze app</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/pers" title="Persberichten">Persberichten</a></li>
						<li><a href="/rondleiding" title="Rondleiding">Rondleiding</a></li>
						<li><a href="/jobs-rijnmond" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/rijnmond/logo-xs-navbar.png" width="38" alt="Rijnmond">
		</a>
	</li>
			<li id="1e015e9c-b610-4562-8ed7-da4e7c4f989d" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/bureau-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/dossier/coronavirus" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Corona&#39;)" title="Corona">Corona</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="11966527-c448-4387-99b1-c2ceea779bbf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/Feyenoord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Feyenoord&#39;)" title="Feyenoord">Feyenoord</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/fc-rijnmond" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/podcasts" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/reportages" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Reportages&#39;)" title="Reportages">Reportages</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/interviews" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Interviews&#39;)" title="Interviews">Interviews</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/longreads" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Longreads&#39;)" title="Longreads">Longreads</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3827ca41-82c4-4365-81d1-22186dbde302" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weerfoto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Weerfoto&#39;)" title="Weerfoto">Weerfoto</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
			</li>
			<li id="763a9751-f75e-45e1-a939-8891633b2b7d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV \u0026 Radio&#39;)" title="TV &amp; Radio">TV &amp; Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Televisie&#39;)" title="Televisie">Televisie</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Radio&#39;)" title="Radio">Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/terugluisteren" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV \u0026 Radio/Podcasts&#39;)" title="Podcasts">Podcasts</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/acties" onClick="handleClickEvent(&#39;Head&#39;, &#39;Acties&#39;)" title="Acties">Acties</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/Verkeer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Verkeer&#39;)" title="Verkeer">Verkeer</a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rijnmond.nl/nieuws/199244/RIVM-Minder-snelle-stijging-van-het-aantal-coronabesmettingen-tien-ziekenhuisopnames"},"headline":"RIVM: Minder snelle stijging van het aantal coronabesmettingen; tien ziekenhuisopnames","image":{"@type":"ImageObject","url":"https://imgr.rgcdn.nl/eae63cd5fc624c9d8f63810261d833ca/opener/Bron-Pixabay.jpg?v=MkatAameaj0MCdsB5V3feQ2","width":770,"height":433},"datePublished":"2020-09-19T16:08:24+02:00","dateModified":"2020-09-19T16:38:45.3288424+02:00","author":{"@type":"Organization","name":"Rijnmond"},"publisher":{"@type":"Organization","name":"Rijnmond","logo":{"@type":"ImageObject","url":"http://www.rijnmond.nl/Content/Amp/Images/rijnmond/logopublisher.png","width":600,"height":60}},"description":"Het aantal mensen in de regio Rijnmond dat besmet is (geweest) met het coronavirus is zaterdag opgelopen naar 14534, meldt het RIVM. In één dag steeg het aantal besmettingen met 213. Dat is een stuk minder dan de dag ervoor. Er waren woensdag 312, donderdag 301 en vrijdag maar liefst 393 coronabesmettingen in onze regio.In de afgelopen 24 uur belandden tien regiogenoten met het coronavirus in het ziekenhuis. Het gaat om zeven Rotterdammers, twee Schiedammers en &#233;&#233;n Dordtenaar. Er zijn geen overledenen bijgekomen.Het aantal besmettingen steeg in Rotterdam met 113, in Schiedam met zestien en in Hoeksche Waard met tien. RegiocijfersHet aantal nieuwe coronagevallen in de gemeenten, gevolgd door het totaal sinds het begin van de coronacrisis:Alblasserdam: 0 - 84Albrandswaard: 1 -184Barendrecht: 6 - 335Brielle: 0 - 62Capelle aan den IJssel: 8 - 591Dordrecht: 2 - 862Goeree-Overflakkee 2 - 335Gorinchem 6 - 268Hardinxveld-Giessendam 0 - 62Hellevoetsluis 7 - 161Hendrik-Ido-Ambacht 2 - 159Hoeksche Waard 10 - 512Krimpen aan den IJssel 2 - 138Lansingerland 9 - 378Maassluis 2 - 211Molenlanden 2 - 162Nissewaard 3 - 360Papendrecht 1 - 126Ridderkerk 2 - 270Rotterdam 113 - 7568Schiedam 16 - 669Sliedrecht 2 - 98Westvoorne 3 - 53Vlaardingen 7 - 604Zwijndrecht 7 - 282 Welke cijfers gebruikt Rijnmond?Wij baseren ons op de cijfers die het RIVM elke dag om 14:15 uur publiceert op&nbsp;deze pagina. Die cijfers komen van de GGD Rotterdam-Rijnmond en de GGD Zuid-Holland Zuid, maar kunnen per dag afwijken van het coronadashboard.Dat kan verschillende redenen hebben, bijvoorbeeld het tijdstip waarop de cijfers worden ingevoerd en het feit dat onze regio uit twee GGD'en bestaat, met allebei een andere werkwijze rond de dagelijkse cijfers. Door elke dag dezelfde bron te gebruiken, hebben we het beste zicht op ontwikkelingen over meerdere dagen en weken. "}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fV3eS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=RIVM%3a+Minder+snelle+stijging+van+het+aantal+coronabesmettingen%3b+tien+ziekenhuisopnames&url=https%3a%2f%2frtvr.nl%2fV3eS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fV3eS&title=RIVM%3a+Minder+snelle+stijging+van+het+aantal+coronabesmettingen%3b+tien+ziekenhuisopnames" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=RIVM%3a%20Minder%20snelle%20stijging%20van%20het%20aantal%20coronabesmettingen%3b%20tien%20ziekenhuisopnames https%3a%2f%2frtvr.nl%2fV3eS" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/V3eS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 19 sep 2020, 16:08" datetime="2020-09-19T16:08:24.0000000+02:00">
									zaterdag 19 september 2020, 16:08
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fV3eS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=RIVM%3a+Minder+snelle+stijging+van+het+aantal+coronabesmettingen%3b+tien+ziekenhuisopnames&url=https%3a%2f%2frtvr.nl%2fV3eS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fV3eS&title=RIVM%3a+Minder+snelle+stijging+van+het+aantal+coronabesmettingen%3b+tien+ziekenhuisopnames" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=RIVM%3a%20Minder%20snelle%20stijging%20van%20het%20aantal%20coronabesmettingen%3b%20tien%20ziekenhuisopnames https%3a%2f%2frtvr.nl%2fV3eS" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/V3eS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									RIVM: Minder snelle stijging van het aantal coronabesmettingen; tien ziekenhuisopnames
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgr.rgcdn.nl/eae63cd5fc624c9d8f63810261d833ca/opener/Bron-Pixabay.jpg?v=MkatAameaj0MCdsB5V3feQ2"
							   data-toggle="lightbox"
							   data-title="(Bron: Pixabay)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgr.rgcdn.nl/eae63cd5fc624c9d8f63810261d833ca/opener/Bron-Pixabay.jpg?v=MkatAameaj0MCdsB5V3feQ2" title="(Bron: Pixabay)" alt="(Bron: Pixabay)" />
							</a>

							<img src="https://imgr.rgcdn.nl/eae63cd5fc624c9d8f63810261d833ca/opener/Bron-Pixabay.jpg?v=MkatAameaj0MCdsB5V3feQ2"
								 alt="(Bron: Pixabay)"
								 title="(Bron: Pixabay)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">(Bron: Pixabay)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Het aantal mensen in de regio Rijnmond dat besmet is (geweest) met het coronavirus is zaterdag opgelopen naar 14534, meldt het RIVM. In één dag steeg het aantal besmettingen met 213. Dat is een stuk minder dan de dag ervoor.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Er waren woensdag 312, donderdag 301 en vrijdag maar liefst 393 coronabesmettingen in onze regio.</p><p>In de afgelopen 24 uur belandden tien regiogenoten met het coronavirus in het ziekenhuis. Het gaat om zeven Rotterdammers, twee Schiedammers en &#233;&#233;n Dordtenaar. Er zijn geen overledenen bijgekomen.</p><p>Het aantal besmettingen steeg in Rotterdam met 113, in Schiedam met zestien en in Hoeksche Waard met tien. </p><p></p><h2>Regiocijfers</h2><p></p><p>Het aantal nieuwe coronagevallen in de gemeenten, gevolgd door het totaal sinds het begin van de coronacrisis:<br>Alblasserdam: 0 - 84<br>Albrandswaard: 1 -184<br>Barendrecht: 6 - 335<br>Brielle: 0 - 62<br>Capelle aan den IJssel: 8 - 591<br>Dordrecht: 2 - 862<br>Goeree-Overflakkee 2 - 335<br>Gorinchem 6 - 268<br>Hardinxveld-Giessendam 0 - 62<br>Hellevoetsluis 7 - 161<br>Hendrik-Ido-Ambacht 2 - 159<br>Hoeksche Waard 10 - 512<br>Krimpen aan den IJssel 2 - 138<br>Lansingerland 9 - 378<br>Maassluis 2 - 211<br>Molenlanden 2 - 162<br>Nissewaard 3 - 360<br>Papendrecht 1 - 126<br>Ridderkerk 2 - 270<br>Rotterdam 113 - 7568<br>Schiedam 16 - 669<br>Sliedrecht 2 - 98<br>Westvoorne 3 - 53<br>Vlaardingen 7 - 604<br>Zwijndrecht 7 - 282 </p><p></p><h2>Welke cijfers gebruikt Rijnmond?</h2><p></p><p>Wij baseren ons op de cijfers die het RIVM elke dag om 14:15 uur publiceert op&nbsp;<a href="https://data.rivm.nl/covid-19/"><u></u><u>deze pagina</u></a>. Die cijfers komen van de GGD Rotterdam-Rijnmond en de GGD Zuid-Holland Zuid, maar kunnen per dag afwijken van het coronadashboard.<br>Dat kan verschillende redenen hebben, bijvoorbeeld het tijdstip waarop de cijfers worden ingevoerd en het feit dat onze regio uit twee GGD'en bestaat, met allebei een andere werkwijze rond de dagelijkse cijfers. Door elke dag dezelfde bron te gebruiken, hebben we het beste zicht op ontwikkelingen over meerdere dagen en weken.</p> <p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contactformulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>

						<div id="ad-inarticle" class="AdBox"></div>

					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuws" class="tag">Nieuws</a>
										<a href="/tag/RIVM" class="tag">RIVM</a>
										<a href="/dossier/coronavirus" class="tag">coronavirus</a>
										<a href="/tag/Coronacrisis" class="tag">Coronacrisis</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvr.nl%2fV3eS" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=RIVM%3a+Minder+snelle+stijging+van+het+aantal+coronabesmettingen%3b+tien+ziekenhuisopnames&url=https%3a%2f%2frtvr.nl%2fV3eS" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvr.nl%2fV3eS&title=RIVM%3a+Minder+snelle+stijging+van+het+aantal+coronabesmettingen%3b+tien+ziekenhuisopnames" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=RIVM%3a%20Minder%20snelle%20stijging%20van%20het%20aantal%20coronabesmettingen%3b%20tien%20ziekenhuisopnames https%3a%2f%2frtvr.nl%2fV3eS" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvr.nl/V3eS" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="strossle" class="AdBox" data-spklw-widget="widget-594b8f24eaea4"></div>



				


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="b9623c77f1a64182b32873b10e15217f"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								
							</div>
					</div>

				<div class="adcontainer adcontainer-Rectangle visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/76964596/RegioGrid_Homepage_Sidebar" data-sizes="[[300,250],[336,600],[336,280],[300,600]]" id="ArticleRectangleBottomBtf1/76964596/RegioGrid_Homepage_Sidebar" style="min-width:300px;min-height:250px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rijnmond.nl/tv/programma/204/Sanders-Gerse-Gasten" title="Zaterdag: Gerse Gasten" onclick="handleClickEvent('TeaserClick', 'https://www.rijnmond.nl/tv/programma/204/Sanders-Gerse-Gasten');">
				<img alt="Zaterdag: Gerse Gasten" class="img-responsive" src="//storage-r.rgcdn.nl/sitemanagerdata/uploads/teaser/teaser_gersegasten_2009.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="adcontainer adcontainer-Rectangle visible-lg visible-md visible-sm visible-xs"><div class="gpt-ad" data-ad-unit-id="/76964596/RegioGrid_Homepage_Sidebar" data-sizes="[[300,250],[336,600],[336,280],[300,600]]" id="ArticleRectangleBtf1/76964596/RegioGrid_Homepage_Sidebar" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
Meest gelezen		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/199130/Laagvliegende-toestellen-voor-oefening-in-onze-regio" title="Laagvliegende toestellen voor oefening in onze regio">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199130" data-url="/nieuws/199130/Laagvliegende-toestellen-voor-oefening-in-onze-regio">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: Defensie" data-biggerthumb="https://imgr.rgcdn.nl/24758ac608a049d69964539393053027/biggerthumb/Foto-Defensie.jpg?v=7PZJp7BMoKR2sQEHHvxHXw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/24758ac608a049d69964539393053027/thumb/Foto-Defensie.jpg?v=7PZJp7BMoKR2sQEHHvxHXw2" src="https://imgr.rgcdn.nl/24758ac608a049d69964539393053027/thumb/Foto-Defensie.jpg?v=7PZJp7BMoKR2sQEHHvxHXw2" title="Foto: Defensie" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Laagvliegende toestellen voor oefening in onze regio
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199151/Man-doodgeschoten-in-Rotterdam-Feijenoord" title="Man doodgeschoten in Rotterdam-Feijenoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199151" data-url="/nieuws/199151/Man-doodgeschoten-in-Rotterdam-Feijenoord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Foto: MediaTV" data-biggerthumb="https://imgr.rgcdn.nl/df341a9c7a2d4dfebd1196d8d36a2ceb/biggerthumb/Foto-MediaTV.jpg?v=VbJgawrgYDVowTCuBUH1tg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/df341a9c7a2d4dfebd1196d8d36a2ceb/thumb/Foto-MediaTV.jpg?v=VbJgawrgYDVowTCuBUH1tg2" src="https://imgr.rgcdn.nl/df341a9c7a2d4dfebd1196d8d36a2ceb/thumb/Foto-MediaTV.jpg?v=VbJgawrgYDVowTCuBUH1tg2" title="Foto: MediaTV" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man doodgeschoten in Rotterdam-Feijenoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199195/11-jarig-kind-oog-in-oog-met-gewapende-overvallers-in-Rotterdam-Noord" title="11-jarig kind oog in oog met gewapende overvallers in Rotterdam-Noord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199195" data-url="/nieuws/199195/11-jarig-kind-oog-in-oog-met-gewapende-overvallers-in-Rotterdam-Noord">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/0a60784652e24c23a130e91e8b616949/biggerthumb/20200427_Politie-Foto-Rick-Huijzer_BD19E9FA3F487303C1258557006C846B.jpg?v=M3MKBjuqnzJ7jQ5NPtoK3g2" data-news="true" data-thumb="https://imgr.rgcdn.nl/0a60784652e24c23a130e91e8b616949/thumb/20200427_Politie-Foto-Rick-Huijzer_BD19E9FA3F487303C1258557006C846B.jpg?v=M3MKBjuqnzJ7jQ5NPtoK3g2" src="https://imgr.rgcdn.nl/0a60784652e24c23a130e91e8b616949/thumb/20200427_Politie-Foto-Rick-Huijzer_BD19E9FA3F487303C1258557006C846B.jpg?v=M3MKBjuqnzJ7jQ5NPtoK3g2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					11-jarig kind oog in oog met gewapende overvallers in Rotterdam-Noord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199188/Mogelijk-einde-verhaal-voor-twee-Rotterdamse-horecazaken-Met-angst-en-beven-wachten-op-persconferentie" title="Mogelijk einde verhaal voor twee Rotterdamse horecazaken: &#39;Met angst en beven wachten op persconferentie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199188" data-url="/nieuws/199188/Mogelijk-einde-verhaal-voor-twee-Rotterdamse-horecazaken-Met-angst-en-beven-wachten-op-persconferentie">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Alex aan het werk" data-biggerthumb="https://imgr.rgcdn.nl/5cac488cb77f46b9aaf88a01e180ddb6/biggerthumb/Alex-aan-het-werk.jpg?v=TQI-rBXlX05xo1Cy9QKNug2" data-news="true" data-thumb="https://imgr.rgcdn.nl/5cac488cb77f46b9aaf88a01e180ddb6/thumb/Alex-aan-het-werk.jpg?v=TQI-rBXlX05xo1Cy9QKNug2" src="https://imgr.rgcdn.nl/5cac488cb77f46b9aaf88a01e180ddb6/thumb/Alex-aan-het-werk.jpg?v=TQI-rBXlX05xo1Cy9QKNug2" title="Alex aan het werk" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mogelijk einde verhaal voor twee Rotterdamse horecazaken: &#39;Met angst en beven wachten op persconferentie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199153/Extra-coronamaatregelen-in-Rotterdam-Dit-vinden-Rotterdammers-ervan" title="Extra coronamaatregelen in Rotterdam? Dit vinden Rotterdammers ervan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199153" data-url="/nieuws/199153/Extra-coronamaatregelen-in-Rotterdam-Dit-vinden-Rotterdammers-ervan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="" data-biggerthumb="https://imgr.rgcdn.nl/a30ac9df240e49acb99c3b2b805ad64f/biggerthumb/20200916_Jacco_van_Giessen_IMG_3687_33CA25997CBB453EC12585E500699E73.jpg?v=BkqufKasEFCSAzGjDGsGpg2" data-news="true" data-thumb="https://imgr.rgcdn.nl/a30ac9df240e49acb99c3b2b805ad64f/thumb/20200916_Jacco_van_Giessen_IMG_3687_33CA25997CBB453EC12585E500699E73.jpg?v=BkqufKasEFCSAzGjDGsGpg2" src="https://imgr.rgcdn.nl/a30ac9df240e49acb99c3b2b805ad64f/thumb/20200916_Jacco_van_Giessen_IMG_3687_33CA25997CBB453EC12585E500699E73.jpg?v=BkqufKasEFCSAzGjDGsGpg2" title="" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Extra coronamaatregelen in Rotterdam? Dit vinden Rotterdammers ervan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Nieuws">Nieuws</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/199244/RIVM-Minder-snelle-stijging-van-het-aantal-coronabesmettingen-tien-ziekenhuisopnames" title="RIVM: Minder snelle stijging van het aantal coronabesmettingen; tien ziekenhuisopnames">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199244" data-url="/nieuws/199244/RIVM-Minder-snelle-stijging-van-het-aantal-coronabesmettingen-tien-ziekenhuisopnames">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Bron: Pixabay)" data-biggerthumb="https://imgr.rgcdn.nl/eae63cd5fc624c9d8f63810261d833ca/biggerthumb/Bron-Pixabay.jpg?v=MkatAameaj0MCdsB5V3feQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/eae63cd5fc624c9d8f63810261d833ca/thumb/Bron-Pixabay.jpg?v=MkatAameaj0MCdsB5V3feQ2" src="https://imgr.rgcdn.nl/eae63cd5fc624c9d8f63810261d833ca/thumb/Bron-Pixabay.jpg?v=MkatAameaj0MCdsB5V3feQ2" title="(Bron: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM: Minder snelle stijging van het aantal coronabesmettingen; tien ziekenhuisopnames
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199240/Sportvliegtuigje-maakt-noodlanding-in-suikerbietenveld-bij-Den-Bommel" title="Sportvliegtuigje maakt noodlanding in suikerbietenveld bij Den Bommel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199240" data-url="/nieuws/199240/Sportvliegtuigje-maakt-noodlanding-in-suikerbietenveld-bij-Den-Bommel">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het sportvliegtuigje maakt een noodlanding in een suikerbietenveld" data-biggerthumb="https://imgr.rgcdn.nl/248ea3314a8346d6a274173d57063817/biggerthumb/Het-sportvliegtuigje-maakt-een-noodlanding-in-een-suikerbietenveld.jpg?v=VMhVDFBpP6Sqee84Tq6eOA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/248ea3314a8346d6a274173d57063817/thumb/Het-sportvliegtuigje-maakt-een-noodlanding-in-een-suikerbietenveld.jpg?v=VMhVDFBpP6Sqee84Tq6eOA2" src="https://imgr.rgcdn.nl/248ea3314a8346d6a274173d57063817/thumb/Het-sportvliegtuigje-maakt-een-noodlanding-in-een-suikerbietenveld.jpg?v=VMhVDFBpP6Sqee84Tq6eOA2" title="Het sportvliegtuigje maakt een noodlanding in een suikerbietenveld" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sportvliegtuigje maakt noodlanding in suikerbietenveld bij Den Bommel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199236/De-supporter-die-regelmatig-journalisten-aftroeft-het-verhaal-achter-het-anonieme-account-Feyenoord-Transfermarkt" title="De supporter die regelmatig journalisten aftroeft: het verhaal achter het anonieme account Feyenoord Transfermarkt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199236" data-url="/nieuws/199236/De-supporter-die-regelmatig-journalisten-aftroeft-het-verhaal-achter-het-anonieme-account-Feyenoord-Transfermarkt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wie zit er achter het account van Feyenoord Transfermarkt?" data-biggerthumb="https://imgr.rgcdn.nl/2d57a88275da45d9ae0318dc3dae8576/biggerthumb/Wie-zit-er-achter-het-account-van-Feyenoord-Transfermarkt.jpg?v=tNaM9saxaZinL-PESCeOcA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2d57a88275da45d9ae0318dc3dae8576/thumb/Wie-zit-er-achter-het-account-van-Feyenoord-Transfermarkt.jpg?v=tNaM9saxaZinL-PESCeOcA2" src="https://imgr.rgcdn.nl/2d57a88275da45d9ae0318dc3dae8576/thumb/Wie-zit-er-achter-het-account-van-Feyenoord-Transfermarkt.jpg?v=tNaM9saxaZinL-PESCeOcA2" title="Wie zit er achter het account van Feyenoord Transfermarkt?" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De supporter die regelmatig journalisten aftroeft: het verhaal achter het anonieme account Feyenoord Transfermarkt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199243/Volg-Vitesse-Sparta-live-via-Radio-Rijnmond" title="Volg Vitesse-Sparta live via Radio Rijnmond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199243" data-url="/nieuws/199243/Volg-Vitesse-Sparta-live-via-Radio-Rijnmond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mohamed Rayhi in actie tegen Vitesse, vorig seizoen. (VK Sportphoto - Mischa Keemink)" data-biggerthumb="https://imgr.rgcdn.nl/938e5db3aa514ac782e8a9e472c39445/biggerthumb/Mohamed-Rayhi-in-actie-tegen-Vitesse-vorig-seizoen-VK-Sportphoto-Mischa-Keemink.jpg?v=grosLGp1n5Jmz3XnD4idLw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/938e5db3aa514ac782e8a9e472c39445/thumb/Mohamed-Rayhi-in-actie-tegen-Vitesse-vorig-seizoen-VK-Sportphoto-Mischa-Keemink.jpg?v=grosLGp1n5Jmz3XnD4idLw2" src="https://imgr.rgcdn.nl/938e5db3aa514ac782e8a9e472c39445/thumb/Mohamed-Rayhi-in-actie-tegen-Vitesse-vorig-seizoen-VK-Sportphoto-Mischa-Keemink.jpg?v=grosLGp1n5Jmz3XnD4idLw2" title="Mohamed Rayhi in actie tegen Vitesse, vorig seizoen. (VK Sportphoto - Mischa Keemink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Volg Vitesse-Sparta live via Radio Rijnmond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199242/Jarenoude-bunker-ziet-eindelijk-daglicht-Alsof-je-een-tijdcapsule-opent" title="Jarenoude bunker ziet eindelijk daglicht: &#39;Alsof je een tijdcapsule opent&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199242" data-url="/nieuws/199242/Jarenoude-bunker-ziet-eindelijk-daglicht-Alsof-je-een-tijdcapsule-opent">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bunker op de Schiebroekselaan" data-biggerthumb="https://imgr.rgcdn.nl/3817425117764beda2b11f9b653ce0a6/biggerthumb/De-bunker-op-de-Schiebroekselaan.jpg?v=P89RrlhHJdr_qzxyfghLJA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/3817425117764beda2b11f9b653ce0a6/thumb/De-bunker-op-de-Schiebroekselaan.jpg?v=P89RrlhHJdr_qzxyfghLJA2" src="https://imgr.rgcdn.nl/3817425117764beda2b11f9b653ce0a6/thumb/De-bunker-op-de-Schiebroekselaan.jpg?v=P89RrlhHJdr_qzxyfghLJA2" title="De bunker op de Schiebroekselaan" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jarenoude bunker ziet eindelijk daglicht: &#39;Alsof je een tijdcapsule opent&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >


<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems ">
			<li>
<a href="/nieuws/199236/De-supporter-die-regelmatig-journalisten-aftroeft-het-verhaal-achter-het-anonieme-account-Feyenoord-Transfermarkt" title="De supporter die regelmatig journalisten aftroeft: het verhaal achter het anonieme account Feyenoord Transfermarkt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199236" data-url="/nieuws/199236/De-supporter-die-regelmatig-journalisten-aftroeft-het-verhaal-achter-het-anonieme-account-Feyenoord-Transfermarkt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wie zit er achter het account van Feyenoord Transfermarkt?" data-biggerthumb="https://imgr.rgcdn.nl/2d57a88275da45d9ae0318dc3dae8576/biggerthumb/Wie-zit-er-achter-het-account-van-Feyenoord-Transfermarkt.jpg?v=tNaM9saxaZinL-PESCeOcA2" data-news="true" data-thumb="https://imgr.rgcdn.nl/2d57a88275da45d9ae0318dc3dae8576/thumb/Wie-zit-er-achter-het-account-van-Feyenoord-Transfermarkt.jpg?v=tNaM9saxaZinL-PESCeOcA2" src="https://imgr.rgcdn.nl/2d57a88275da45d9ae0318dc3dae8576/thumb/Wie-zit-er-achter-het-account-van-Feyenoord-Transfermarkt.jpg?v=tNaM9saxaZinL-PESCeOcA2" title="Wie zit er achter het account van Feyenoord Transfermarkt?" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De supporter die regelmatig journalisten aftroeft: het verhaal achter het anonieme account Feyenoord Transfermarkt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199245/Feyenoord-Onder-21-verliest-bij-leeftijdsgenoten-van-ADO" title="Feyenoord Onder 21 verliest bij leeftijdsgenoten van ADO">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199245" data-url="/nieuws/199245/Feyenoord-Onder-21-verliest-bij-leeftijdsgenoten-van-ADO">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Naoufal Bannis was in de slotfase nog dicht bij de gelijkmaker. (VK Sportphoto - Yannick Verhoeven)" data-biggerthumb="https://imgr.rgcdn.nl/942ddbc5fad142558f98078d83c6f362/biggerthumb/Naoufal-Bannis-was-in-de-slotfase-nog-dicht-bij-de-gelijkmaker-VK-Sportphoto-Yannick-Verhoeven.jpg?v=y3ImcNlbOPdNCfZJtdyLDQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/942ddbc5fad142558f98078d83c6f362/thumb/Naoufal-Bannis-was-in-de-slotfase-nog-dicht-bij-de-gelijkmaker-VK-Sportphoto-Yannick-Verhoeven.jpg?v=y3ImcNlbOPdNCfZJtdyLDQ2" src="https://imgr.rgcdn.nl/942ddbc5fad142558f98078d83c6f362/thumb/Naoufal-Bannis-was-in-de-slotfase-nog-dicht-bij-de-gelijkmaker-VK-Sportphoto-Yannick-Verhoeven.jpg?v=y3ImcNlbOPdNCfZJtdyLDQ2" title="Naoufal Bannis was in de slotfase nog dicht bij de gelijkmaker. (VK Sportphoto - Yannick Verhoeven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Feyenoord Onder 21 verliest bij leeftijdsgenoten van ADO
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199243/Volg-Vitesse-Sparta-live-via-Radio-Rijnmond" title="Volg Vitesse-Sparta live via Radio Rijnmond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199243" data-url="/nieuws/199243/Volg-Vitesse-Sparta-live-via-Radio-Rijnmond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mohamed Rayhi in actie tegen Vitesse, vorig seizoen. (VK Sportphoto - Mischa Keemink)" data-biggerthumb="https://imgr.rgcdn.nl/938e5db3aa514ac782e8a9e472c39445/biggerthumb/Mohamed-Rayhi-in-actie-tegen-Vitesse-vorig-seizoen-VK-Sportphoto-Mischa-Keemink.jpg?v=grosLGp1n5Jmz3XnD4idLw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/938e5db3aa514ac782e8a9e472c39445/thumb/Mohamed-Rayhi-in-actie-tegen-Vitesse-vorig-seizoen-VK-Sportphoto-Mischa-Keemink.jpg?v=grosLGp1n5Jmz3XnD4idLw2" src="https://imgr.rgcdn.nl/938e5db3aa514ac782e8a9e472c39445/thumb/Mohamed-Rayhi-in-actie-tegen-Vitesse-vorig-seizoen-VK-Sportphoto-Mischa-Keemink.jpg?v=grosLGp1n5Jmz3XnD4idLw2" title="Mohamed Rayhi in actie tegen Vitesse, vorig seizoen. (VK Sportphoto - Mischa Keemink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Volg Vitesse-Sparta live via Radio Rijnmond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199230/ASWH-Excelsior-Maassluis-en-SteDoCo-in-Zuid-Holland-Sport" title="ASWH, Excelsior Maassluis en SteDoCo in Zuid-Holland Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199230" data-url="/nieuws/199230/ASWH-Excelsior-Maassluis-en-SteDoCo-in-Zuid-Holland-Sport">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zuid-Holland Sport" data-biggerthumb="https://imgr.rgcdn.nl/46a32b17e62c4d12bd9c2e78ffd2ce3d/biggerthumb/Zuid-Holland-Sport.jpg?v=x8Jk_gTwMm7CbyTm4SDugw2" data-news="true" data-thumb="https://imgr.rgcdn.nl/46a32b17e62c4d12bd9c2e78ffd2ce3d/thumb/Zuid-Holland-Sport.jpg?v=x8Jk_gTwMm7CbyTm4SDugw2" src="https://imgr.rgcdn.nl/46a32b17e62c4d12bd9c2e78ffd2ce3d/thumb/Zuid-Holland-Sport.jpg?v=x8Jk_gTwMm7CbyTm4SDugw2" title="Zuid-Holland Sport" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ASWH, Excelsior Maassluis en SteDoCo in Zuid-Holland Sport
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/199228/FC-Dordrecht-ruim-onderuit-in-Zuid-Limburg" title="FC Dordrecht ruim onderuit in Zuid-Limburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="199228" data-url="/nieuws/199228/FC-Dordrecht-ruim-onderuit-in-Zuid-Limburg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Parkstad Limburg Stadion van Roda JC" data-biggerthumb="https://imgr.rgcdn.nl/13fbb1199f7e498b8f7050a43edeae32/biggerthumb/Het-Parkstad-Limburg-Stadion-van-Roda-JC.jpg?v=XW3EJKBm2p5TO1sKNhzntQ2" data-news="true" data-thumb="https://imgr.rgcdn.nl/13fbb1199f7e498b8f7050a43edeae32/thumb/Het-Parkstad-Limburg-Stadion-van-Roda-JC.jpg?v=XW3EJKBm2p5TO1sKNhzntQ2" src="https://imgr.rgcdn.nl/13fbb1199f7e498b8f7050a43edeae32/thumb/Het-Parkstad-Limburg-Stadion-van-Roda-JC.jpg?v=XW3EJKBm2p5TO1sKNhzntQ2" title="Het Parkstad Limburg Stadion van Roda JC" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Dordrecht ruim onderuit in Zuid-Limburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/RTV_Rijnmond" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/over-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/over-rijnmond&#39;)" title="Over Rijnmond">Over Rijnmond<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/als-de-sirene-gaat" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Als de sirene gaat&#39;)" title="Als de sirene gaat">Als de sirene gaat</a></li>
								<li class="footernav-item"><a href="/ANBI-status" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ANBI-status&#39;)" title="ANBI-status">ANBI-status</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="https://www.rijnmond.nl/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Download onze app&#39;)" target="_blank" title="Download onze app">Download onze app</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/pers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/rondleiding" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleiding&#39;)" title="Rondleiding">Rondleiding</a></li>
								<li class="footernav-item"><a href="/jobs-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij Rijnmond&#39;)" title="Werken bij Rijnmond">Werken bij Rijnmond</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport&#39;)" title="Sport">Sport</a></li>
								<li class="footernav-item"><a href="bureau-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bureau Rijnmond&#39;)" title="Bureau Rijnmond">Bureau Rijnmond</a></li>
								<li class="footernav-item"><a href="http://www.rijnmond.nl/rss" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuws RSS&#39;)" target="_blank" title="Nieuws RSS">Nieuws RSS</a></li>
								<li class="footernav-item"><a href="http://rijnmond.nl/rss/sport" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Sport RSS&#39;)" target="_blank" title="Sport RSS">Sport RSS</a></li>
								<li class="footernav-item"><a href="https://m1.mailplus.nl/wprjmfDa6Ri4-1057-40743" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" target="_blank" title="Nieuwsbrief">Nieuwsbrief</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Televisie">Televisie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tvgemist" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Gemist&#39;)" title="Rijnmond Gemist">Rijnmond Gemist</a></li>
								<li class="footernav-item"><a href="/tv/programma/27/Rijnmond-Nieuws" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rijnmond Nieuws&#39;)" title="Rijnmond Nieuws">Rijnmond Nieuws</a></li>
								<li class="footernav-item"><a href="/tv/programma/21/FC-Rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;FC Rijnmond&#39;)" title="FC Rijnmond">FC Rijnmond</a></li>
								<li class="footernav-item"><a href="/tv/programma/186/Van-eigen-bodem" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Van eigen bodem&#39;)" title="Van eigen bodem">Van eigen bodem</a></li>
								<li class="footernav-item"><a href="/video-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Video nabestellen&#39;)" title="Video nabestellen">Video nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/archief-rijnmond" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Archief Rijnmond&#39;)" title="Archief Rijnmond">Archief Rijnmond</a></li>
								<li class="footernav-item"><a href="/chris-natuurlijk" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Chris Natuurlijk&#39;)" title="Chris Natuurlijk">Chris Natuurlijk</a></li>
								<li class="footernav-item"><a href="/radio/programma/15/De-Emotie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;De Emotie&#39;)" title="De Emotie">De Emotie</a></li>
								<li class="footernav-item"><a href="/het-opkamertje" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Het Opkamertje&#39;)" title="Het Opkamertje">Het Opkamertje</a></li>
								<li class="footernav-item"><a href="/muziek-voor-volwassenen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Muziek voor Volwassenen&#39;)" title="Muziek voor Volwassenen">Muziek voor Volwassenen</a></li>
								<li class="footernav-item"><a href="/audio-nabestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Audio nabestellen&#39;)" title="Audio nabestellen">Audio nabestellen</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/adverteren-informatie&#39;)" title="Adverteren">Adverteren<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/adverteren-informatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Informatie&#39;)" title="Informatie">Informatie</a></li>
								<li class="footernav-item"><a href="/adverteren-productie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Productie&#39;)" title="Productie">Productie</a></li>
								<li class="footernav-item"><a href="/adverteren-kies-een-voice-over" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kies een Voice Over&#39;)" title="Kies een Voice Over">Kies een Voice Over</a></li>
								<li class="footernav-item"><a href="/adverteren-wie-is-wie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.rijnmond.nl/sociale-media" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rijnmond/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvrijnmond" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://instagram.com/rtvrijnmond/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
						<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Rijnmond</small>
<a href="/aansprakelijkheid" title="Aansprakelijkheid">Aansprakelijkheid</a><a href="/actievoorwaarden" title="Actievoorwaarden">Actievoorwaarden</a><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/coordinated-vulnerability-disclosure" title="Coordinated Vulnerability Disclosure">Coordinated Vulnerability Disclosure</a><a href="/sitemap" title="Sitemap">Sitemap</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>


	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.46.25.34637-ads"></script>

		<script>
			var _sf_async_config = {
				uid: 39162,
				domain: 'rijnmond.nl',
				useCanonical: true
			};
			initChartbeat();
		</script>





	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initInArticleAd('https://rijnmond.mainroll.com/p/inarticle/c/2507965.js');initStrossle();asyncActionRender('PopularNewsAsync', 'News', null, '#b9623c77f1a64182b32873b10e15217f', true);initContentInsights('2406', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '199244', 'RIVM: Minder snelle stijging van het aantal coronabesmettingen; tien ziekenhuisopnames', '2020-09-19T16:08:24.0000000+02:00', 'Rijnmond', 'news', 'Nieuws,RIVM,coronavirus,Coronacrisis');initDisqusCount('wwwrijnmondnl');setupFloatingNosCookieBar('nos-floating-cookiebar-container');});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":null,"mediaPlayerHtml5VastTags":null,"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>